<!DOCTYPE html>
<html lang="es" itemscope itemtype="https://schema.org/WebPage">
<head>
<title>▷ Bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de Aljarafe-Sevilla</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow, noarchive" />
<!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link type="image/x-icon" href="https://www.portalparados.es/wp-content/themes/portalparados/images/favicon.png" rel="shortcut icon" />
<link href="https://www.portalparados.es/wp-content/themes/portalparados/images/apple-touch-icon.png" rel="apple-touch-icon-precomposed">
<link rel="alternate" type="application/atom+xml" title="Atom Feeds" href="https://www.portalparados.es/feed/atom/" />

<meta name="description" content="Se han convocado tres bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de municipios de Aljarafe-Sevilla." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="▷ Bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de Aljarafe-Sevilla" />
<meta property="og:description" content="Se han convocado tres bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de municipios de Aljarafe-Sevilla." />
<meta property="og:url" content="https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/" />
<meta property="og:site_name" content="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación" />
<meta property="article:publisher" content="https://www.facebook.com/Portalparados.es" />
<meta property="article:published_time" content="2020-12-29T18:02:01+00:00" />
<meta property="article:modified_time" content="2020-12-29T18:02:03+00:00" />
<meta property="og:image" content="https://www.portalparados.es/wp-content/uploads/mancomunidad-aljarafe-sevilla-e1609264778319.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@portalparados" />
<meta name="twitter:site" content="@portalparados" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="portalparados.es">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.portalparados.es/#website","url":"https://www.portalparados.es/","name":"Portalparados: Trabajo, Oposiciones, Empleo Publico, Formaci\u00f3n","description":"Noticias sobre trabajo, empleo publico, oposiciones, cursos de formacion, autonomos, emprendedores, parados y desempleados","potentialAction":[{"@type":"SearchAction","target":"https://www.portalparados.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/#primaryimage","inLanguage":"es","url":"https://www.portalparados.es/wp-content/uploads/mancomunidad-aljarafe-sevilla-e1609264778319.jpg","width":800,"height":483},{"@type":"WebPage","@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/#webpage","url":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/","name":"\u25b7 Bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de Aljarafe-Sevilla","isPartOf":{"@id":"https://www.portalparados.es/#website"},"primaryImageOfPage":{"@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/#primaryimage"},"datePublished":"2020-12-29T18:02:01+00:00","dateModified":"2020-12-29T18:02:03+00:00","author":{"@id":"https://www.portalparados.es/#/schema/person/509c4c8ff742e929a08cbd9d51006ece"},"description":"Se han convocado tres bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de municipios de Aljarafe-Sevilla.","breadcrumb":{"@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/"]}]},{"@type":"BreadcrumbList","@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.portalparados.es/","url":"https://www.portalparados.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.portalparados.es/oposiciones/","url":"https://www.portalparados.es/oposiciones/","name":"Empleo P\u00fablico y Oposiciones"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/","url":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/","name":"Bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de Aljarafe-Sevilla"}}]},{"@type":"Person","@id":"https://www.portalparados.es/#/schema/person/509c4c8ff742e929a08cbd9d51006ece","name":"portalparados.es","image":{"@type":"ImageObject","@id":"https://www.portalparados.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a7890a52959030d22c83e18beff484ff?s=96&d=mm&r=g","caption":"portalparados.es"},"sameAs":["https://www.portalparados.es/"]}]}</script>

<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación &raquo; Feed" href="https://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación &raquo; Feed de los comentarios" href="https://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación &raquo; Comentario Bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de Aljarafe-Sevilla del feed" href="https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.portalparados.es/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://www.portalparados.es/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.portalparados.es/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.portalparados.es/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='uikit-css' href='https://www.portalparados.es/wp-content/themes/portalparados/css/uikit.gradient.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-css' href='https://www.portalparados.es/wp-content/themes/portalparados/css/components/slideshow.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidenav-css' href='https://www.portalparados.es/wp-content/themes/portalparados/css/components/slidenav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dotnav-css' href='https://www.portalparados.es/wp-content/themes/portalparados/css/components/dotnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.portalparados.es/wp-content/themes/portalparados/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='print-css' href='https://www.portalparados.es/wp-content/themes/portalparados/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='cmplz-cookie-css' href='https://www.portalparados.es/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-tcf-css' href='https://www.portalparados.es/wp-content/plugins/complianz-gdpr-premium//pro/tcf/assets/css/tcf.min.css' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/themes/portalparados/js/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js' id='unslider-js-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js' id='unslider-move-js-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"custom-cookie-name":"complianz_consent_status","custom-cookie-value":"allow","consent-method":"iab_tcf_20","state":"unknown"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/themes/portalparados/js/uikit.min.js' id='uikit-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/themes/portalparados/js/components/slideshow.min.js' id='slideshow-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/themes/portalparados/js/components/slideshow-fx.min.js' id='slideshow-fx-js'></script>
<link rel='shortlink' href='https://www.portalparados.es/?p=73271' />
<script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/amp/"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.portalparados.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '359fd5c7-1367-4f6b-8eb8-e823a9e36ae0';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portalparados!";
oneSignal_options['welcomeNotification']['message'] = "Gracias por apuntarte!";
oneSignal_options['path'] = "https://www.portalparados.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe notificaciones en tiempo real';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ejemplo de notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ejemplo de notificaciones en tiempo real';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de alertas';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ejemplo de alertas en dispositivos';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(alertas desactivadas temporalmente)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://www.portalparados.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACTIVAR';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activa las notificaciones de Portalparados!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Gracias por activar las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificaciones desactivadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'A partir de ahora recibirás alertas de nuestras nuevas noticias';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya puedes volver a recibir alertas en tiempo real';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás alertas en tiempo real';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Portalparados';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desactivar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Activa las notificaciones para recibir alertas en tiempo real';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
		(function () {
			var scriptDone = false;
			document.addEventListener('advanced_ads_privacy', function (event) {
				if (
					(event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && !advads.privacy.is_adsense_npa_enabled())
					|| scriptDone
				) {
					return;
				}
				// google adsense script can only be added once.
				scriptDone = true;

				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
				script.dataset.adClient = "ca-pub-6847912158080703";
				first.parentNode.insertBefore(script, first);
			});
		})();
	</script>
<meta name="google-site-verification" content="Ri0KbImI_rybr8Od4nzIOU6_J2sinedCbP2qI7CY_8U" />
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-73271 single-format-standard aa-prefix-porta-">
<header id="headin" class="single">
<div id="headout">
<div class="uk-grid uk-grid-collapse uk-text-center wrapper">
<div class="uk-width-xlarge-1-10 twins uk-text-center stick-y">
<div id="bg-ll">

</div>
</div>
<div class="uk-width-xlarge-8-10 uk-width-1-1 uk-text-center layer bg">
<div class="uk-grid uk-grid-collapse">
<div class="uk-width-xlarge-1-5 uk-width-large-1-4 uk-width-1-3">
<div id="identy" class="uk-text-center uk-padding-remove">
<a href="/" title="Ir a Portada">
<img src="https://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-es.png" alt="Logotipo de portalparados.es" />
</a>
</div>
<div id="breading" class="uk-text-center uk-hidden-medium uk-hidden-small">
<span class="alias">
www.portalparados.es
</span>
</div>
</div>
<div class="uk-width-xlarge-3-5 uk-width-large-3-4 uk-width-2-3">
<div id="counting" class="uk-text-center uk-visible-xmedium">
<p class="uk-text-center codes">
Nº Parados <span class="alias">30/12/2020</span>
</p>
<div class="uk-block">
<dl class="uk-description-list-horizontal">
<dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
<dd class="digit"><span>3851312</span></dd>
<dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
<dd class="digit"><span>3722900</span></dd>
</dl>
</div>
</div>
<div id="mega-center">
<div class="porta-825f5a6af0a3016930b90e3c206518fa" id="porta-825f5a6af0a3016930b90e3c206518fa"></div> </div>
</div>
<div class="uk-width-xlarge-1-5 uk-width-large-1-5 uk-width-2-3 uk-hidden-xmedium">
<div id="counter" class="uk-text-center">
<p class="uk-text-center codes">
Nº Parados <span class="alias">30/12/2020</span>
</p>
<div class="uk-block">
<dl class="uk-description-list-horizontal">
<dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
<dd class="digit"><span>3851312</span></dd>
<dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
<dd class="digit"><span>3722900</span></dd>
</dl>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-xlarge-1-10 twins uk-text-center">
<div id="bg-rr">

</div>
</div>
</div>
</div>
</header>
<div id="navs">

<div id="nav-mobile" class="uk-offcanvas">
<div class="uk-offcanvas-bar">
<ul class="uk-nav uk-nav-offcanvas" data-uk-nav>
<li class="navy">
<a class="codes redis" href="#main" title="abrir/cerrar menú">
Menú de Navegación
</a>
</li>


<li class="sub sub-actualidad ">
<a class="lnk lnk-actualidad " href="https://www.portalparados.es/actualidad/" title="actualidad">
Noticias Trabajo
</a>
</li>
<li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
<a class="lnk lnk-autonomias " href="https://www.portalparados.es/autonomias/" title="autonomias">
Empleo Autonomías
</a>
</li>
<li class="sub sub-iniciativa ">
<a class="lnk lnk-iniciativa " href="https://www.portalparados.es/iniciativa/" title="iniciativa">
Iniciativa
</a>
</li>
<li class="sub sub-oposiciones ">
<a class="lnk lnk-oposiciones " href="https://www.portalparados.es/oposiciones/" title="oposiciones">
Empleo Público y Oposiciones
</a>
</li>
<li class="sub sub-autoempleo ">
<a class="lnk lnk-autoempleo " href="https://www.portalparados.es/autoempleo/" title="autoempleo">
Autoempleo
</a>
</li>
<li class="sub sub-videos ">
<a class="lnk lnk-videos " href="https://www.portalparados.es/videos/" title="videos">
Vídeos
</a>
</li>
<li class="sub sub-blog ">
<a class="lnk lnk-blog " href="https://www.portalparados.es/blog/" title="blog">
Blog
</a>
</li>
<li class="sub sub-dudas ">
<a class="lnk lnk-dudas " href="https://www.portalparados.es/dudas/" title="dudas">
Dudas
</a>
</li>


</ul>
</div>
</div>
<nav class="uk-nav-navbar uk-sticky" data-uk-sticky="{top: -90, clsactive: 'uk-sticking', getWidthFrom: '#head', animation: 'uk-animation-slide-top'}">
<div class="uk-container uk-container-center uk-padding-remove navy">
<a href="#nav-mobile" class="uk-width-1-3 uk-hidden-large uk-visible-touch" data-uk-offcanvas>
<span class="uk-icon-large uk-navbar-toggle">&nbsp;</span>
</a>
<a href="/" title="ir al inicio de portalparados.es" class="uk-navbar-brand">
<div class="uk-hidden-small">PORTAL<div>PARADOS</div></div>
</a>
<ul id="nav-default" class="uk-navbar-nav uk-visible-large">

<li class="sub sub-actualidad ">
<a class="lnk lnk-actualidad " href="https://www.portalparados.es/actualidad/" title="">
Noticias Trabajo
</a>
</li>
<li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
<a class="lnk lnk-autonomias " href="https://www.portalparados.es/autonomias/" title="">
Empleo Autonomías
<span class="uk-icon uk-icon-arrow-circle-down"></span>
</a>
<div class="uk-dropdown uk-dropdown-bottom">
<ul class="uk-nav uk-nav-dropdown">

<li class="andalucia ">
<a class="child-andalucia " href="https://www.portalparados.es/andalucia/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Andalucía </a>
</li>
<li class="aragon ">
<a class="child-aragon " href="https://www.portalparados.es/aragon/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Aragón </a>
</li>
<li class="asturias ">
<a class="child-asturias " href="https://www.portalparados.es/asturias/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Asturias </a>
</li>
<li class="baleares ">
<a class="child-baleares " href="https://www.portalparados.es/baleares/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Baleares </a>
</li>
<li class="canarias ">
<a class="child-canarias " href="https://www.portalparados.es/canarias/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Canarias </a>
</li>
<li class="cantabria ">
<a class="child-cantabria " href="https://www.portalparados.es/cantabria/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Cantabria </a>
</li>
<li class="castilla-la-mancha ">
<a class="child-castilla-la-mancha " href="https://www.portalparados.es/castilla-la-mancha/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Castilla La Mancha </a>
</li>
<li class="castilla-y-leon ">
<a class="child-castilla-y-leon " href="https://www.portalparados.es/castilla-y-leon/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Castilla y León </a>
</li>
 <li class="cataluna ">
<a class="child-cataluna " href="https://www.portalparados.es/cataluna/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Cataluña </a>
</li>
<li class="ceuta ">
<a class="child-ceuta " href="https://www.portalparados.es/ceuta/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Ceuta </a>
</li>
<li class="comunidad-valenciana ">
<a class="child-comunidad-valenciana " href="https://www.portalparados.es/comunidad-valenciana/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Comunidad Valenciana </a>
</li>
<li class="extremadura ">
<a class="child-extremadura " href="https://www.portalparados.es/extremadura/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Extremadura </a>
</li>
<li class="galicia ">
<a class="child-galicia " href="https://www.portalparados.es/galicia/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Galicia </a>
</li>
<li class="la-rioja ">
<a class="child-la-rioja " href="https://www.portalparados.es/la-rioja/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo La Rioja </a>
</li>
<li class="madrid ">
<a class="child-madrid " href="https://www.portalparados.es/madrid/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Madrid </a>
</li>
<li class="melilla ">
<a class="child-melilla " href="https://www.portalparados.es/melilla/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Melilla </a>
</li>
<li class="murcia ">
<a class="child-murcia " href="https://www.portalparados.es/murcia/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Murcia </a>
</li>
<li class="navarra ">
<a class="child-navarra " href="https://www.portalparados.es/navarra/" title="">
 <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Navarra </a>
</li>
<li class="pais-vasco ">
<a class="child-pais-vasco " href="https://www.portalparados.es/pais-vasco/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo País Vasco </a>
</li>

</ul>
</div>
</li>
<li class="sub sub-iniciativa ">
<a class="lnk lnk-iniciativa " href="https://www.portalparados.es/iniciativa/" title="">
Iniciativa
</a>
</li>
<li class="sub sub-oposiciones ">
<a class="lnk lnk-oposiciones " href="https://www.portalparados.es/oposiciones/" title="">
Empleo Público y Oposiciones
</a>
</li>
<li class="sub sub-autoempleo ">
<a class="lnk lnk-autoempleo " href="https://www.portalparados.es/autoempleo/" title="">
Autoempleo
</a>
</li>
<li class="sub sub-videos ">
<a class="lnk lnk-videos " href="https://www.portalparados.es/videos/" title="">
Vídeos
</a>
</li>
<li class="sub sub-blog ">
<a class="lnk lnk-blog " href="https://www.portalparados.es/blog/" title="">
Blog
</a>
</li>
<li class="sub sub-dudas ">
<a class="lnk lnk-dudas " href="https://www.portalparados.es/dudas/" title="">
Dudas
</a>
</li>

</ul>
<div class="uk-navbar-flip">
<div class="uk-button-dropdown" data-uk-dropdown="{delay: 300}" aria-expanded="true" role="menu">
<a class="uk-icon-medium uk-icon-share-alt" href="#share" title="Compartir Página"></a>
<div class="uk-dropdown">
<div class="uk-label">
Compartir con:
</div>
<ul id="share" class="uk-nav uk-nav-dropdown uk-text-right">
<li>
<a target="_blank" class="pop-share" title="Compartir con Twitter" data-popup="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.portalparados.es%2Foposiciones%2Fbolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla%2F&text=%E2%96%B7+Bolsas+de+empleo+para+administrativos+y+orientadores+laborales+en+la+Mancomunidad+de+Aljarafe-Sevilla">Twitter</a>
</li>
<li>
<a target="_blank" class="pop-share" title="Compartir con Facebook" data-popup="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.portalparados.es%2Foposiciones%2Fbolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla%2F">Facebook</a>
</li>
<li>
<a target="_blank" class="lnk-share" title="Compartir por Correo Electrónico" data-linked="mailto:?subject=Portalparados%3A+Trabajo%2C+Oposiciones%2C+Empleo+Publico%2C+Formaci%C3%B3n&body=https%3A%2F%2Fwww.portalparados.es%2Foposiciones%2Fbolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla%2F+%E2%96%B7+Bolsas+de+empleo+para+administrativos+y+orientadores+laborales+en+la+Mancomunidad+de+Aljarafe-Sevilla">Email</a>
</li>

</ul>
</div>
</div>
<div class="uk-button-dropdown uk-visible-touch">
<a class="icon" title="Compartir con Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.portalparados.es%2Foposiciones%2Fbolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla%2F" data-action="share/whatsapp/share">
<span class="uk-icon-medium uk-icon-whatsapp"></span>
</a>
</div>
<ul class="uk-navbar-nav">
<li>
<a class="icon" href="https://twitter.com/portalparados" target="_blank">
<span class="uk-icon-medium uk-icon-twitter"></span>
</a>
</li>
<li>
<a class="icon" href="https://www.facebook.com/Portalparados.es" target="_blank">
<span class="uk-icon-medium uk-icon-facebook"></span>
</a>
</li>
<li>
<a class="icon" href="" target="_blank">
<span class="uk-icon-medium uk-icon-linkedin"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="uk-clearfix">
<progress max="1" value="0"></progress>
</div>
</nav>
</div>
<div id="top">
<a href="#main" title="Subir arriba">
<span class="uk-icon-button uk-icon-arrow-circle-up uk-icon-medium"> </span>
</a>
</div>
<div id="main" class="tp_post">
<div class="uk-grid uk-grid-collapse wrapper">
<div class="uk-width-xlarge-1-10 uk-text-center twins">
<div id="flag-left" data-uk-sticky="{top:36}">
</div>
</div>
<div class="uk-width-xlarge-8-10 uk-width-1-1 layer bg">

<div class="uk-badge-block uk-hidden-xmedium"><blockquote id="breadcrumbs" class="queen_"><span><span><a href="https://www.portalparados.es/">Portada</a> » <span><a href="https://www.portalparados.es/oposiciones/">Empleo Público y Oposiciones</a> » <strong class="breadcrumb_last" aria-current="page">Bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de Aljarafe-Sevilla</strong></span></span></span></blockquote></div>
<div class="uk-grid uk-grid-collapse pupu">
<div class="uk-width-xlarge-3-10 uk-push-xlarge-7-10 uk-width-large-1-3 uk-push-large-2-3 uk-width-medium-1-2 uk-push-medium-1-2 uk-width-1-1 cols">
 <div id="menu-column">
<div class="porta-5b57fb043a9b349664ce25db4c18f484" id="porta-5b57fb043a9b349664ce25db4c18f484"></div>
<div class="sticky-post">
<div id="sticky-oposiciones">
<div class="sticky-container sticky-right uk-animation-slide-top">
<div class="sticky-category">
<div class="sticky-name category">
<a href="https://www.portalparados.es/oposiciones/" title="Empleo Público y Oposiciones" class="tag tag-oposiciones alias">
Empleo Público y Oposiciones </a>
<a class="uk-visible-small sticky-toggle tag-oposiciones" title="Desplegar/Plegar Empleo Público y Oposiciones" data-uk-toggle="{target:'.sticky-oposiciones', cls:'uk-visible-small uk-hidden-small'}">
<span class="uk-icon uk-icon-angle-down"> </span>
</a>
</div>
</div>
<div class="uk-grid sticky-oposiciones uk-hidden-small">
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Convocatoria de empleo público para 133 plazas en los Organismos Públicos de Investigación" href="https://www.portalparados.es/oposiciones/convocatoria-de-empleo-publico-para-133-plazas-en-los-organismos-publicos-de-investigacion/">
Convocatoria de empleo público para 133 plazas en los Organismos Públicos de Investigación </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Convocatoria de empleo público para 133 plazas en los Organismos Públicos de Investigación" href="https://www.portalparados.es/oposiciones/convocatoria-de-empleo-publico-para-133-plazas-en-los-organismos-publicos-de-investigacion/">
<img src="https://www.portalparados.es/wp-content/uploads/investigadoras_7_original-150x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="convocatoria empleo publico plazas organismos publicos investigacion" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/investigadoras_7_original-150x90.jpg 150w, https://www.portalparados.es/wp-content/uploads/investigadoras_7_original-320x191.jpg 320w, https://www.portalparados.es/wp-content/uploads/investigadoras_7_original-768x458.jpg 768w, https://www.portalparados.es/wp-content/uploads/investigadoras_7_original-450x269.jpg 450w, https://www.portalparados.es/wp-content/uploads/investigadoras_7_original-e1476316661512.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>

</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Oposiciones en Castilla y León para 399 auxiliares administrativos" href="https://www.portalparados.es/oposiciones/oposiciones-en-castilla-y-leon-para-399-auxiliares-administrativos/">
Oposiciones en Castilla y León para 399 auxiliares administrativos </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Oposiciones en Castilla y León para 399 auxiliares administrativos" href="https://www.portalparados.es/oposiciones/oposiciones-en-castilla-y-leon-para-399-auxiliares-administrativos/">
<img src="https://www.portalparados.es/wp-content/uploads/logojuntacastillayleon_96_original-150x94.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oposiciones castilla auxiliares administrativos" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/logojuntacastillayleon_96_original-150x94.jpg 150w, https://www.portalparados.es/wp-content/uploads/logojuntacastillayleon_96_original-320x200.jpg 320w, https://www.portalparados.es/wp-content/uploads/logojuntacastillayleon_96_original-768x481.jpg 768w, https://www.portalparados.es/wp-content/uploads/logojuntacastillayleon_96_original-450x282.jpg 450w, https://www.portalparados.es/wp-content/uploads/logojuntacastillayleon_96_original.jpg 1208w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Empleo Público y Oposiciones difundidas por el BOE 28.12.2020" href="https://www.portalparados.es/oposiciones/empleo-publico-y-oposiciones-difundidas-por-el-boe-27-12-2020/">
Empleo Público y Oposiciones difundidas por el BOE 28.12.2020 </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Empleo Público y Oposiciones difundidas por el BOE 28.12.2020" href="https://www.portalparados.es/oposiciones/empleo-publico-y-oposiciones-difundidas-por-el-boe-27-12-2020/">
<img src="https://www.portalparados.es/wp-content/uploads/boe-2-150x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="empleo publico oposiciones difundidas" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/boe-2-150x61.jpg 150w, https://www.portalparados.es/wp-content/uploads/boe-2-320x130.jpg 320w, https://www.portalparados.es/wp-content/uploads/boe-2-450x183.jpg 450w, https://www.portalparados.es/wp-content/uploads/boe-2-768x312.jpg 768w, https://www.portalparados.es/wp-content/uploads/boe-2.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Aprobada la oferta de empleo público 2020 de Asturias con 1.024 plazas" href="https://www.portalparados.es/oposiciones/aprobada-la-oferta-de-empleo-publico-2020-de-asturias-con-1-024-plazas/">
Aprobada la oferta de empleo público 2020 de Asturias con 1.024 plazas </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Aprobada la oferta de empleo público 2020 de Asturias con 1.024 plazas" href="https://www.portalparados.es/oposiciones/aprobada-la-oferta-de-empleo-publico-2020-de-asturias-con-1-024-plazas/">
<img src="https://www.portalparados.es/wp-content/uploads/banderaasturiasok-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aprobada oferta empleo publico asturias plazas" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/banderaasturiasok-150x100.jpg 150w, https://www.portalparados.es/wp-content/uploads/banderaasturiasok-320x213.jpg 320w, https://www.portalparados.es/wp-content/uploads/banderaasturiasok-768x512.jpg 768w, https://www.portalparados.es/wp-content/uploads/banderaasturiasok-450x300.jpg 450w, https://www.portalparados.es/wp-content/uploads/banderaasturiasok-e1476950996310.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
 </div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Oferta de empleo público 2020 en el Ayto de Getafe: Aprobadas 76 plazas" href="https://www.portalparados.es/oposiciones/oferta-de-empleo-publico-2020-en-el-ayto-de-getafe-aprobadas-76-plazas/">
Oferta de empleo público 2020 en el Ayto de Getafe: Aprobadas 76 plazas </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Oferta de empleo público 2020 en el Ayto de Getafe: Aprobadas 76 plazas" href="https://www.portalparados.es/oposiciones/oferta-de-empleo-publico-2020-en-el-ayto-de-getafe-aprobadas-76-plazas/">
<img src="https://www.portalparados.es/wp-content/uploads/aytogetafe_96_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oferta empleo publico getafe aprobadas plazas" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/aytogetafe_96_original-150x113.jpg 150w, https://www.portalparados.es/wp-content/uploads/aytogetafe_96_original-320x240.jpg 320w, https://www.portalparados.es/wp-content/uploads/aytogetafe_96_original-768x576.jpg 768w, https://www.portalparados.es/wp-content/uploads/aytogetafe_96_original-450x338.jpg 450w, https://www.portalparados.es/wp-content/uploads/aytogetafe_96_original-e1582559556720.jpg 750w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Bolsa de empleo en Trujillo (Cáceres) para auxiliares de atención sociosanitaria en el domicilio" href="https://www.portalparados.es/oposiciones/bolsa-de-empleo-en-trujillo-caceres-para-auxiliares-de-atencion-sociosanitaria-en-el-domicilio/">
Bolsa de empleo en Trujillo (Cáceres) para auxiliares de atención sociosanitaria en el domicilio </a>
</div>
</div>
 <div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Bolsa de empleo en Trujillo (Cáceres) para auxiliares de atención sociosanitaria en el domicilio" href="https://www.portalparados.es/oposiciones/bolsa-de-empleo-en-trujillo-caceres-para-auxiliares-de-atencion-sociosanitaria-en-el-domicilio/">
<img src="https://www.portalparados.es/wp-content/uploads/ayudadomicilio_54_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bolsa empleo trujillo caceres auxiliares atencion sociosanitaria domicilio" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/ayudadomicilio_54_original-150x100.jpg 150w, https://www.portalparados.es/wp-content/uploads/ayudadomicilio_54_original-320x213.jpg 320w, https://www.portalparados.es/wp-content/uploads/ayudadomicilio_54_original-768x512.jpg 768w, https://www.portalparados.es/wp-content/uploads/ayudadomicilio_54_original-450x300.jpg 450w, https://www.portalparados.es/wp-content/uploads/ayudadomicilio_54_original.jpg 940w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Correos convocará nuevas oposiciones en 2021 para cubrir 3.254 plazas de empleo" href="https://www.portalparados.es/oposiciones/correos-convocara-nuevas-oposiciones-en-2021-para-cubrir-3-254-plazas-de-empleo/">
Correos convocará nuevas oposiciones en 2021 para cubrir 3.254 plazas de empleo </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Correos convocará nuevas oposiciones en 2021 para cubrir 3.254 plazas de empleo" href="https://www.portalparados.es/oposiciones/correos-convocara-nuevas-oposiciones-en-2021-para-cubrir-3-254-plazas-de-empleo/">
<img src="https://www.portalparados.es/wp-content/uploads/correos-coches-ok-150x106.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="correos convocara nuevas oposiciones cubrir plazas empleo" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/correos-coches-ok-150x106.jpg 150w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-320x227.jpg 320w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-768x545.jpg 768w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-450x319.jpg 450w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-e1508848495926.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="¿Cómo se reparten las plazas de la oferta de empleo público 2020 del Ayuntamiento de Madrid?" href="https://www.portalparados.es/autonomias/madrid/como-se-reparten-las-plazas-de-la-oferta-de-empleo-publico-2020-del-ayuntamiento-de-madrid/">
¿Cómo se reparten las plazas de la oferta de empleo público 2020 del Ayuntamiento de Madrid? </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="¿Cómo se reparten las plazas de la oferta de empleo público 2020 del Ayuntamiento de Madrid?" href="https://www.portalparados.es/autonomias/madrid/como-se-reparten-las-plazas-de-la-oferta-de-empleo-publico-2020-del-ayuntamiento-de-madrid/">
<img src="https://www.portalparados.es/wp-content/uploads/banderamadrid-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="reparten plazas oferta empleo publico ayuntamiento madrid" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/banderamadrid-150x75.jpg 150w, https://www.portalparados.es/wp-content/uploads/banderamadrid-320x161.jpg 320w, https://www.portalparados.es/wp-content/uploads/banderamadrid-768x385.jpg 768w, https://www.portalparados.es/wp-content/uploads/banderamadrid-450x226.jpg 450w, https://www.portalparados.es/wp-content/uploads/banderamadrid-600x301.jpg 600w, https://www.portalparados.es/wp-content/uploads/banderamadrid-200x100.jpg 200w, https://www.portalparados.es/wp-content/uploads/banderamadrid-728x364.jpg 728w, https://www.portalparados.es/wp-content/uploads/banderamadrid-e1536448652414.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
 <a title="Aprobadas 1.903 plazas de empleo público en Castilla-La Mancha" href="https://www.portalparados.es/autonomias/castilla-la-mancha/aprobadas-1-903-plazas-de-empleo-publico-en-castilla-la-mancha/">
Aprobadas 1.903 plazas de empleo público en Castilla-La Mancha </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Aprobadas 1.903 plazas de empleo público en Castilla-La Mancha" href="https://www.portalparados.es/autonomias/castilla-la-mancha/aprobadas-1-903-plazas-de-empleo-publico-en-castilla-la-mancha/">
<img src="https://www.portalparados.es/wp-content/uploads/logocastillalamancha-150x111.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aprobadas plazas empleo publico castilla mancha" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/logocastillalamancha-150x111.jpg 150w, https://www.portalparados.es/wp-content/uploads/logocastillalamancha-320x236.jpg 320w, https://www.portalparados.es/wp-content/uploads/logocastillalamancha-768x568.jpg 768w, https://www.portalparados.es/wp-content/uploads/logocastillalamancha-450x333.jpg 450w, https://www.portalparados.es/wp-content/uploads/logocastillalamancha-e1477179611744.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Convocatoria de empleo para profesores españoles visitantes en USA, Canadá, China, Irlanda y Emiratos" href="https://www.portalparados.es/oposiciones/convocatoria-de-empleo-para-profesores-espanoles-visitantes-en-usa-canada-china-irlanda-y-emiratos/">
Convocatoria de empleo para profesores españoles visitantes en USA, Canadá, China, Irlanda y Emiratos </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Convocatoria de empleo para profesores españoles visitantes en USA, Canadá, China, Irlanda y Emiratos" href="https://www.portalparados.es/oposiciones/convocatoria-de-empleo-para-profesores-espanoles-visitantes-en-usa-canada-china-irlanda-y-emiratos/">
<img src="https://www.portalparados.es/wp-content/uploads/profesores-2-150x97.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="convocatoria empleo profesores espanoles visitantes canada china irlanda emiratos" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/profesores-2-150x97.jpg 150w, https://www.portalparados.es/wp-content/uploads/profesores-2-320x208.jpg 320w, https://www.portalparados.es/wp-content/uploads/profesores-2-768x498.jpg 768w, https://www.portalparados.es/wp-content/uploads/profesores-2-450x292.jpg 450w, https://www.portalparados.es/wp-content/uploads/profesores-2.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="widgettitle">Lo más leído</h2>
<ul><li class="item-num-1 item-id-73194"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/correos-convocara-nuevas-oposiciones-en-2021-para-cubrir-3-254-plazas-de-empleo/" title="Correos convocará nuevas oposiciones en 2021 para cubrir 3.254 plazas de empleo">
<img src="https://www.portalparados.es/wp-content/uploads/correos-coches-ok-150x106.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oposiciones a Correos" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/correos-coches-ok-150x106.jpg 150w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-320x227.jpg 320w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-768x545.jpg 768w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-450x319.jpg 450w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-e1508848495926.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/correos-convocara-nuevas-oposiciones-en-2021-para-cubrir-3-254-plazas-de-empleo/" title="Correos convocará nuevas oposiciones en 2021 para cubrir 3.254 plazas de empleo">Correos convocará nuevas oposiciones en 2021 para cubrir 3.254 plazas de empleo</a>
</div>
</div>
</div>
</div></li><li class="item-num-2 item-id-73260"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/empleo-publico-y-oposiciones-difundidas-por-el-boe-27-12-2020/" title="Empleo Público y Oposiciones difundidas por el BOE 28.12.2020">
<img src="https://www.portalparados.es/wp-content/uploads/boe-2-150x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/boe-2-150x61.jpg 150w, https://www.portalparados.es/wp-content/uploads/boe-2-320x130.jpg 320w, https://www.portalparados.es/wp-content/uploads/boe-2-450x183.jpg 450w, https://www.portalparados.es/wp-content/uploads/boe-2-768x312.jpg 768w, https://www.portalparados.es/wp-content/uploads/boe-2.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/empleo-publico-y-oposiciones-difundidas-por-el-boe-27-12-2020/" title="Empleo Público y Oposiciones difundidas por el BOE 28.12.2020">Empleo Público y Oposiciones difundidas por el BOE 28.12.2020</a>
</div>
</div>
</div>
</div></li><li class="item-num-3 item-id-73178"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/autonomias/madrid/como-se-reparten-las-plazas-de-la-oferta-de-empleo-publico-2020-del-ayuntamiento-de-madrid/" title="¿Cómo se reparten las plazas de la oferta de empleo público 2020 del Ayuntamiento de Madrid?">
<img src="https://www.portalparados.es/wp-content/uploads/banderamadrid-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/banderamadrid-150x75.jpg 150w, https://www.portalparados.es/wp-content/uploads/banderamadrid-320x161.jpg 320w, https://www.portalparados.es/wp-content/uploads/banderamadrid-768x385.jpg 768w, https://www.portalparados.es/wp-content/uploads/banderamadrid-450x226.jpg 450w, https://www.portalparados.es/wp-content/uploads/banderamadrid-600x301.jpg 600w, https://www.portalparados.es/wp-content/uploads/banderamadrid-200x100.jpg 200w, https://www.portalparados.es/wp-content/uploads/banderamadrid-728x364.jpg 728w, https://www.portalparados.es/wp-content/uploads/banderamadrid-e1536448652414.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/autonomias/madrid/como-se-reparten-las-plazas-de-la-oferta-de-empleo-publico-2020-del-ayuntamiento-de-madrid/" title="¿Cómo se reparten las plazas de la oferta de empleo público 2020 del Ayuntamiento de Madrid?">¿Cómo se reparten las plazas de la oferta de empleo público 2020 del Ayuntamiento de Madrid?</a>
</div>
</div>
</div>
</div></li><li class="item-num-4 item-id-73171"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/quieres-trabajar-como-diplomatico-el-ministerio-de-asuntos-exteriores-abre-la-convocatoria-2020-21/" title="¿Quieres trabajar como diplomático? El Ministerio de Asuntos Exteriores abre la convocatoria 2020-21">
<img src="https://www.portalparados.es/wp-content/uploads/ministerioasuntosexteriores_65_original-150x91.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/ministerioasuntosexteriores_65_original-150x91.jpg 150w, https://www.portalparados.es/wp-content/uploads/ministerioasuntosexteriores_65_original-320x194.jpg 320w, https://www.portalparados.es/wp-content/uploads/ministerioasuntosexteriores_65_original-450x273.jpg 450w, https://www.portalparados.es/wp-content/uploads/ministerioasuntosexteriores_65_original.jpg 495w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/quieres-trabajar-como-diplomatico-el-ministerio-de-asuntos-exteriores-abre-la-convocatoria-2020-21/" title="¿Quieres trabajar como diplomático? El Ministerio de Asuntos Exteriores abre la convocatoria 2020-21">¿Quieres trabajar como diplomático? El Ministerio de Asuntos Exteriores abre la convocatoria 2020-21</a>
</div>
</div>
</div>
</div></li><li class="item-num-5 item-id-73204"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
 <div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/autonomias/andalucia/bolsas-de-empleo-extraordinarias-en-andalucia-para-profesores-de-64-especialidades/" title="Bolsas de empleo extraordinarias en Andalucía para profesores de 64 especialidades">
<img src="https://www.portalparados.es/wp-content/uploads/bandera-andalucia-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bandera Andaluc&iacute;a" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/bandera-andalucia-150x100.jpg 150w, https://www.portalparados.es/wp-content/uploads/bandera-andalucia-320x213.jpg 320w, https://www.portalparados.es/wp-content/uploads/bandera-andalucia-768x511.jpg 768w, https://www.portalparados.es/wp-content/uploads/bandera-andalucia-450x300.jpg 450w, https://www.portalparados.es/wp-content/uploads/bandera-andalucia.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/autonomias/andalucia/bolsas-de-empleo-extraordinarias-en-andalucia-para-profesores-de-64-especialidades/" title="Bolsas de empleo extraordinarias en Andalucía para profesores de 64 especialidades">Bolsas de empleo extraordinarias en Andalucía para profesores de 64 especialidades</a>
</div>
</div>
</div>
</div></li></ul> </div>
</div>
<main class="uk-width-xlarge-7-10 uk-pull-xlarge-3-10 uk-width-large-2-3 uk-pull-large-1-3 uk-width-medium-1-2 uk-pull-medium-1-2 uk-width-1-1 row">
<div id="main-content" class="uk-container">
<section class="single">
<article class="post">
<header class="uk-grid" data-uk-grid-margin>
<div class="uk-width-large-2-3 uk-width-1-1">
<div data-image="https://www.portalparados.es/wp-content/uploads/mancomunidad-aljarafe-sevilla-450x272.jpg" class="no-parallax" data-uk-parallax="{bg: '-115'}" style="width: 100%; height: 100%; min-height:px; background-image: url('https://www.portalparados.es/wp-content/uploads/mancomunidad-aljarafe-sevilla-450x272.jpg'); background-repeat: no-repeat">
<img src="https://www.portalparados.es/wp-content/uploads/mancomunidad-aljarafe-sevilla-450x272.jpg" class="uk-hidden wp-post-image" alt="El Bolet&iacute;n Oficial de la Provincia ha convocado tres bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de municipios de Aljarafe-Sevilla. En concreto son tres bolsas de empleo aunque dos de ellas van dirigidas a orientadores laborales en diversas especialidades. Las tres bolsas de empleo para administrativos y orientadores laborales en la [&hellip;]" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/mancomunidad-aljarafe-sevilla-450x272.jpg 450w, https://www.portalparados.es/wp-content/uploads/mancomunidad-aljarafe-sevilla-320x193.jpg 320w, https://www.portalparados.es/wp-content/uploads/mancomunidad-aljarafe-sevilla-150x91.jpg 150w, https://www.portalparados.es/wp-content/uploads/mancomunidad-aljarafe-sevilla-768x464.jpg 768w, https://www.portalparados.es/wp-content/uploads/mancomunidad-aljarafe-sevilla-e1609264778319.jpg 800w" sizes="(max-width: 450px) 100vw, 450px">
</div>
</div>
<div class="uk-width-large-1-3 uk-width-1-1">
<h1 class="title">
<a class="redis" href="https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/" title="Bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de Aljarafe-Sevilla" target="_self">
Bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de Aljarafe-Sevilla </a>
 </h1>
<div class="meta-data alias small">
<div class="the-author">
portalparados.es </div>
<div class="the-date">
29/12/2020 <a class="uk-badge" title="Bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de Aljarafe-Sevilla Hits" href="https://www.portalparados.es/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/#comments" data-uk-smooth-scroll="">
<span class="uk-icon-star uk-icon"></span>&nbsp;<span class="comment-number-over">47</span>
</a>
</div>
</div>
<p class="alias">
El Bolet&iacute;n Oficial de la Provincia ha convocado tres bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de municipios de Aljarafe-Sevilla. En concreto son tres bolsas de empleo aunque dos de ellas van dirigidas a orientadores laborales en diversas especialidades. Las tres bolsas de empleo para administrativos y orientadores laborales en la [&hellip;] <a href="#anchors" class="redis" data-uk-smooth-scroll="{offset: 85}">
<span class="uk-icon uk-icon-level-down">&nbsp;</span>
</a>
</p>
</div>
</header>
<footer class="uk-grid-collapse">
<div class="uk-column-small-1- uk-column-1-1 content uk-text-justify">
<aside id="inside" class="uk-widgets"><div class="porta-f56c568bda19929630081409e5ccbb4d" id="porta-f56c568bda19929630081409e5ccbb4d"></div></aside><br /><span id="anchors"></span>
<p>El Bolet&iacute;n Oficial de la Provincia ha convocado tres bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de municipios de Aljarafe-Sevilla.</p>
<p>En concreto son tres bolsas de empleo aunque dos de ellas van dirigidas a orientadores laborales en diversas especialidades.</p>
<p>Las tres bolsas de empleo para administrativos y orientadores laborales en la Mancomunidad de Aljarafe-Sevilla se componen de dos fases, una primera de valoraci&oacute;n del curr&iacute;culum de cada candidato y una segunda que consistir&aacute; en una entrevista personal.</p>
<p>Adem&aacute;s de los requisitos habituales, las bolsas de empleo para orientadores laborales deben cumplir los siguientes perfiles m&iacute;nimos de titulaci&oacute;n, formaci&oacute;n y experiencia siguientes:</p>
<p>&mdash; Titulaci&oacute;n: Psicolog&iacute;a, Pedagog&iacute;a, Psicopedagog&iacute;a, Sociolog&iacute;a/Ciencias,Pol&iacute;ticas y Sociol&oacute;gicas, Ciencias del Traba-jo, Educaci&oacute;n Social, Trabajo Social,Relaciones Laborales y Recursos Humanos, Relaciones Laborales y Graduado Social, Derecho, Econom&iacute;a y Direcci&oacute;n y Administraci&oacute;n de Empresas y Ciencias Empresariales</p>
<p> &mdash; Formaci&oacute;n: Espec&iacute;ficamente el personal t&eacute;cnico orientador deber&aacute; estar en posesi&oacute;n del Curso La Orientaci&oacute;n Profe-sional en el Programa Andaluc&iacute;a Orienta organizado por la Direcci&oacute;n Provincial del Servicio Andaluz de Empleo con una duraci&oacute;n m&iacute;nima de cincuenta horas</p>
<p> &mdash; Experiencia: 6 meses de experiencia en la Red de Andaluc&iacute;a Orienta o doce meses de experiencia en orientaci&oacute;n pro-fesional en otros &aacute;mbitos, la acreditaci&oacute;n de la experiencia se formalizar&aacute; con la vida laboral y contratos de trabajo Espec&iacute;ficamente el personal T&eacute;cnico Orientador deber&aacute; estar en posesi&oacute;n del curso La Orientaci&oacute;n Profesional en el Programa Andaluc&iacute;a Orienta organizado por la Direcci&oacute;n Provincial del Servicio Andaluz de Empleo con una duraci&oacute;n m&iacute;nima de 50 horas.</p>
<div class="porta-f364b8534c1434db294ab3739d370991" id="porta-f364b8534c1434db294ab3739d370991"></div>
<p>Aquellas personas que quieran optar a la segunda bolsa de empleo de autoorientadores laborales, deben acreditar conocimientos relacionados con el m&oacute;dulo de autoorientaci&oacute;n y disponer, adem&aacute;s, de los siguientes conocimientos: </p>
<p>a) 30 horas de formaci&oacute;n espec&iacute;fica o 3 meses de experiencia profesional en manejo de redes locales inform&aacute;ticas. </p>
<p>b) 50 horas de formaci&oacute;n espec&iacute;fica en tecnolog&iacute;as de la informaci&oacute;n y la comunicaci&oacute;n y/o web 2.0 o 3 meses de experiencia profesional en el uso de las mismas Se acreditar&aacute; aportando junto con la solicitud, los diplomas o certificados de asistencia que contengan expresamente cuantificados las horas de formaci&oacute;n y que sean expedidos por organismos autorizados u homologados.</p>
<p>En cuanto a la bolsa de empleo para administrativos en la Mancomunidad de desarrollo y fomento del Aljarafe, en Sevilla, deber&aacute;n acreditar los siguientes requisitos:</p>
<p>&mdash; Titulaci&oacute;n: T&iacute;tulo de Formaci&oacute;n Profesional de Primer Grado Administrativo o Ciclo de Grado Medio Administrativo Se aportar&aacute; junto con la solicitud salvo que se indique expresamente por el aspirante que ha sido aportado en el Ayuntamiento en otra convocatoria, en cuyo caso se especificar&aacute;.</p>
<p> &mdash; Experiencia: Doce meses de experiencia como Auxiliar Administrativo en Programas de Orientaci&oacute;n Laboral y Empleo La acreditaci&oacute;n de la experiencia se formalizar&aacute; con la vida laboral y contratos de trabajo; se aportar&aacute;n junto con la solicitud.</p>
<p>Puedes leer las bases completas de esta convocatoria de bolsa de empleo para administrativos y orientadores laborales en la Mancomunidad de Aljarafe-Sevilla, en el Bolet&iacute;n Oficial de la Provincia <a href="https://www.dipusevilla.es/system/modules/com.saga.sagasuite.theme.diputacion.sevilla.corporativo/handlers/download-bop.pdf?id=6b12fd86-492b-11eb-9180-0050569fe27b" target="_blank" rel="noreferrer noopener">aqu&iacute;</a> donde las encontrar&aacute;s en las p&aacute;ginas 36 a 42.</p>
<p class="has-white-color has-vivid-red-background-color has-text-color has-background"><strong>Adem&aacute;s, puedes ver otras noticias que publicamos sobre trabajo, ofertas de empleo, oposiciones y cursos de formaci&oacute;n en Andaluc&iacute;a <a href="https://www.portalparados.es/autonomias/andalucia">aqu&iacute;.</a></strong></p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=73271&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script> <hr class="uk-clearfix uk-gutter" />
</div>
<div class="uk-width-1-1 category uk-text-center">
<div class="category salt">
<a class="tag tag-oposiciones alias small" href="https://www.portalparados.es/oposiciones/" rel="category tag">Empleo Público y Oposiciones</a> <a class="tag tag-oposiciones alias small" href="https://www.portalparados.es/andalucia/" rel="category tag">Trabajo Andalucía</a> </div>
<div class="tag salt">
<a class="uk-badge codes redis" title="Bolsas de Empleo(196)" href="https://www.portalparados.es/tag/bolsas-de-empleo/">
Bolsas de Empleo </a>
<a class="uk-badge codes redis" title="Oposiciones Administrativos(73)" href="https://www.portalparados.es/tag/oposiciones-administrativos/">
Oposiciones Administrativos </a>
<a class="uk-badge codes redis" title="Oposiciones Sevilla(26)" href="https://www.portalparados.es/tag/oposiciones-sevilla/">
Oposiciones Sevilla </a>
</div>
<hr />
</div>
<div class="uk-width-1-1">
<div class="outside-sidebar">
<div class="porta-99d4fde930147b3250a3a78995a49d68" id="porta-99d4fde930147b3250a3a78995a49d68"></div> </div>
</div>
<div class="uk-width-1-1 comments salt">
<div id="comments" class="comments-area">
<p class="uk-alert alias">
<span class="uk-icon-rss-square redis"> </span>
<a href="/boletin" title="Registrate en nuestro boletín de noticias">
Boletín de noticias:
</a>
te ofrecemos la posibilidad de estar al tanto de las novedades que te ofrecemos desde las secciones informativas.
Pulsa
<a href="/boletin" title="Registrate en nuestro boletín de noticias">
aquí
</a>
para registrarte.
</p>
<div class="uk-alert uk-alert-success">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oposiciones/bolsas-de-empleo-para-administrativos-y-orientadores-laborales-en-la-mancomunidad-de-aljarafe-sevilla/#respond" style="display:none;">Cancelar la respuesta</a></small></div><form action="https://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea autocomplete="new-password" id="c77891798d" name="c77891798d" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "af636c823be72e5833b1f48698df0d41" );document.getElementById("c77891798d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='73271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
</footer>
 </article>
</section>
</div>
</main>
</div>

</div>
<div class="uk-width-xlarge-1-10 uk-text-center twins">
<div id="flag-right" data-uk-sticky="{top:36}">
</div>
</div>
<br />
</div>
</div>
<footer id="foot">
<div id="credits" class="uk-container uk-container-center uk-block">
<ul class="uk-subnav uk-subnav-line uk-contrast">
<li>
<a href="/aviso-legal" title="Avios Legal">Aviso Legal</a>
</li>
<li>
<a href="/privacidad" title="Política de privacidad">Política de Privacidad</a>
</li>
<li>
<a href="/cookies" title="Uso de cookies">Uso de Cookies</a>
</li>
<li>
<a href="/boletin" title="Boletín Electrónico">Boletín</a>
</li>
<li>
<a href="/contacto" title="contacto">Contacto</a>
</li>
</ul>
<div id="ads" class="uk-text-center">
<a href="/trabajo" title="">
<img class="para2" src="https://www.portalparados.es/wp-content/themes/portalparados/images/branding.svg" alt="Icono portalparados.es" width="30" height="30" />
</a>
&nbsp;
<a href="/" title="" class="uk-subnav-disabled">Portalparados &COPY; 2020</a>
<br />
<img class="uk-hidden" src="https://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-image.jpg" alt="Portalparados.ES">
</div>
</div>
</footer>
<script type="text/plain" class="cmplz-script cmplz-stats">
		var advanced_ads_ga_UID = 'portalparados';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portalparados.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js' id='mrf_resizer-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"porta-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/themes/portalparados/js/components/parallax.min.js' id='parallax-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/themes/portalparados/js/components/grid.min.js' id='grid-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/themes/portalparados/js/components/accordion.min.js' id='accordion-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/themes/portalparados/js/components/sticky.min.js' id='sticky-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/themes/portalparados/js/init.js' id='init-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/themes/portalparados/js/theme.js' id='copy-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.portalparados.es\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":150,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.portalparados.es\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-tcf-js-extra'>
/* <![CDATA[ */
var cmplz_tcf = {"isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[],"publisherCountryCode":"ES"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/complianz-gdpr-premium//pro/tcf/dist/blocks.build.js' id='cmplz-tcf-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>

<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-9977836-1', 'auto');
ga('send', 'pageview', {
    
});
</script><script>window.advads_passive_ads = {"71027_1":{"elementid":["porta-825f5a6af0a3016930b90e3c206518fa"],"ads":{"71027":{"id":71027,"title":"Banner Horizontal","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71027\"data-bid=\"1\">PGlucyBjbGFzcz0iYWRzYnlnb29nbGUiIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyIgCmRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjg0NzkxMjE1ODA4MDcwMyIgCmRhdGEtYWQtc2xvdD0iMTYyMTQ5MjI5NiIgCmRhdGEtYWQtZm9ybWF0PSJob3Jpem9udGFsIiAKPjwvaW5zPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8c2NyaXB0PihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7IDwvc2NyaXB0Pgo=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71026_3":{"elementid":["porta-5b57fb043a9b349664ce25db4c18f484"],"ads":{"71026":{"id":71026,"title":"Robapaginas","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71026\"data-bid=\"1\">PGRpdiBzdHlsZT0iY2xlYXI6IGJvdGg7ICIgaWQ9InBvcnRhLTg5ODE1MTc4MiI+PGlucyBjbGFzcz0iYWRzYnlnb29nbGUiIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyIgCmRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjg0NzkxMjE1ODA4MDcwMyIgCmRhdGEtYWQtc2xvdD0iOTQzNjA4NTkwNyIgCmRhdGEtYWQtZm9ybWF0PSJyZWN0YW5nbGUiIAo+PC9pbnM+CjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxzY3JpcHQ+KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsgPC9zY3JpcHQ+CjwvZGl2Pg==<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71026_5":{"elementid":["porta-f56c568bda19929630081409e5ccbb4d"],"ads":{"71026":{"id":71026,"title":"Robapaginas","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71026\"data-bid=\"1\">PGRpdiBzdHlsZT0iY2xlYXI6IGJvdGg7ICIgaWQ9InBvcnRhLTUzNDk2MTI5NyI+PGlucyBjbGFzcz0iYWRzYnlnb29nbGUiIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyIgCmRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjg0NzkxMjE1ODA4MDcwMyIgCmRhdGEtYWQtc2xvdD0iOTQzNjA4NTkwNyIgCmRhdGEtYWQtZm9ybWF0PSJyZWN0YW5nbGUiIAo+PC9pbnM+CjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxzY3JpcHQ+KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsgPC9zY3JpcHQ+CjwvZGl2Pg==<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71026_7":{"elementid":["porta-f364b8534c1434db294ab3739d370991"],"ads":{"71026":{"id":71026,"title":"Robapaginas","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71026\"data-bid=\"1\">PGRpdiBzdHlsZT0iY2xlYXI6IGJvdGg7ICIgaWQ9InBvcnRhLTM1NjU1NDU2Ij48aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIgc3R5bGU9ImRpc3BsYXk6YmxvY2s7IiAKZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi02ODQ3OTEyMTU4MDgwNzAzIiAKZGF0YS1hZC1zbG90PSI5NDM2MDg1OTA3IiAKZGF0YS1hZC1mb3JtYXQ9InJlY3RhbmdsZSIgCj48L2lucz4KPHNjcmlwdCBhc3luYyBzcmM9Ii8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPHNjcmlwdD4oYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOyA8L3NjcmlwdD4KPC9kaXY+<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71017_9":{"elementid":["porta-99d4fde930147b3250a3a78995a49d68"],"ads":{"71017":{"id":71017,"title":"Contenido Relacionado","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71017\"data-bid=\"1\">PGRpdiBzdHlsZT0iY2xlYXI6IGJvdGg7ICIgaWQ9InBvcnRhLTE3OTg3MDQ5MTYiPjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIiBzdHlsZT0iZGlzcGxheTpibG9jazsiIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjg0NzkxMjE1ODA4MDcwMyIgCmRhdGEtYWQtc2xvdD0iNjIwNjY5NDI0NyIgCmRhdGEtYWQtZm9ybWF0PSJhdXRvcmVsYXhlZCIgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PiAKKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsgCjwvc2NyaXB0Pgo8L2Rpdj4=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.portalparados.es\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.portalparados.es\/linkout\/"};var advads_gatracking_allads = {"1":{"71029":{"title":"Teads","target":false},"71028":{"title":"Ad created on 13\/10\/2020 19:50","target":false},"71027":{"title":"Banner Horizontal","target":false},"71026":{"title":"Robapaginas","target":false},"71017":{"title":"Contenido Relacionado","target":false}}};var advads_gatracking_anonym = true;</script>


<script class="teads" async="true" src="//a.teads.tv/page/55162/tag"></script>

</body>
</html>