<!DOCTYPE html>
<html lang="es" itemscope itemtype="https://schema.org/WebPage">
<head>
<title>▷ Becas de La Caixa para estudiar postgrados en el extranjero</title><style id="rocket-critical-css">/wp-content/themes/portalparados/css/main.css</style><link rel="preload" href="https://www.portalparados.es/wp-content/cache/min/1/31c742b1911494801a93e8a08233ffa0.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow, noarchive" />
<!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link type="image/x-icon" href="https://www.portalparados.es/wp-content/themes/portalparados/images/favicon.png" rel="shortcut icon" />
<link href="https://www.portalparados.es/wp-content/themes/portalparados/images/apple-touch-icon.png" rel="apple-touch-icon-precomposed">
<link rel="alternate" type="application/atom+xml" title="Atom Feeds" href="https://www.portalparados.es/feed/atom/" />

<meta name="description" content="La Caixa ofrece 120 becas para cursar estudios de posgrado en universidades o centros de investigación superior en el extranjero." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="▷ Becas de La Caixa para estudiar postgrados en el extranjero" />
<meta property="og:description" content="La Caixa ofrece 120 becas para cursar estudios de posgrado en universidades o centros de investigación superior en el extranjero." />
<meta property="og:url" content="https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/" />
<meta property="og:site_name" content="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación" />
<meta property="article:publisher" content="https://www.facebook.com/Portalparados.es" />
<meta property="article:published_time" content="2020-11-22T18:36:59+00:00" />
<meta property="article:modified_time" content="2020-11-22T18:37:01+00:00" />
<meta property="og:image" content="https://www.portalparados.es/wp-content/uploads/becas_17_original.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="592" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@portalparados" />
<meta name="twitter:site" content="@portalparados" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Andrea San Martin">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.portalparados.es/#website","url":"https://www.portalparados.es/","name":"Portalparados: Trabajo, Oposiciones, Empleo Publico, Formaci\u00f3n","description":"Noticias sobre trabajo, empleo publico, oposiciones, cursos de formacion, autonomos, emprendedores, parados y desempleados","potentialAction":[{"@type":"SearchAction","target":"https://www.portalparados.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/#primaryimage","inLanguage":"es","url":"https://www.portalparados.es/wp-content/uploads/becas_17_original.jpg","width":800,"height":592},{"@type":"WebPage","@id":"https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/#webpage","url":"https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/","name":"\u25b7 Becas de La Caixa para estudiar postgrados en el extranjero","isPartOf":{"@id":"https://www.portalparados.es/#website"},"primaryImageOfPage":{"@id":"https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/#primaryimage"},"datePublished":"2020-11-22T18:36:59+00:00","dateModified":"2020-11-22T18:37:01+00:00","author":{"@id":"https://www.portalparados.es/#/schema/person/d2da6a71decb7a37c08923f0ae282c93"},"description":"La Caixa ofrece 120 becas para cursar estudios de posgrado en universidades o centros de investigaci\u00f3n superior en el extranjero.","breadcrumb":{"@id":"https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/"]}]},{"@type":"BreadcrumbList","@id":"https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.portalparados.es/","url":"https://www.portalparados.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.portalparados.es/iniciativa/","url":"https://www.portalparados.es/iniciativa/","name":"Iniciativa"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/","url":"https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/","name":"Becas de La Caixa para estudiar postgrados en el extranjero"}}]},{"@type":"Person","@id":"https://www.portalparados.es/#/schema/person/d2da6a71decb7a37c08923f0ae282c93","name":"Andrea San Martin","image":{"@type":"ImageObject","@id":"https://www.portalparados.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3b90c8b30a014da41d9edf6d95cc344d?s=96&d=mm&r=g","caption":"Andrea San Martin"}}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación &raquo; Feed" href="https://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación &raquo; Feed de los comentarios" href="https://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación &raquo; Comentario Becas de La Caixa para estudiar postgrados en el extranjero del feed" href="https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>

<link rel='preload' href='https://www.portalparados.es/wp-content/themes/portalparados/css/print.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />
<link rel='shortlink' href='https://www.portalparados.es/?p=72255' />
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/Raleway-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/Code-Bold.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/RobotoCondensed-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/SansitaOne.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/DigitalDismay.woff2" crossorigin>
<meta name="onesignal" content="wordpress-plugin" />
<script>
		(function () {
			var scriptDone = false;
			document.addEventListener('advanced_ads_privacy', function (event) {
				if (
					(event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && !advads.privacy.is_adsense_npa_enabled())
					|| scriptDone
				) {
					return;
				}
				// google adsense script can only be added once.
				scriptDone = true;

				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
				script.dataset.adClient = "ca-pub-6847912158080703";
				first.parentNode.insertBefore(script, first);
			});
		})();
	</script>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<meta name="google-site-verification" content="Ri0KbImI_rybr8Od4nzIOU6_J2sinedCbP2qI7CY_8U" />
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-72255 single-format-standard aa-prefix-porta-">
<header id="headin" class="single">
<div id="headout">
<div class="uk-grid uk-grid-collapse uk-text-center wrapper">
<div class="uk-width-xlarge-1-10 twins uk-text-center stick-y">
<div id="bg-ll">

</div>
</div>
<div class="uk-width-xlarge-8-10 uk-width-1-1 uk-text-center layer bg">
<div class="uk-grid uk-grid-collapse">
<div class="uk-width-xlarge-1-5 uk-width-large-1-4 uk-width-1-3">
<div id="identy" class="uk-text-center uk-padding-remove">
<a href="/" title="Ir a Portada">
<img src="https://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-es.png" alt="Logotipo de portalparados.es" />
</a>
</div>
<div id="breading" class="uk-text-center uk-hidden-medium uk-hidden-small">
<span class="alias">
www.portalparados.es
</span>
</div>
</div>
<div class="uk-width-xlarge-3-5 uk-width-large-3-4 uk-width-2-3">
<div id="counting" class="uk-text-center uk-visible-xmedium">
<p class="uk-text-center codes">
Nº Parados <span class="alias">22/11/2020</span>
</p>
<div class="uk-block">
<dl class="uk-description-list-horizontal">
<dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
<dd class="digit"><span>3776485</span></dd>
<dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
<dd class="digit"><span>3722900</span></dd>
</dl>
</div>
</div>
<div id="mega-center">
<div class="porta-2fec433ebc56304e257608639194fbfb" id="porta-2fec433ebc56304e257608639194fbfb"></div> </div>
</div>
<div class="uk-width-xlarge-1-5 uk-width-large-1-5 uk-width-2-3 uk-hidden-xmedium">
<div id="counter" class="uk-text-center">
<p class="uk-text-center codes">
Nº Parados <span class="alias">22/11/2020</span>
</p>
<div class="uk-block">
<dl class="uk-description-list-horizontal">
<dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
<dd class="digit"><span>3776485</span></dd>
<dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
<dd class="digit"><span>3722900</span></dd>
</dl>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-xlarge-1-10 twins uk-text-center">
<div id="bg-rr">

</div>
</div>
</div>
</div>
</header>
<div id="navs">

<div id="nav-mobile" class="uk-offcanvas">
<div class="uk-offcanvas-bar">
<ul class="uk-nav uk-nav-offcanvas" data-uk-nav>
<li class="navy">
<a class="codes redis" href="#main" title="abrir/cerrar menú">
Menú de Navegación
</a>
</li>


<li class="sub sub-actualidad ">
<a class="lnk lnk-actualidad " href="https://www.portalparados.es/actualidad/" title="actualidad">
Noticias Trabajo
</a>
</li>
<li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
<a class="lnk lnk-autonomias " href="https://www.portalparados.es/autonomias/" title="autonomias">
Empleo Autonomías
</a>
</li>
<li class="sub sub-iniciativa ">
<a class="lnk lnk-iniciativa " href="https://www.portalparados.es/iniciativa/" title="iniciativa">
Iniciativa
</a>
</li>
<li class="sub sub-oposiciones ">
<a class="lnk lnk-oposiciones " href="https://www.portalparados.es/oposiciones/" title="oposiciones">
Empleo Público y Oposiciones
</a>
</li>
<li class="sub sub-autoempleo ">
<a class="lnk lnk-autoempleo " href="https://www.portalparados.es/autoempleo/" title="autoempleo">
Autoempleo
</a>
</li>
<li class="sub sub-videos ">
<a class="lnk lnk-videos " href="https://www.portalparados.es/videos/" title="videos">
Vídeos
</a>
</li>
<li class="sub sub-blog ">
<a class="lnk lnk-blog " href="https://www.portalparados.es/blog/" title="blog">
Blog
</a>
</li>
<li class="sub sub-dudas ">
<a class="lnk lnk-dudas " href="https://www.portalparados.es/dudas/" title="dudas">
Dudas
</a>
</li>


</ul>
</div>
</div>
<nav class="uk-nav-navbar uk-sticky" data-uk-sticky="{top: -90, clsactive: 'uk-sticking', getWidthFrom: '#head', animation: 'uk-animation-slide-top'}">
<div class="uk-container uk-container-center uk-padding-remove navy">
<a href="#nav-mobile" class="uk-width-1-3 uk-hidden-large uk-visible-touch" data-uk-offcanvas>
<span class="uk-icon-large uk-navbar-toggle">&nbsp;</span>
</a>
<a href="/" title="ir al inicio de portalparados.es" class="uk-navbar-brand">
<div class="uk-hidden-small">PORTAL<div>PARADOS</div></div>
</a>
<ul id="nav-default" class="uk-navbar-nav uk-visible-large">

<li class="sub sub-actualidad ">
<a class="lnk lnk-actualidad " href="https://www.portalparados.es/actualidad/" title="">
Noticias Trabajo
</a>
</li>
<li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
<a class="lnk lnk-autonomias " href="https://www.portalparados.es/autonomias/" title="">
Empleo Autonomías
<span class="uk-icon uk-icon-arrow-circle-down"></span>
</a>
<div class="uk-dropdown uk-dropdown-bottom">
<ul class="uk-nav uk-nav-dropdown">

<li class="andalucia ">
<a class="child-andalucia " href="https://www.portalparados.es/andalucia/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Andalucía  </a>
</li>
<li class="aragon ">
<a class="child-aragon " href="https://www.portalparados.es/aragon/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Aragón </a>
</li>
<li class="asturias ">
<a class="child-asturias " href="https://www.portalparados.es/asturias/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Asturias </a>
</li>
<li class="baleares ">
<a class="child-baleares " href="https://www.portalparados.es/baleares/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Baleares </a>
</li>
<li class="canarias ">
<a class="child-canarias " href="https://www.portalparados.es/canarias/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Canarias </a>
</li>
<li class="cantabria ">
<a class="child-cantabria " href="https://www.portalparados.es/cantabria/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Cantabria </a>
</li>
<li class="castilla-la-mancha ">
<a class="child-castilla-la-mancha " href="https://www.portalparados.es/castilla-la-mancha/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Castilla La Mancha </a>
</li>
<li class="castilla-y-leon ">
<a class="child-castilla-y-leon " href="https://www.portalparados.es/castilla-y-leon/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Castilla y León </a>
</li>
<li class="cataluna ">
<a class="child-cataluna " href="https://www.portalparados.es/cataluna/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Cataluña </a>
</li>
<li class="ceuta ">
<a class="child-ceuta " href="https://www.portalparados.es/ceuta/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Ceuta </a>
</li>
<li class="comunidad-valenciana ">
 <a class="child-comunidad-valenciana " href="https://www.portalparados.es/comunidad-valenciana/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Comunidad Valenciana </a>
</li>
<li class="extremadura ">
<a class="child-extremadura " href="https://www.portalparados.es/extremadura/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Extremadura </a>
</li>
<li class="galicia ">
<a class="child-galicia " href="https://www.portalparados.es/galicia/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Galicia </a>
</li>
<li class="la-rioja ">
<a class="child-la-rioja " href="https://www.portalparados.es/la-rioja/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo La Rioja </a>
</li>
<li class="madrid ">
<a class="child-madrid " href="https://www.portalparados.es/madrid/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Madrid </a>
</li>
<li class="melilla ">
<a class="child-melilla " href="https://www.portalparados.es/melilla/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Melilla </a>
</li>
<li class="murcia ">
<a class="child-murcia " href="https://www.portalparados.es/murcia/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Murcia </a>
</li>
<li class="navarra ">
<a class="child-navarra " href="https://www.portalparados.es/navarra/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Navarra </a>
</li>
<li class="pais-vasco ">
<a class="child-pais-vasco " href="https://www.portalparados.es/pais-vasco/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo País Vasco </a>
</li>

</ul>
</div>
</li>
<li class="sub sub-iniciativa ">
 <a class="lnk lnk-iniciativa " href="https://www.portalparados.es/iniciativa/" title="">
Iniciativa
</a>
</li>
<li class="sub sub-oposiciones ">
<a class="lnk lnk-oposiciones " href="https://www.portalparados.es/oposiciones/" title="">
Empleo Público y Oposiciones
</a>
</li>
<li class="sub sub-autoempleo ">
<a class="lnk lnk-autoempleo " href="https://www.portalparados.es/autoempleo/" title="">
Autoempleo
</a>
</li>
<li class="sub sub-videos ">
<a class="lnk lnk-videos " href="https://www.portalparados.es/videos/" title="">
Vídeos
</a>
</li>
<li class="sub sub-blog ">
<a class="lnk lnk-blog " href="https://www.portalparados.es/blog/" title="">
Blog
</a>
</li>
<li class="sub sub-dudas ">
<a class="lnk lnk-dudas " href="https://www.portalparados.es/dudas/" title="">
Dudas
</a>
</li>

</ul>
<div class="uk-navbar-flip">
<div class="uk-button-dropdown" data-uk-dropdown="{delay: 300}" aria-expanded="true" role="menu">
<a class="uk-icon-medium uk-icon-share-alt" href="#share" title="Compartir Página"></a>
<div class="uk-dropdown">
<div class="uk-label">
Compartir con:
</div>
<ul id="share" class="uk-nav uk-nav-dropdown uk-text-right">
<li>
<a target="_blank" class="pop-share" title="Compartir con Twitter" data-popup="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.portalparados.es%2Finiciativa%2Fbecas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero%2F&text=%E2%96%B7+Becas+de+La+Caixa+para+estudiar+postgrados+en+el+extranjero">Twitter</a>
</li>
<li>
<a target="_blank" class="pop-share" title="Compartir con Facebook" data-popup="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.portalparados.es%2Finiciativa%2Fbecas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero%2F">Facebook</a>
</li>
<li>
<a target="_blank" class="lnk-share" title="Compartir por Correo Electrónico" data-linked="mailto:?subject=Portalparados%3A+Trabajo%2C+Oposiciones%2C+Empleo+Publico%2C+Formaci%C3%B3n&body=https%3A%2F%2Fwww.portalparados.es%2Finiciativa%2Fbecas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero%2F+%E2%96%B7+Becas+de+La+Caixa+para+estudiar+postgrados+en+el+extranjero">Email</a>
</li>

</ul>
</div>
</div>
<div class="uk-button-dropdown uk-visible-touch">
<a class="icon" title="Compartir con Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.portalparados.es%2Finiciativa%2Fbecas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero%2F" data-action="share/whatsapp/share">
<span class="uk-icon-medium uk-icon-whatsapp"></span>
</a>
</div>
<ul class="uk-navbar-nav">
<li>
<a class="icon" href="https://twitter.com/portalparados" target="_blank">
<span class="uk-icon-medium uk-icon-twitter"></span>
</a>
</li>
<li>
<a class="icon" href="https://www.facebook.com/Portalparados.es" target="_blank">
<span class="uk-icon-medium uk-icon-facebook"></span>
</a>
</li>
<li>
<a class="icon" href="" target="_blank">
<span class="uk-icon-medium uk-icon-linkedin"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="uk-clearfix">
<progress max="1" value="0"></progress>
</div>
</nav>
</div>
<div id="top">
<a href="#main" title="Subir arriba">
<span class="uk-icon-button uk-icon-arrow-circle-up uk-icon-medium"> </span>
</a>
</div>
<div id="main" class="tp_post">
<div class="uk-grid uk-grid-collapse wrapper">
<div class="uk-width-xlarge-1-10 uk-text-center twins">
<div id="flag-left" data-uk-sticky="{top:36}">
</div>
</div>
<div class="uk-width-xlarge-8-10 uk-width-1-1 layer bg">

<div class="uk-badge-block uk-hidden-xmedium"><blockquote id="breadcrumbs" class="queen_"><span><span><a href="https://www.portalparados.es/">Portada</a> » <span><a href="https://www.portalparados.es/iniciativa/">Iniciativa</a> » <strong class="breadcrumb_last" aria-current="page">Becas de La Caixa para estudiar postgrados en el extranjero</strong></span></span></span></blockquote></div>
<div class="uk-grid uk-grid-collapse pupu">
<div class="uk-width-xlarge-3-10 uk-push-xlarge-7-10 uk-width-large-1-3 uk-push-large-2-3 uk-width-medium-1-2 uk-push-medium-1-2 uk-width-1-1 cols">
<div id="menu-column">
<div class="porta-157c6b3d844284c6eec0a32cfa853d5f" id="porta-157c6b3d844284c6eec0a32cfa853d5f"></div>
<div class="sticky-post">
<div id="sticky-iniciativa">
<div class="sticky-container sticky-right uk-animation-slide-top">
<div class="sticky-category">
<div class="sticky-name category">
<a href="https://www.portalparados.es/iniciativa/" title="Iniciativa" class="tag tag-iniciativa alias">
Iniciativa </a>
<a class="uk-visible-small sticky-toggle tag-iniciativa" title="Desplegar/Plegar Iniciativa" data-uk-toggle="{target:'.sticky-iniciativa', cls:'uk-visible-small uk-hidden-small'}">
<span class="uk-icon uk-icon-angle-down"> </span>
</a>
</div>
</div>
<div class="uk-grid sticky-iniciativa uk-hidden-small">
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Convocatoria de 850 contratos predoctorales en Universidades Españolas" href="https://www.portalparados.es/iniciativa/convocatoria-de-850-contratos-predoctorales-en-universidades-espanolas/">
Convocatoria de 850 contratos predoctorales en Universidades Españolas </a>
</div>
</div>
 <div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Convocatoria de 850 contratos predoctorales en Universidades Españolas" href="https://www.portalparados.es/iniciativa/convocatoria-de-850-contratos-predoctorales-en-universidades-espanolas/">
<img src="https://www.portalparados.es/wp-content/uploads/doctorado_5_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="convocatoria contratos predoctorales universidades espanolas" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/doctorado_5_original-150x113.jpg 150w, https://www.portalparados.es/wp-content/uploads/doctorado_5_original-320x240.jpg 320w, https://www.portalparados.es/wp-content/uploads/doctorado_5_original-450x338.jpg 450w, https://www.portalparados.es/wp-content/uploads/doctorado_5_original.jpg 600w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Ayudas en La Rioja para trabajadores afectados por ERTE que cobran por debajo del SMI" href="https://www.portalparados.es/iniciativa/ayudas-en-la-rioja-para-trabajadores-afectados-por-erte-que-cobran-por-debajo-del-smi/">
Ayudas en La Rioja para trabajadores afectados por ERTE que cobran por debajo del SMI </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Ayudas en La Rioja para trabajadores afectados por ERTE que cobran por debajo del SMI" href="https://www.portalparados.es/iniciativa/ayudas-en-la-rioja-para-trabajadores-afectados-por-erte-que-cobran-por-debajo-del-smi/">
<img src="https://www.portalparados.es/wp-content/uploads/la-rioja-mapa-150x100.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ayudas rioja trabajadores afectados cobran debajo" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/la-rioja-mapa-150x100.png 150w, https://www.portalparados.es/wp-content/uploads/la-rioja-mapa-320x213.png 320w, https://www.portalparados.es/wp-content/uploads/la-rioja-mapa-768x511.png 768w, https://www.portalparados.es/wp-content/uploads/la-rioja-mapa-450x299.png 450w, https://www.portalparados.es/wp-content/uploads/la-rioja-mapa.png 1038w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
 </div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Alcobendas organiza la I Feria Virtual de Empleo y Emprendimiento con 20 empresas" href="https://www.portalparados.es/iniciativa/alcobendas-organiza-la-i-feria-virtual-de-empleo-y-emprendimiento-con-20-empresas/">
Alcobendas organiza la I Feria Virtual de Empleo y Emprendimiento con 20 empresas </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Alcobendas organiza la I Feria Virtual de Empleo y Emprendimiento con 20 empresas" href="https://www.portalparados.es/iniciativa/alcobendas-organiza-la-i-feria-virtual-de-empleo-y-emprendimiento-con-20-empresas/">
<img src="https://www.portalparados.es/wp-content/uploads/aytoalcobendas_6_original-150x55.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="alcobendas organiza feria virtual empleo emprendimiento empresas" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/aytoalcobendas_6_original-150x55.jpg 150w, https://www.portalparados.es/wp-content/uploads/aytoalcobendas_6_original-320x118.jpg 320w, https://www.portalparados.es/wp-content/uploads/aytoalcobendas_6_original-768x283.jpg 768w, https://www.portalparados.es/wp-content/uploads/aytoalcobendas_6_original-450x166.jpg 450w, https://www.portalparados.es/wp-content/uploads/aytoalcobendas_6_original.jpg 1300w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Nace Talento Cruzcampo, una oportunidad de empleo y formación para jóvenes en hostelería" href="https://www.portalparados.es/iniciativa/nace-talento-cruzcampo-una-oportunidad-de-empleo-y-formacion-para-jovenes-en-hosteleria/">
Nace Talento Cruzcampo, una oportunidad de empleo y formación para jóvenes en hostelería  </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Nace Talento Cruzcampo, una oportunidad de empleo y formación para jóvenes en hostelería" href="https://www.portalparados.es/iniciativa/nace-talento-cruzcampo-una-oportunidad-de-empleo-y-formacion-para-jovenes-en-hosteleria/">
<img src="https://www.portalparados.es/wp-content/uploads/Cabecera_TC-v2-150x89.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="talento cruzcampo oportunidad empleo formacion jovenes hosteleria" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/Cabecera_TC-v2-150x89.jpg 150w, https://www.portalparados.es/wp-content/uploads/Cabecera_TC-v2-320x189.jpg 320w, https://www.portalparados.es/wp-content/uploads/Cabecera_TC-v2-450x266.jpg 450w, https://www.portalparados.es/wp-content/uploads/Cabecera_TC-v2-768x454.jpg 768w, https://www.portalparados.es/wp-content/uploads/Cabecera_TC-v2-e1605184439236.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Nace el primer cazatalentos virtual que ofrece trabajo sin enviar el currículum" href="https://www.portalparados.es/iniciativa/nace-el-primer-cazatalentos-virtual-que-ofrece-trabajo-sin-enviar-el-curriculum/">
Nace el primer cazatalentos virtual que ofrece trabajo sin enviar el currículum </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Nace el primer cazatalentos virtual que ofrece trabajo sin enviar el currículum" href="https://www.portalparados.es/iniciativa/nace-el-primer-cazatalentos-virtual-que-ofrece-trabajo-sin-enviar-el-curriculum/">
<img src="https://www.portalparados.es/wp-content/uploads/curriculum-ok-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="primer cazatalentos virtual ofrece trabajo enviar curriculum" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/curriculum-ok-150x100.jpg 150w, https://www.portalparados.es/wp-content/uploads/curriculum-ok-320x213.jpg 320w, https://www.portalparados.es/wp-content/uploads/curriculum-ok-768x512.jpg 768w, https://www.portalparados.es/wp-content/uploads/curriculum-ok-450x300.jpg 450w, https://www.portalparados.es/wp-content/uploads/curriculum-ok-e1482412468506.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="¿Quieres hacer prácticas en una startup? Abierta la inscripción en Telefónica Talentum" href="https://www.portalparados.es/iniciativa/quieres-hacer-practicas-en-una-startup-abierta-la-inscripcion-en-telefonica-talentum/">
¿Quieres hacer prácticas en una startup? Abierta la inscripción en Telefónica Talentum </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="¿Quieres hacer prácticas en una startup? Abierta la inscripción en Telefónica Talentum" href="https://www.portalparados.es/iniciativa/quieres-hacer-practicas-en-una-startup-abierta-la-inscripcion-en-telefonica-talentum/">
<img src="https://www.portalparados.es/wp-content/uploads/telefonica_67_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="quieres hacer practicas startup abierta inscripcion telefonica talentum" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/telefonica_67_original-150x113.jpg 150w, https://www.portalparados.es/wp-content/uploads/telefonica_67_original-320x240.jpg 320w, https://www.portalparados.es/wp-content/uploads/telefonica_67_original-768x576.jpg 768w, https://www.portalparados.es/wp-content/uploads/telefonica_67_original-450x338.jpg 450w, https://www.portalparados.es/wp-content/uploads/telefonica_67_original-e1479425688796.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Abierto el plazo para hacer prácticas en CESA de Getafe y Sevilla" href="https://www.portalparados.es/iniciativa/abierto-el-plazo-para-hacer-practicas-en-cesa-de-getafe-y-sevilla/">
Abierto el plazo para hacer prácticas en CESA de Getafe y Sevilla </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Abierto el plazo para hacer prácticas en CESA de Getafe y Sevilla" href="https://www.portalparados.es/iniciativa/abierto-el-plazo-para-hacer-practicas-en-cesa-de-getafe-y-sevilla/">
<img src="https://www.portalparados.es/wp-content/uploads/cesa-1-150x104.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="abierto plazo hacer practicas getafe sevilla" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/cesa-1-150x104.jpg 150w, https://www.portalparados.es/wp-content/uploads/cesa-1-320x222.jpg 320w, https://www.portalparados.es/wp-content/uploads/cesa-1-768x534.jpg 768w, https://www.portalparados.es/wp-content/uploads/cesa-1-450x313.jpg 450w, https://www.portalparados.es/wp-content/uploads/cesa-1-e1477479424133.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Nuevas herramientas en LinkedIn para la búsqueda de trabajo" href="https://www.portalparados.es/iniciativa/nuevas-herramientas-en-linkedin-para-la-busqueda-de-trabajo/">
Nuevas herramientas en LinkedIn para la búsqueda de trabajo </a>
</div>
</div>
 <div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Nuevas herramientas en LinkedIn para la búsqueda de trabajo" href="https://www.portalparados.es/iniciativa/nuevas-herramientas-en-linkedin-para-la-busqueda-de-trabajo/">
<img src="https://www.portalparados.es/wp-content/uploads/linkedInok_100_original-150x98.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nuevas herramientas linkedin busqueda trabajo" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/linkedInok_100_original-150x98.jpg 150w, https://www.portalparados.es/wp-content/uploads/linkedInok_100_original-320x208.jpg 320w, https://www.portalparados.es/wp-content/uploads/linkedInok_100_original-768x499.jpg 768w, https://www.portalparados.es/wp-content/uploads/linkedInok_100_original-450x293.jpg 450w, https://www.portalparados.es/wp-content/uploads/linkedInok_100_original.jpg 961w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-width-1-1">
<div class="sticky-title">
<a title="Comienza la Semana Digital para el Empleo del Ayuntamiento de Madrid" href="https://www.portalparados.es/iniciativa/comienza-la-semana-digital-para-el-empleo-del-ayuntamiento-de-madrid/">
Comienza la Semana Digital para el Empleo del Ayuntamiento de Madrid </a>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Castilla-La Mancha impulsa el programa Garantía+52 para ofrecer mil puestos de trabajo" href="https://www.portalparados.es/iniciativa/castilla-la-mancha-impulsa-el-programa-garantia52-para-ofrecer-mil-puestos-de-trabajo/">
Castilla-La Mancha impulsa el programa Garantía+52 para ofrecer mil puestos de trabajo </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
 <a title="Castilla-La Mancha impulsa el programa Garantía+52 para ofrecer mil puestos de trabajo" href="https://www.portalparados.es/iniciativa/castilla-la-mancha-impulsa-el-programa-garantia52-para-ofrecer-mil-puestos-de-trabajo/">
<img src="https://www.portalparados.es/wp-content/uploads/logocastillalamancha-150x111.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="castilla mancha impulsa programa garantia52 ofrecer puestos trabajo" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/logocastillalamancha-150x111.jpg 150w, https://www.portalparados.es/wp-content/uploads/logocastillalamancha-320x236.jpg 320w, https://www.portalparados.es/wp-content/uploads/logocastillalamancha-768x568.jpg 768w, https://www.portalparados.es/wp-content/uploads/logocastillalamancha-450x333.jpg 450w, https://www.portalparados.es/wp-content/uploads/logocastillalamancha-e1477179611744.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="widgettitle">Lo más leído</h2>
<ul><li class="item-num-1 item-id-72206"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/oposiciones-de-correos-2020-21-el-viernes-se-reunen-empresa-y-sindicatos/" title="Oposiciones de Correos 2020/21: El viernes se reúnen empresa y sindicatos">
<img src="https://www.portalparados.es/wp-content/uploads/correos-coches-ok-150x106.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oposiciones a Correos" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/correos-coches-ok-150x106.jpg 150w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-320x227.jpg 320w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-768x545.jpg 768w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-450x319.jpg 450w, https://www.portalparados.es/wp-content/uploads/correos-coches-ok-e1508848495926.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/oposiciones-de-correos-2020-21-el-viernes-se-reunen-empresa-y-sindicatos/" title="Oposiciones de Correos 2020/21: El viernes se reúnen empresa y sindicatos">Oposiciones de Correos 2020/21: El viernes se reúnen empresa y sindicatos</a>
</div>
</div>
</div>
</div></li><li class="item-num-2 item-id-72253"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/ya-hay-fechas-para-inscribirse-en-las-oposiciones-de-correos-2020-21/" title="Ya hay fechas para inscribirse en las oposiciones de Correos 2020/21">
<img src="https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Correos Oficina" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-150x113.jpg 150w, https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-320x240.jpg 320w, https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-768x576.jpg 768w, https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-450x338.jpg 450w, https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-e1483458323826.jpg 780w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/ya-hay-fechas-para-inscribirse-en-las-oposiciones-de-correos-2020-21/" title="Ya hay fechas para inscribirse en las oposiciones de Correos 2020/21">Ya hay fechas para inscribirse en las oposiciones de Correos 2020/21</a>
</div>
</div>
</div>
</div></li><li class="item-num-3 item-id-72211"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/convocadas-nueve-bolsas-de-empleo-publico-para-trabajar-en-hoteles-de-cadiz/" title="Convocadas nueve bolsas de empleo público para trabajar en hoteles de Cádiz">
<img src="https://www.portalparados.es/wp-content/uploads/puerto-cadiz-150x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/puerto-cadiz-150x99.jpg 150w, https://www.portalparados.es/wp-content/uploads/puerto-cadiz-320x212.jpg 320w, https://www.portalparados.es/wp-content/uploads/puerto-cadiz-768x509.jpg 768w, https://www.portalparados.es/wp-content/uploads/puerto-cadiz-450x298.jpg 450w, https://www.portalparados.es/wp-content/uploads/puerto-cadiz-e1509966944331.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/convocadas-nueve-bolsas-de-empleo-publico-para-trabajar-en-hoteles-de-cadiz/" title="Convocadas nueve bolsas de empleo público para trabajar en hoteles de Cádiz">Convocadas nueve bolsas de empleo público para trabajar en hoteles de Cádiz</a>
</div>
</div>
</div>
</div></li><li class="item-num-4 item-id-72034"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/la-oposiciones-de-correos-2020-21-pendientes-de-una-reunion-entre-empresa-y-sindicatos/" title="La oposiciones de Correos 2020/21, pendientes de una reunión entre empresa y sindicatos">
<img src="https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Correos Oficina" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-150x113.jpg 150w, https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-320x240.jpg 320w, https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-768x576.jpg 768w, https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-450x338.jpg 450w, https://www.portalparados.es/wp-content/uploads/Correos-Oficina-1-e1483458323826.jpg 780w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/la-oposiciones-de-correos-2020-21-pendientes-de-una-reunion-entre-empresa-y-sindicatos/" title="La oposiciones de Correos 2020/21, pendientes de una reunión entre empresa y sindicatos">La oposiciones de Correos 2020/21, pendientes de una reunión entre empresa y sindicatos</a>
</div>
</div>
</div>
</div></li><li class="item-num-5 item-id-72069"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/actualidad/denuncia-haber-recibido-una-paliza-en-una-oficina-del-sepe/" title="Denuncia haber recibido una paliza en una oficina del SEPE">
<img src="https://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-150x100.jpg 150w, https://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-320x213.jpg 320w, https://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-768x510.jpg 768w, https://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-450x299.jpg 450w, https://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-e1477555535759.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/actualidad/denuncia-haber-recibido-una-paliza-en-una-oficina-del-sepe/" title="Denuncia haber recibido una paliza en una oficina del SEPE">Denuncia haber recibido una paliza en una oficina del SEPE</a>
</div>
</div>
</div>
</div></li></ul> </div>
</div>
<main class="uk-width-xlarge-7-10 uk-pull-xlarge-3-10 uk-width-large-2-3 uk-pull-large-1-3 uk-width-medium-1-2 uk-pull-medium-1-2 uk-width-1-1 row">
<div id="main-content" class="uk-container">
<section class="single">
<article class="post">
<header class="uk-grid" data-uk-grid-margin>
<div class="uk-width-large-2-3 uk-width-1-1">
<div data-image="https://www.portalparados.es/wp-content/uploads/becas_17_original-450x333.jpg" class="no-parallax" data-uk-parallax="{bg: '-115'}" style="width: 100%; height: 100%; min-height:333px; background-image: url('https://www.portalparados.es/wp-content/uploads/becas_17_original-450x333.jpg'); background-repeat: no-repeat">
<img src="https://www.portalparados.es/wp-content/uploads/becas_17_original-450x333.jpg" class="uk-hidden wp-post-image" alt="La Caixa ofrece 120 becas para cursar estudios de posgrado en universidades o centros de investigaci&oacute;n superior en el extranjero." loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/becas_17_original-450x333.jpg 450w, https://www.portalparados.es/wp-content/uploads/becas_17_original-150x111.jpg 150w, https://www.portalparados.es/wp-content/uploads/becas_17_original-320x237.jpg 320w, https://www.portalparados.es/wp-content/uploads/becas_17_original-768x568.jpg 768w, https://www.portalparados.es/wp-content/uploads/becas_17_original.jpg 800w" sizes="(max-width: 450px) 100vw, 450px">
</div>
</div>
<div class="uk-width-large-1-3 uk-width-1-1">
<h1 class="title">
<a class="redis" href="https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/" title="Becas de La Caixa para estudiar postgrados en el extranjero" target="_self">
Becas de La Caixa para estudiar postgrados en el extranjero </a>
</h1>
<div class="meta-data alias small">
<div class="the-author">
Andrea San Martin </div>
<div class="the-date">
22/11/2020 <a class="uk-badge" title="Becas de La Caixa para estudiar postgrados en el extranjero Hits" href="https://www.portalparados.es/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/#comments" data-uk-smooth-scroll="">
<span class="uk-icon-star uk-icon"></span>&nbsp;<span class="comment-number-over">14</span>
</a>
</div>
</div>
<p class="alias">
La Caixa ofrece 120 becas para cursar estudios de posgrado en universidades o centros de investigación superior en el extranjero. <a href="#anchors" class="redis" data-uk-smooth-scroll="{offset: 85}">
<span class="uk-icon uk-icon-level-down">&nbsp;</span>
</a>
</p>
</div>
</header>
<footer class="uk-grid-collapse">
<div class="uk-column-small-1- uk-column-1-1 content uk-text-justify">
<aside id="inside" class="uk-widgets"><div class="porta-7e1c94b61226b11bc2d60717b7a634c9" id="porta-7e1c94b61226b11bc2d60717b7a634c9"></div></aside><br /><span id="anchors"></span>
<p>La Caixa ofrece 120 becas&nbsp;para estudiar postgrados en universidades o centros de investigaci&oacute;n superior en el extranjero.</p>
<p>Los becados cursar&aacute;n estudios de posgrado o de m&aacute;ster en universidades o centros de investigaci&oacute;n superior del Espacio Europeo de Educaci&oacute;n Superior (EEES), Am&eacute;rica del Norte o Asia-Pac&iacute;fico.</p>
<p>Adem&aacute;s, la Fundaci&oacute;n La Caixa admite aquellos proyectos predoctorales de investigaci&oacute;n cient&iacute;fica, as&iacute; como t&eacute;cnica. </p>
<p>Los interesados deber&aacute;n cumplimentar la solicitud haciendo entrega de tres cartas de referencia, el certificado de idioma y el expediente acad&eacute;mico. </p>
<p>Las becas de La Caixa para postgrados duran dos a&ntilde;os como m&aacute;ximo. En primer lugar, tienen una duraci&oacute;n de un a&ntilde;o, pudiendo extenderse a dos. Asimismo, seg&uacute;n el destino comenzar&aacute;n en diversas fechas:</p>
<ul><li>Europa: oto&ntilde;o de 2021-2022</li><li>Asia-Pac&iacute;fico: enero-diciembre de 2022</li><li>Estados Unidos y Canad&aacute;: oto&ntilde;o de 2022-2023</li></ul><p>La dotaci&oacute;n mensual variar&aacute; en funci&oacute;n del destino. Si el pa&iacute;s de destino pertenece al Espacio Europeo de Educaci&oacute;n Superior el becado recibir&aacute; una mensualidad de 500 euros y 1.500 euros en el caso de los pa&iacute;ses de Am&eacute;rica del Norte y Asia-Pac&iacute;fico.</p>
<p>Los&nbsp;requisitos&nbsp;que deben reunir los participantes son:</p>
<ul><li>Tener la nacionalidad espa&ntilde;ola o portuguesa.</li><li>Estar en posesi&oacute;n de un t&iacute;tulo superior (de licenciatura, grado o diplomatura universitarios, arquitecto o ingeniero superior, arquitecto o ingeniero t&eacute;cnico) obtenido entre enero de 2012 y julio de 2021.</li><li>Certificado de ingl&eacute;s: se necesitar&aacute; una calificaci&oacute;n m&iacute;nima en el examen de TOEFL, el certificado Advanced o Proficiency de la Universidad de Cambridge o un nivel B2, seg&uacute;n el destino.</li><li>Para estudios de MBA se requiere una experiencia m&iacute;nima de dos a&ntilde;os. Los periodos de pr&aacute;cticas no se contabilizan. </li></ul><div class="porta-4694f7eeb9ce337e7014c8a08f04b426" id="porta-4694f7eeb9ce337e7014c8a08f04b426"></div>
<h2 id="h-plazos-de-las-becas-de-la-caixa-para-postgrados">Plazos de las becas de La Caixa para postgrados</h2>
<p>Las personas interesadas que deseen participar en este programa de becas que otorga la Fundaci&oacute;n La Caixa deber&aacute;n respetar los siguientes turnos de inscripci&oacute;n y de entrega de documentaci&oacute;n, seg&uacute;n se establece en las <a href="https://fundacionlacaixa.org/documents/10280/162494/programme-rules-postgraduate-fellowships-abroad-2021.pdf/eca49904-d4f4-1f62-6bd5-800051457efd?t=1604501389027">bases</a> de la convocatoria.</p>
<ul><li>Cierre de la convocatoria: 11 de febrero de 2021.</li><li>Fecha l&iacute;mite para la presentaci&oacute;n de certificaci&oacute;n de idioma: 25 de febrero de 2021.</li><li>Notificaci&oacute;n de los resultados de la preselecci&oacute;n y posterior convocatoria de entrevistas: 16 de abril de 2021.</li><li>Realizaci&oacute;n de entrevistas de selecci&oacute;n en Barcelona: 10,11, 12, 17, 18 y 19 de mayo de 2021.</li><li>Veredicto final de los 120 seleccionados: 31 de mayo de 2021.</li></ul><p>En <a href="https://candidate.lacaixafellowships.org/login">este enlace</a> podr&aacute;s realizar la solicitud de acceso a las becas de La Caixa para postgrados.</p>
<p class="has-white-color has-vivid-red-background-color has-text-color has-background"><strong>Adem&aacute;s, si quieres conocer otras noticias sobre ofertas de trabajo, oposiciones y cursos de formaci&oacute;n pincha <a href="https://www.portalparados.es">aqu&iacute;</a>. </strong></p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=72255&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script> <hr class="uk-clearfix uk-gutter" />
</div>
<div class="uk-width-1-1 category uk-text-center">
<div class="category salt">
<a class="tag tag-iniciativa alias small" href="https://www.portalparados.es/iniciativa/" rel="category tag">Iniciativa</a> </div>
<div class="tag salt">
<a class="uk-badge codes redis" title="Becas(100)" href="https://www.portalparados.es/tag/becas/">
Becas </a>
<a class="uk-badge codes redis" title="Becas Postgrado(6)" href="https://www.portalparados.es/tag/becas-postgrado/">
Becas Postgrado </a>
<a class="uk-badge codes redis" title="Obra Social La Caixa(10)" href="https://www.portalparados.es/tag/obra-social-la-caixa/">
Obra Social La Caixa </a>
</div>
<hr />
</div>
<div class="uk-width-1-1">
<div class="outside-sidebar">
<div class="porta-c4d591da3a848dca7a2941e6a3e60089" id="porta-c4d591da3a848dca7a2941e6a3e60089"></div> </div>
</div>
<div class="uk-width-1-1 comments salt">
<div id="comments" class="comments-area">
<p class="uk-alert alias">
<span class="uk-icon-rss-square redis"> </span>
<a href="/boletin" title="Registrate en nuestro boletín de noticias">
Boletín de noticias:
</a>
te ofrecemos la posibilidad de estar al tanto de las novedades que te ofrecemos desde las secciones informativas.
Pulsa
<a href="/boletin" title="Registrate en nuestro boletín de noticias">
aquí
</a>
para registrarte.
</p>
<div class="uk-alert uk-alert-success">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iniciativa/becas-de-la-caixa-para-estudiar-postgrados-en-el-extranjero/#respond" style="display:none;">Cancelar la respuesta</a></small></div><form action="https://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea autocomplete="new-password" id="ca04aa954e" name="ca04aa954e" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a93332feb19615df8961de0ca2dab6fa" );document.getElementById("ca04aa954e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='72255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
</footer>
</article>
</section>
</div>
</main>
</div>

</div>
<div class="uk-width-xlarge-1-10 uk-text-center twins">
<div id="flag-right" data-uk-sticky="{top:36}">
</div>
</div>
<br />
</div>
</div>
<footer id="foot">
<div id="credits" class="uk-container uk-container-center uk-block">
<ul class="uk-subnav uk-subnav-line uk-contrast">
<li>
<a href="/aviso-legal" title="Avios Legal">Aviso Legal</a>
</li>
<li>
<a href="/privacidad" title="Política de privacidad">Política de Privacidad</a>
</li>
<li>
<a href="/cookies" title="Uso de cookies">Uso de Cookies</a>
</li>
<li>
<a href="/boletin" title="Boletín Electrónico">Boletín</a>
</li>
<li>
<a href="/contacto" title="contacto">Contacto</a>
</li>
</ul>
<div id="ads" class="uk-text-center">
<a href="/trabajo" title="">
<img class="para2" src="https://www.portalparados.es/wp-content/themes/portalparados/images/branding.svg" alt="Icono portalparados.es" width="30" height="30" />
</a>
&nbsp;
<a href="/" title="" class="uk-subnav-disabled">Portalparados &COPY; 2020</a>
<br />
<img class="uk-hidden" src="https://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-image.jpg" alt="Portalparados.ES">
</div>
</div>
</footer>
<script type="text/plain" class="cmplz-script cmplz-stats">
		var advanced_ads_ga_UID = 'portalparados';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.portalparados.es/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.portalparados.es","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>
<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.portalparados.es/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js', 'ga');
ga('create', 'UA-9977836-1', 'auto');
ga('send', 'pageview', {
    
});
</script><script>window.advads_passive_ads = {"71027_1":{"elementid":["porta-2fec433ebc56304e257608639194fbfb"],"ads":{"71027":{"id":71027,"title":"Banner Horizontal","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71027\" data-bid=\"1\" >PGlucyBjbGFzcz0iYWRzYnlnb29nbGUiIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyIgCmRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjg0NzkxMjE1ODA4MDcwMyIgCmRhdGEtYWQtc2xvdD0iMTYyMTQ5MjI5NiIgCmRhdGEtYWQtZm9ybWF0PSJob3Jpem9udGFsIiAKPjwvaW5zPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8c2NyaXB0PihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7IDwvc2NyaXB0Pgo=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71026_3":{"elementid":["porta-157c6b3d844284c6eec0a32cfa853d5f"],"ads":{"71026":{"id":71026,"title":"Robapaginas","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71026\" data-bid=\"1\" >PGRpdiBzdHlsZT0iY2xlYXI6IGJvdGg7ICIgaWQ9InBvcnRhLTIxNDIxOTcyMjMiPjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIiBzdHlsZT0iZGlzcGxheTpibG9jazsiIApkYXRhLWFkLWNsaWVudD0iY2EtcHViLTY4NDc5MTIxNTgwODA3MDMiIApkYXRhLWFkLXNsb3Q9Ijk0MzYwODU5MDciIApkYXRhLWFkLWZvcm1hdD0icmVjdGFuZ2xlIiAKPjwvaW5zPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8c2NyaXB0PihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7IDwvc2NyaXB0Pgo8L2Rpdj4=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71026_5":{"elementid":["porta-7e1c94b61226b11bc2d60717b7a634c9"],"ads":{"71026":{"id":71026,"title":"Robapaginas","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71026\" data-bid=\"1\" >PGRpdiBzdHlsZT0iY2xlYXI6IGJvdGg7ICIgaWQ9InBvcnRhLTg2MzUzMzU3OSI+PGlucyBjbGFzcz0iYWRzYnlnb29nbGUiIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyIgCmRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjg0NzkxMjE1ODA4MDcwMyIgCmRhdGEtYWQtc2xvdD0iOTQzNjA4NTkwNyIgCmRhdGEtYWQtZm9ybWF0PSJyZWN0YW5nbGUiIAo+PC9pbnM+CjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxzY3JpcHQ+KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsgPC9zY3JpcHQ+CjwvZGl2Pg==<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71027_7":{"elementid":["porta-4694f7eeb9ce337e7014c8a08f04b426"],"ads":{"71027":{"id":71027,"title":"Banner Horizontal","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71027\" data-bid=\"1\" >PGlucyBjbGFzcz0iYWRzYnlnb29nbGUiIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyIgCmRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjg0NzkxMjE1ODA4MDcwMyIgCmRhdGEtYWQtc2xvdD0iMTYyMTQ5MjI5NiIgCmRhdGEtYWQtZm9ybWF0PSJob3Jpem9udGFsIiAKPjwvaW5zPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8c2NyaXB0PihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7IDwvc2NyaXB0Pgo=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71017_9":{"elementid":["porta-c4d591da3a848dca7a2941e6a3e60089"],"ads":{"71017":{"id":71017,"title":"Contenido Relacionado","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71017\" data-bid=\"1\" >PGRpdiBzdHlsZT0iY2xlYXI6IGJvdGg7ICIgaWQ9InBvcnRhLTE4OTY1NzExMDQiPjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIiBzdHlsZT0iZGlzcGxheTpibG9jazsiIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjg0NzkxMjE1ODA4MDcwMyIgCmRhdGEtYWQtc2xvdD0iNjIwNjY5NDI0NyIgCmRhdGEtYWQtZm9ybWF0PSJhdXRvcmVsYXhlZCIgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PiAKKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsgCjwvc2NyaXB0Pgo8L2Rpdj4=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.portalparados.es\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.portalparados.es\/linkout\/"};var advads_gatracking_allads = {"1":{"71029":{"title":"Teads","target":false},"71028":{"title":"Ad created on 13\/10\/2020 19:50","target":false},"71027":{"title":"Banner Horizontal","target":false},"71026":{"title":"Robapaginas","target":false},"71017":{"title":"Contenido Relacionado","target":false}}};var advads_gatracking_anonym = true;</script>


<script class="teads" async="true" src="//a.teads.tv/page/55162/tag"></script>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.portalparados.es/wp-content/cache/min/1/f20b4e487b84308378c3bd276751a7e3.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.portalparados.es/wp-content/cache/min/1/31c742b1911494801a93e8a08233ffa0.css" media="all" data-minify="1" /><link rel='stylesheet' id='print-css'  href='https://www.portalparados.es/wp-content/themes/portalparados/css/print.css' type='text/css' media='print' /></noscript></body>
</html>
