<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>Oposiciones 2022 para 44 plazas de diplomados comerciales del Estado</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A400%2C500&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A400%2C500&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A400%2C500&#038;display=swap" /></noscript>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.portalparados.es/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.portalparados.es/wp-content/uploads/logo-solo-piernas-320x239.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.portalparados.es/wp-content/uploads/cropped-cropped-logo-solo-piernas-320x320-1.jpg" />

<meta name="description" content="Hasta el 28 del septiembre de 2022 se podrá presentar la solicitud a las oposiciones 2022 para 44 plazas de diplomados comerciales del Estado." />
<link rel="canonical" href="https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oposiciones 2022 para 44 plazas de diplomados comerciales del Estado" />
<meta property="og:description" content="Hasta el 28 del septiembre de 2022 se podrá presentar la solicitud a las oposiciones 2022 para 44 plazas de diplomados comerciales del Estado." />
<meta property="og:url" content="https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/" />
<meta property="og:site_name" content="Portalparados: Trabajo, Oposiciones, Empleo Público, Formación" />
<meta property="article:publisher" content="https://www.facebook.com/Portalparados.es" />
<meta property="article:published_time" content="2022-08-09T08:09:28+00:00" />
<meta property="article:modified_time" content="2022-08-09T08:09:32+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-scaled.webp" />
<meta name="twitter:creator" content="@portalparados" />
<meta name="twitter:site" content="@portalparados" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Andrea San Martin" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.portalparados.es/#website","url":"https://www.portalparados.es/","name":"Portalparados: Trabajo, Oposiciones, Empleo Público, Formación","description":"Noticias sobre trabajo, empleo público, oposiciones, cursos de formación, autónomos, emprendedores, parados y desempleados","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.portalparados.es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/#primaryimage","inLanguage":"es","url":"https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-scaled.webp","contentUrl":"https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-scaled.webp","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/#webpage","url":"https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/","name":"Oposiciones 2022 para 44 plazas de diplomados comerciales del Estado","isPartOf":{"@id":"https://www.portalparados.es/#website"},"primaryImageOfPage":{"@id":"https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/#primaryimage"},"datePublished":"2022-08-09T08:09:28+00:00","dateModified":"2022-08-09T08:09:32+00:00","author":{"@id":"https://www.portalparados.es/#/schema/person/d2da6a71decb7a37c08923f0ae282c93"},"description":"Hasta el 28 del septiembre de 2022 se podrá presentar la solicitud a las oposiciones 2022 para 44 plazas de diplomados comerciales del Estado.","breadcrumb":{"@id":"https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/"]}]},{"@type":"BreadcrumbList","@id":"https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.portalparados.es/"},{"@type":"ListItem","position":2,"name":"Empleo Autonomías","item":"https://www.portalparados.es/autonomias/"},{"@type":"ListItem","position":3,"name":"Trabajo Madrid","item":"https://www.portalparados.es/autonomias/madrid/"},{"@type":"ListItem","position":4,"name":"Oposiciones 2022 para 44 plazas de diplomados comerciales del Estado"}]},{"@type":"Person","@id":"https://www.portalparados.es/#/schema/person/d2da6a71decb7a37c08923f0ae282c93","name":"Andrea San Martin","image":{"@type":"ImageObject","@id":"https://www.portalparados.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3b90c8b30a014da41d9edf6d95cc344d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3b90c8b30a014da41d9edf6d95cc344d?s=96&d=mm&r=g","caption":"Andrea San Martin"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Público, Formación &raquo; Feed" href="https://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Público, Formación &raquo; Feed de los comentarios" href="https://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Público, Formación &raquo; Comentario Oposiciones 2022 para 44 plazas de diplomados comerciales del Estado del feed" href="https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.portalparados.es/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.portalparados.es/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1645379363' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://www.portalparados.es/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='secure-copy-content-protection-public-css' href='https://www.portalparados.es/wp-content/cache/min/1/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=1645379363' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.portalparados.es/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style.css?ver=1645379363' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.portalparados.es/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1645379363' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.portalparados.es/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1645379364' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.portalparados.es/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1645379365' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.portalparados.es/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1645379366' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"q8fGQbcQqtCsr","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async="async" async='async' src='https://www.portalparados.es/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async='async' src='https://www.portalparados.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async='async' src='https://www.portalparados.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.portalparados.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portalparados.es/wp-json/wp/v2/posts/89090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portalparados.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portalparados.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.portalparados.es/?p=89090' />
<link rel="alternate" type="application/json+oembed" href="https://www.portalparados.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fmadrid%2Foposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portalparados.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fmadrid%2Foposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado%2F&#038;format=xml" />
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/Newspaper/images/icons/newspaper.woff" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"75425643b2","wpRestUrl":"https:\/\/www.portalparados.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":70,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.portalparados.es\/wp-admin\/","wpRestNonce":"75425643b2","wpRestUrl":"https:\/\/www.portalparados.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.portalparados.es\/wp-admin\/","wpRestNonce":"75425643b2","wpRestUrl":"https:\/\/www.portalparados.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":81339};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.portalparados.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '359fd5c7-1367-4f6b-8eb8-e823a9e36ae0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portalparados!";
oneSignal_options['welcomeNotification']['message'] = "Gracias por apuntarte!";
oneSignal_options['path'] = "https://www.portalparados.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Recibe notificaciones en tiempo real";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ejemplo de notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Ejemplo de notificaciones en tiempo real";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de alertas";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Ejemplo de alertas en dispositivos";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(alertas desactivadas temporalmente)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['promptOptions']['siteName'] = "https://www.portalparados.es";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACTIVAR";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activa las notificaciones de Portalparados!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Gracias por activar las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificaciones desactivadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'A partir de ahora recibirás alertas de nuestras nuevas noticias';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya puedes volver a recibir alertas en tiempo real';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás alertas en tiempo real';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Portalparados';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desactivar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Activa las notificaciones para recibir alertas en tiempo real';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="rocketlazyloadscript">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</script>

<style>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</style>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-9977836-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9977836-1');
</script>
<script type="rocketlazyloadscript">
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_12323";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://www.portalparados.es/wp-content/cache/min/1/analytics/tag.js?ver=1651832140"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd0b0b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd0b0b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd0b0b;
                }
                .tdm-btn-style1 {
					background-color: #dd0b0b;
				}
				.tdm-btn-style2:before {
				    border-color: #dd0b0b;
				}
				.tdm-btn-style2 {
				    color: #dd0b0b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd0b0b;
                    -moz-box-shadow: 0 2px 16px #dd0b0b;
                    box-shadow: 0 2px 16px #dd0b0b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd0b0b;
                    -moz-box-shadow: 0 4px 26px #dd0b0b;
                    box-shadow: 0 4px 26px #dd0b0b;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-89090 single-format-standard wp-custom-logo td-standard-pack oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado global-block-template-1 tdb_template_81339 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6847912158080703" crossorigin="anonymous"></script>
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="www.facebook.com/portalparados.es" title="Facebook">
 <i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="www.twitter.com/portalparados" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-44454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-44454"><a href="https://www.portalparados.es/actualidad/">Noticias Trabajo</a></li>
<li id="menu-item-44477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44477"><a href="https://www.portalparados.es/oposiciones/">Empleo Público y Oposiciones</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44481"><a href="https://www.portalparados.es/dudas/">Dudas</a></li>
<li id="menu-item-44478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44478"><a href="https://www.portalparados.es/iniciativa/">Iniciativa</a></li>
<li id="menu-item-44455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44455"><a href="https://www.portalparados.es/autonomias/">Empleo Autonomías<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-44456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44456"><a href="https://www.portalparados.es/autonomias/andalucia/">Trabajo Andalucía</a></li>
<li id="menu-item-44457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44457"><a href="https://www.portalparados.es/autonomias/aragon/">Trabajo Aragón</a></li>
<li id="menu-item-44458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44458"><a href="https://www.portalparados.es/autonomias/asturias/">Trabajo Asturias</a></li>
<li id="menu-item-44459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44459"><a href="https://www.portalparados.es/autonomias/baleares/">Trabajo Baleares</a></li>
<li id="menu-item-44460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44460"><a href="https://www.portalparados.es/autonomias/canarias/">Trabajo Canarias</a></li>
<li id="menu-item-44461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44461"><a href="https://www.portalparados.es/autonomias/cantabria/">Trabajo Cantabria</a></li>
<li id="menu-item-44462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44462"><a href="https://www.portalparados.es/autonomias/castilla-la-mancha/">Trabajo Castilla La Mancha</a></li>
<li id="menu-item-44463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44463"><a href="https://www.portalparados.es/autonomias/castilla-y-leon/">Trabajo Castilla y León</a></li>
<li id="menu-item-44464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44464"><a href="https://www.portalparados.es/autonomias/cataluna/">Trabajo Cataluña</a></li>
<li id="menu-item-44465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44465"><a href="https://www.portalparados.es/autonomias/ceuta/">Trabajo Ceuta</a></li>
<li id="menu-item-44466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44466"><a href="https://www.portalparados.es/autonomias/comunidad-valenciana/">Trabajo Comunidad Valenciana</a></li>
<li id="menu-item-44467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44467"><a href="https://www.portalparados.es/autonomias/extremadura/">Trabajo Extremadura</a></li>
<li id="menu-item-44468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44468"><a href="https://www.portalparados.es/autonomias/galicia/">Trabajo Galicia</a></li>
<li id="menu-item-44469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44469"><a href="https://www.portalparados.es/autonomias/la-rioja/">Trabajo La Rioja</a></li>
<li id="menu-item-44470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44470"><a href="https://www.portalparados.es/autonomias/madrid/">Trabajo Madrid</a></li>
<li id="menu-item-44471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44471"><a href="https://www.portalparados.es/autonomias/melilla/">Trabajo Melilla</a></li>
<li id="menu-item-44472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44472"><a href="https://www.portalparados.es/autonomias/murcia/">Trabajo Murcia</a></li>
<li id="menu-item-44473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44473"><a href="https://www.portalparados.es/autonomias/navarra/">Trabajo Navarra</a></li>
<li id="menu-item-44474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44474"><a href="https://www.portalparados.es/autonomias/pais-vasco/">Trabajo País Vasco</a></li>
</ul>
</li>
<li id="menu-item-44475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44475"><a href="https://www.portalparados.es/autoempleo/">Autoempleo</a></li>
<li id="menu-item-44482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44482"><a href="https://www.portalparados.es/videos/">Vídeos</a></li>
<li id="menu-item-44479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44479"><a href="https://www.portalparados.es/blog/">Blog</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.portalparados.es/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.portalparados.es/wp-content/uploads/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.portalparados.es/"><span class="tdb-logo-img-wrap"><img width="320" height="113" class="tdb-logo-img td-retina-data" data-retina="https://www.portalparados.es/wp-content/uploads/Logo-Portalparados-Horizontal-320x114.png" src="https://www.portalparados.es/wp-content/uploads/Logo-Portalparados-Horizontal-2-320x113.png" alt="Portalparados.es" title="Portalparados.es" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portalparados</span><span class="tdb-logo-text-tagline">Noticias sobre trabajo, ofertas de empleo, oposiciones, cursos, empleo público y autónomos</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_19{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
position:relative;
}
}

</style>
<div class="tdi_22_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.portalparados.es/wp-content/uploads/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_26 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_26 .tdb-mobile-menu-button svg,
                .tdi_26 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28{
                    vertical-align: middle;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29">
<style>
/* custom css */
.tdi_29 .tdb-logo-a,
                .tdi_29 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_29 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_29 .tdb-logo-text-title{
                    display: none;
                }.tdi_29 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_29 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.portalparados.es/"><span class="tdb-logo-img-wrap"><img width="320" height="113" class="tdb-logo-img td-retina-data" data-retina="https://www.portalparados.es/wp-content/uploads/Logo-Portalparados-Horizontal-320x114.png" src="https://www.portalparados.es/wp-content/uploads/Logo-Portalparados-Horizontal-2-320x113.png" alt="Portalparados.es" title="Portalparados.es" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portalparados</span><span class="tdb-logo-text-tagline">Noticias sobre trabajo, ofertas de empleo, oposiciones, cursos, empleo público y autónomos</span></span></a></div></div> </div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
border-color:#dd0000 !important;
width:20% !important;
display:inline-block !important;
border-style:solid !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_32 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_32 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_32 .tdb-header-search-button-mob svg,
                .tdi_32 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_38  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_38{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_40{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_40{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
width:100% !important;
}
}

</style>
<div class="tdi_39_rand_style td-element-style"><style>
.tdi_39_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_42 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-right:-10px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45 .tdb-logo-a,
                .tdi_45 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_45 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_45 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_45 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_45 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #dd1111;
                }.tdi_45 .tdb-logo-text-title{
                    display: none;
                }.tdi_45 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_45 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.portalparados.es"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.portalparados.es/wp-content/uploads/Logo-Portalparados-Horizontal-320x114.png" src="https://www.portalparados.es/wp-content/uploads/Logo-Portalparados-Horizontal-e1634433524362.png" alt="Portalparados.es" title="Portalparados.es" width="540" height="192" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portalparados</span><span class="tdb-logo-text-tagline">Noticias sobre trabajo, ofertas de empleo, oposiciones, cursos, empleo público y autónomos</span></span></a></div></div> </div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_47{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
width:76% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_48 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_48{
margin-bottom:0px !important;
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdi_48.td-a-rec{
					text-align: center;
				}.tdi_48 .td-element-style{
					z-index: -1;
				}.tdi_48 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_48 .td-adspot-title{
                    display: block;
                }.tdi_48.td-a-rec-img{
				    text-align: right;
				}.tdi_48.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_48.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.portalparados.es/wp-content/uploads/control-gf3d0e3a4f_1920-e1634434365774.png" alt="spot_img" width="200" height="90" /></a></div></div></div></div></div></div><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_50.tdc-row-content-vert-center,
                    .tdi_50.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50.tdc-row-content-vert-bottom,
                    .tdi_50.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_50 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_49_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_49_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.portalparados.es/wp-content/uploads/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_49_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_52{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_53" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_53{
margin-left:-10px !important;
}

</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_53 .tdb-menu > li > a:after,
				.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd0d0d;
				}
</style>
<style>
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_53 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #008d7f;
				}.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_53 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44454"><a href="https://www.portalparados.es/actualidad/"><div class="tdb-menu-item-text">Noticias Trabajo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44477"><a href="https://www.portalparados.es/oposiciones/"><div class="tdb-menu-item-text">Empleo Público y Oposiciones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44481"><a href="https://www.portalparados.es/dudas/"><div class="tdb-menu-item-text">Dudas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44478"><a href="https://www.portalparados.es/iniciativa/"><div class="tdb-menu-item-text">Iniciativa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44455 tdb-menu-item-inactive"><a href="https://www.portalparados.es/autonomias/"><div class="tdb-menu-item-text">Empleo Autonomías</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44456"><a href="https://www.portalparados.es/autonomias/andalucia/"><div class="tdb-menu-item-text">Trabajo Andalucía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44457"><a href="https://www.portalparados.es/autonomias/aragon/"><div class="tdb-menu-item-text">Trabajo Aragón</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44458"><a href="https://www.portalparados.es/autonomias/asturias/"><div class="tdb-menu-item-text">Trabajo Asturias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44459"><a href="https://www.portalparados.es/autonomias/baleares/"><div class="tdb-menu-item-text">Trabajo Baleares</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44460"><a href="https://www.portalparados.es/autonomias/canarias/"><div class="tdb-menu-item-text">Trabajo Canarias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44461"><a href="https://www.portalparados.es/autonomias/cantabria/"><div class="tdb-menu-item-text">Trabajo Cantabria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44462"><a href="https://www.portalparados.es/autonomias/castilla-la-mancha/"><div class="tdb-menu-item-text">Trabajo Castilla La Mancha</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44463"><a href="https://www.portalparados.es/autonomias/castilla-y-leon/"><div class="tdb-menu-item-text">Trabajo Castilla y León</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44464"><a href="https://www.portalparados.es/autonomias/cataluna/"><div class="tdb-menu-item-text">Trabajo Cataluña</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44465"><a href="https://www.portalparados.es/autonomias/ceuta/"><div class="tdb-menu-item-text">Trabajo Ceuta</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44466"><a href="https://www.portalparados.es/autonomias/comunidad-valenciana/"><div class="tdb-menu-item-text">Trabajo Comunidad Valenciana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44467"><a href="https://www.portalparados.es/autonomias/extremadura/"><div class="tdb-menu-item-text">Trabajo Extremadura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44468"><a href="https://www.portalparados.es/autonomias/galicia/"><div class="tdb-menu-item-text">Trabajo Galicia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44469"><a href="https://www.portalparados.es/autonomias/la-rioja/"><div class="tdb-menu-item-text">Trabajo La Rioja</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-44470"><a href="https://www.portalparados.es/autonomias/madrid/"><div class="tdb-menu-item-text">Trabajo Madrid</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44471"><a href="https://www.portalparados.es/autonomias/melilla/"><div class="tdb-menu-item-text">Trabajo Melilla</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44472"><a href="https://www.portalparados.es/autonomias/murcia/"><div class="tdb-menu-item-text">Trabajo Murcia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44473"><a href="https://www.portalparados.es/autonomias/navarra/"><div class="tdb-menu-item-text">Trabajo Navarra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44474"><a href="https://www.portalparados.es/autonomias/pais-vasco/"><div class="tdb-menu-item-text">Trabajo País Vasco</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44475"><a href="https://www.portalparados.es/autoempleo/"><div class="tdb-menu-item-text">Autoempleo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44482"><a href="https://www.portalparados.es/videos/"><div class="tdb-menu-item-text">Vídeos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44479"><a href="https://www.portalparados.es/blog/"><div class="tdb-menu-item-text">Blog</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_57{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_58 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_58">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.portalparados.es/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_59" class="tdc-row"><div class="vc_row tdi_60  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_64  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_64{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div><div class="td_block_wrap td_block_raw_css tdi_65 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65"><div id=tdi_65 class="td_block_inner td-fix-index"><style>.menu-item .tdb-menu-item-text .tdc-font-tdmp {
  font-size: 24px;
  position: relative;
  top: 5px;
  left: -2px;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .menu-item .tdb-menu-item-text .tdc-font-tdmp {
    font-size: 20px;
    top: 4px;
    left: -1px;
  }
}
.td-header-desktop-wrap .tdc_zone {
  box-shadow: 0 -13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-content-wrap {
  box-shadow: 0 0 10px 3px rgba(0, 0, 0, 0.12);
}
.td-footer-wrap .tdc_zone {
  box-shadow: 0 13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-page-wrap {
  overflow: visible !important;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
  height: 3px;
  margin-top: -2px;
}
</style></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_66" class="tdc-zone"><div class="tdc_zone tdi_67  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_67{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_68" class="tdc-row"><div class="vc_row tdi_69  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_69,
                .tdi_69 .tdc-columns{
                    min-height: 0;
                }.tdi_69,
				.tdi_69 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_69 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_69.tdc-row-content-vert-center,
                    .tdi_69.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_69.tdc-row-content-vert-bottom,
                    .tdi_69.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_69.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_69.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_69{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_69 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_68_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_68_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.portalparados.es/wp-content/uploads/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_68_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_71{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_72" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_72{
margin-left:-10px !important;
}

</style>
<style>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</style>
<style>
.tdi_72 .tdb-menu > li > a:after,
				.tdi_72 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_72 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #008d7f;
				}.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_72 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44454"><a href="https://www.portalparados.es/actualidad/"><div class="tdb-menu-item-text">Noticias Trabajo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44477"><a href="https://www.portalparados.es/oposiciones/"><div class="tdb-menu-item-text">Empleo Público y Oposiciones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44481"><a href="https://www.portalparados.es/dudas/"><div class="tdb-menu-item-text">Dudas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44478"><a href="https://www.portalparados.es/iniciativa/"><div class="tdb-menu-item-text">Iniciativa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44455 tdb-menu-item-inactive"><a href="https://www.portalparados.es/autonomias/"><div class="tdb-menu-item-text">Empleo Autonomías</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44456"><a href="https://www.portalparados.es/autonomias/andalucia/"><div class="tdb-menu-item-text">Trabajo Andalucía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44457"><a href="https://www.portalparados.es/autonomias/aragon/"><div class="tdb-menu-item-text">Trabajo Aragón</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44458"><a href="https://www.portalparados.es/autonomias/asturias/"><div class="tdb-menu-item-text">Trabajo Asturias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44459"><a href="https://www.portalparados.es/autonomias/baleares/"><div class="tdb-menu-item-text">Trabajo Baleares</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44460"><a href="https://www.portalparados.es/autonomias/canarias/"><div class="tdb-menu-item-text">Trabajo Canarias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44461"><a href="https://www.portalparados.es/autonomias/cantabria/"><div class="tdb-menu-item-text">Trabajo Cantabria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44462"><a href="https://www.portalparados.es/autonomias/castilla-la-mancha/"><div class="tdb-menu-item-text">Trabajo Castilla La Mancha</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44463"><a href="https://www.portalparados.es/autonomias/castilla-y-leon/"><div class="tdb-menu-item-text">Trabajo Castilla y León</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44464"><a href="https://www.portalparados.es/autonomias/cataluna/"><div class="tdb-menu-item-text">Trabajo Cataluña</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44465"><a href="https://www.portalparados.es/autonomias/ceuta/"><div class="tdb-menu-item-text">Trabajo Ceuta</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44466"><a href="https://www.portalparados.es/autonomias/comunidad-valenciana/"><div class="tdb-menu-item-text">Trabajo Comunidad Valenciana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44467"><a href="https://www.portalparados.es/autonomias/extremadura/"><div class="tdb-menu-item-text">Trabajo Extremadura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44468"><a href="https://www.portalparados.es/autonomias/galicia/"><div class="tdb-menu-item-text">Trabajo Galicia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44469"><a href="https://www.portalparados.es/autonomias/la-rioja/"><div class="tdb-menu-item-text">Trabajo La Rioja</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-44470"><a href="https://www.portalparados.es/autonomias/madrid/"><div class="tdb-menu-item-text">Trabajo Madrid</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44471"><a href="https://www.portalparados.es/autonomias/melilla/"><div class="tdb-menu-item-text">Trabajo Melilla</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44472"><a href="https://www.portalparados.es/autonomias/murcia/"><div class="tdb-menu-item-text">Trabajo Murcia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44473"><a href="https://www.portalparados.es/autonomias/navarra/"><div class="tdb-menu-item-text">Trabajo Navarra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-44474"><a href="https://www.portalparados.es/autonomias/pais-vasco/"><div class="tdb-menu-item-text">Trabajo País Vasco</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44475"><a href="https://www.portalparados.es/autoempleo/"><div class="tdb-menu-item-text">Autoempleo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44482"><a href="https://www.portalparados.es/videos/"><div class="tdb-menu-item-text">Vídeos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44479"><a href="https://www.portalparados.es/blog/"><div class="tdb-menu-item-text">Blog</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_76{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_77 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_77">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.portalparados.es/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_78" class="tdc-row"><div class="vc_row tdi_79  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="89090" data-autoload-type="same_cat_prev" data-autoload-count="2">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-81339" class="post-81339 tdb_templates type-tdb_templates status-publish post">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.portalparados.es/contacto/">Contacto</a></div>
</div>
 <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_84" class="tdc-zone"><div class="tdc_zone tdi_85  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85{
                    min-height: 0;
                }
</style><div id="tdi_86" class="tdc-row"><div class="vc_row tdi_87  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87{
padding-top:25px !important;
}

.tdi_87 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_90 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_90">
<style>

/* inline tdc_css att */

.tdi_90{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_90 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_90{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.portalparados.es/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Empleo Público y Oposiciones" class="tdb-entry-crumb" href="https://www.portalparados.es/oposiciones/">Empleo Público y Oposiciones</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.portalparados.es/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.portalparados.es/oposiciones/",
                                "name": "Empleo Público y Oposiciones"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_91" class="tdc-row"><div class="vc_row tdi_92 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_92,
                .tdi_92 .tdc-columns{
                    min-height: 0;
                }.tdi_92,
				.tdi_92 .tdc-columns{
				    display: block;
				}.tdi_92 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_95 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_95">
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_95 .tdb-entry-category{
					padding: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_95 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_95 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_95 .tdb-entry-category:hover{
					color: #dd3333 !important;
				}.tdi_95 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_95 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_95{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95 .tdb-entry-category{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95 .tdb-entry-category{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.portalparados.es/oposiciones/"><span class="tdb-cat-bg" style="background-color:#dd0808; border-color:#dd0808;"></span>Empleo Público y Oposiciones</a><a class="tdb-entry-category" href="https://www.portalparados.es/autonomias/"><span class="tdb-cat-bg" style="background-color:#dd0b0b; border-color:#dd0b0b;"></span>Empleo Autonomías</a><a class="tdb-entry-category" href="https://www.portalparados.es/autonomias/madrid/"><span class="tdb-cat-bg" style="background-color:#dd0d0d; border-color:#dd0d0d;"></span>Trabajo Madrid</a></div></div><div class="td_block_wrap tdb_title tdi_96 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96">
<style>

/* inline tdc_css att */

.tdi_96{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_96 .tdb-title-text{
					color: #000000;
				
					font-family:Rubik !important;font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_96 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_96 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_96{
					text-align: left;
				}.tdi_96 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .tdb-title-text{
					font-family:Rubik !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Oposiciones 2022 para 44 plazas de diplomados comerciales del Estado</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_97 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_97{
                    display: inline-block;
                }.tdi_97 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_97 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_97 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_97 .tdb-author-name:hover{
					color: #ed0700;
				}.tdi_97 .tdb-author-by{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.portalparados.es/author/andrea-san-martin/" title="Andrea San Martin"><img alt='' src='https://secure.gravatar.com/avatar/3b90c8b30a014da41d9edf6d95cc344d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b90c8b30a014da41d9edf6d95cc344d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.portalparados.es/author/andrea-san-martin/">Andrea San Martin</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_98 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_98">
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_98{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_98 svg{
                    width: 14px;
                }.tdi_98 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-09T10:09:28+02:00">09/08/2022</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_99 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_99">
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_99{
                    float: right;
                
                    display: inline-block;
                
					font-family:Rubik !important;font-size:12px !important;line-height:2 !important;
				}.tdi_99 i{
                    font-size: 10px;
                }.tdi_99 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_99 a{
					color: #444;
				}.tdi_99 a svg,
				.tdi_99 a svg *{
					fill: #444;
				}.tdi_99 a:hover{
					color: #008d7f;
				}.tdi_99 a:hover svg,
				.tdi_99 a:hover svg *{
					fill: #008d7f;
				
					fill: #008d7f;
				}.tdi_99 a:hover i{
					color: #008d7f;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99{
					font-family:Rubik !important;font-size:11px !important;line-height:2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_100 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

.tdi_100{
margin-right:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_100{
                    float: right;
                
					font-family:Rubik !important;font-size:12px !important;line-height:2 !important;
				}.tdi_100 i{
                    font-size: 14px;
                }.tdi_100 .tdb-views-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100{
					font-family:Rubik !important;font-size:11px !important;line-height:2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-89090">36</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_101 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101">
<style>

/* inline tdc_css att */

.tdi_101{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_101" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fmadrid%2Foposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Oposiciones+2022+para+44+plazas+de+diplomados+comerciales+del+Estado&url=https%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fmadrid%2Foposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado%2F&via=Portalparados.es" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Oposiciones+2022+para+44+plazas+de+diplomados+comerciales+del+Estado %0A%0A https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/&title=Oposiciones+2022+para+44+plazas+de+diplomados+comerciales+del+Estado" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cfec1dec2d8d2d8dedfd4c2918381838391c1d0c3d091858591c1ddd0cbd0c291d5d491d5d8c1dddedcd0d5dec291d2dedcd4c3d2d8d0ddd4c291d5d4dd91f4c2c5d0d5de97d3ded5c88cd9c5c5c1c28b9e9ec6c6c69fc1dec3c5d0ddc1d0c3d0d5dec29fd4c29ed0c4c5dedfdedcd8d0c29edcd0d5c3d8d59edec1dec2d8d2d8dedfd4c29c838183839cc1d0c3d09c85859cc1ddd0cbd0c29cd5d49cd5d8c1dddedcd0d5dec29cd2dedcd4c3d2d8d0ddd4c29cd5d4dd9cd4c2c5d0d5de9e" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/&text=Oposiciones+2022+para+44+plazas+de+diplomados+comerciales+del+Estado" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_102 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_102 .td-audio-player{
                    font-size: 12px;
                }.tdi_102 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_102:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-scaled.webp" data-caption="">
<img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-696x392.webp" srcset="https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-696x392.webp 696w, https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-320x180.webp 320w, https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-450x253.webp 450w, https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-150x84.webp 150w, https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-768x432.webp 768w, https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-1536x864.webp 1536w, https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-300x169.webp 300w, https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-1068x601.webp 1068w, https://www.portalparados.es/wp-content/uploads/oposiciones-Galicia-scaled.webp 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="oposiciones Galicia" />
</a></div></div><div class="td_block_wrap tdb_single_content tdi_103 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_103">
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Hasta el 28 del septiembre de 2022 se podrá presentar la solicitud a las oposiciones 2022 para 44 plazas de diplomados comerciales del Estado.</p>
<p>El Ministerio de Asuntos Económicos y Transformación Digital ha convocado oposiciones en en el Cuerpo de Diplomados Comerciales del Estado. El objetivo es atender las necesidades de personal de la Administración Pública.</p>
<p>En total se convocan 44 plazas, de las que se reservarán dos para quienes tengan la condición legal de personas con discapacidad con un grado igual o superior al 33%.</p>
<p>Asimismo, las plazas reservadas para las personas con discapacidad, si quedasen desiertas, no se acumularán a las de acceso general.</p>
<p>Los aspirantes deberán acreditar formación universitaria de Ingeniero Técnico, Arquitecto Técnico o Grado, entre otros requisitos comunes a las ofertas de empleo público.</p>
<p>El proceso selectivo estará formado por una fase de oposición, un curso selectivo y un periodo de prácticas. </p>
<p>Según el anuncio del BOE, para la realización del curso selectivo, los aspirantes que hayan superado la fase de oposición serán nombrados funcionarios en prácticas por la autoridad convocante.</p>
<h2 id="h-ejercicios-de-la-oposicion-de-comerciales-del-estado">Ejercicios de la oposición de comerciales del Estado</h2>
<p>La fase de oposición constará de cuatro ejercicios, todos ellos eliminatorios, excepto el voluntario de idiomas.</p>
<p>El primer ejercicio consistirá en el desarrollo por escrito, en un tiempo máximo de tres horas, de dos temas del programa.</p>
<p>Después, el segundo ejercicio consistirá en una prueba sobre idiomas extranjeros, de al menos dos lenguas vivas, una de ellas la inglesa, que tendrá carácter eliminatorio, y otra a escoger entre las siguientes: francesa, alemana, italiana, rusa, china, árabe, portuguesa y japonesa.</p>
<p>Asimismo, la tercera prueba estará formada por una prueba oral sobre materias de Microeconomía y Economía del Sector Público y de Macroeconomía y Economía Internacional.</p>
<p>El último ejercicio tendrá carácter teórico-práctico. Consistirá en una prueba escrita de desarrollo, en un plazo máximo de tres horas, de dos temas elegidos por los opositores de entre dos pares extraídos al azar por el Tribunal. </p>
<p>El contenido estará relacionado con las técnicas comerciales y marketing internacional, así como de la Organización del Estado.</p>
<p>Todos los aspirantes que hayan superado la fase de oposición realizarán un curso selectivo que será organizado por la Subsecretaria de Asuntos Económicos y Transformación Digital.</p>
<p>El próximo 28 de septiembre acaba el plazo de inscripción y el formulario de solicitud se puede completar <a href="https://administracion.gob.es/pagFront/empleoBecas/empleo/buscadorEmpleo.htm?idRegistro=198610" target="_blank" rel="noreferrer noopener">aquí</a>.</p>
<p>Consulta en <a href="https://www.boe.es/boe/dias/2022/08/05/pdfs/BOE-A-2022-13191.pdf" target="_blank" rel="noreferrer noopener">este enlace</a> el temario de la convocatoria de oposiciones de diplomados de comerciales del Estado.</p>
<p><strong>Y si quieres conocer más noticias relacionadas con ofertas de trabajo, convocatoria de empleo público y cursos de formación en la Comunidad de Madrid <a href="https://www.portalparados.es/autonomias/madrid/">pincha aquí</a>.</strong></p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=89090&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script></div></div><div class="td_block_wrap tdb_single_tags tdi_106 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_106 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_106 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_106 a:hover{
                    background-color: #008d7f;
                
                    border-color: #008d7f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_106 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.portalparados.es/tag/oposiciones-2022/">Oposiciones 2022</a></li><li><a href="https://www.portalparados.es/tag/oposiciones-comerciales-del-estado/">Oposiciones comerciales del Estado</a></li><li><a href="https://www.portalparados.es/tag/trabajo-comerciales/">Trabajo comerciales</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_108  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_108{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_109 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_109"><div id="tdi_109" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
 <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fmadrid%2Foposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Oposiciones+2022+para+44+plazas+de+diplomados+comerciales+del+Estado&url=https%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fmadrid%2Foposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado%2F&via=Portalparados.es" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Oposiciones+2022+para+44+plazas+de+diplomados+comerciales+del+Estado %0A%0A https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/&title=Oposiciones+2022+para+44+plazas+de+diplomados+comerciales+del+Estado" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#251a5650474f404651186a554a564c464c4a4b405605171517170555445744051111055549445f445605414005414c55494a4844414a5605464a484057464c44494056054140490560565144414a03474a415c184d515155561f0a0a5252520b554a5751444955445744414a560b40560a4450514a4b4a484c44560a484441574c410a4a554a564c464c4a4b405608171517170855445744081111085549445f445608414008414c55494a4844414a5608464a484057464c44494056084140490840565144414a0a" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.portalparados.es/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/&text=Oposiciones+2022+para+44+plazas+de+diplomados+comerciales+del+Estado" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_111{
margin-bottom:30px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_112 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_112">
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_112 .tdb-next-post a{
					color: #000000;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
				}.tdi_112 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_112 .tdb-next-post span{
					font-family:Rubik !important;font-size:11px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_112 .tdb-next-post a{
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.portalparados.es/autonomias/madrid/publicada-la-oferta-de-empleo-publico-2022-de-la-universidad-politecnica-de-madrid/">Publicada la oferta de empleo público 2022 de la Universidad Politécnica de Madrid</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.portalparados.es/iniciativa/abierta-la-inscripcion-para-24-lanzanderas-conecta-empleo-en-toda-espana/">Abierta la inscripción para 24 Lanzanderas Conecta Empleo en toda España</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_113 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.portalparados.es/author/andrea-san-martin/" class="tdb-author-photo" title="Andrea San Martin"><img alt='' src='https://secure.gravatar.com/avatar/3b90c8b30a014da41d9edf6d95cc344d?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b90c8b30a014da41d9edf6d95cc344d?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.portalparados.es/author/andrea-san-martin/" class="tdb-author-name">Andrea San Martin</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_114 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_114">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_114 .td-block-title > *:before,
            .tdi_114 .td-block-title > *:after {
                background-color: #85c442 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_114{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=tdi_114 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.portalparados.es/iniciativa/abierta-la-inscripcion-para-24-lanzanderas-conecta-empleo-en-toda-espana/" rel="bookmark" class="td-image-wrap " title="Abierta la inscripción para 24 Lanzanderas Conecta Empleo en toda España"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portalparados.es/wp-content/uploads/lanzaderas-696x392.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.portalparados.es/iniciativa/" class="td-post-category">Iniciativa</a>
<h3 class="entry-title td-module-title"><a href="https://www.portalparados.es/iniciativa/abierta-la-inscripcion-para-24-lanzanderas-conecta-empleo-en-toda-espana/" rel="bookmark" title="Abierta la inscripción para 24 Lanzanderas Conecta Empleo en toda España">Abierta la inscripción para 24 Lanzanderas Conecta Empleo en toda España</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
 </div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.portalparados.es/autonomias/madrid/publicada-la-oferta-de-empleo-publico-2022-de-la-universidad-politecnica-de-madrid/" rel="bookmark" class="td-image-wrap " title="Publicada la oferta de empleo público 2022 de la Universidad Politécnica de Madrid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portalparados.es/wp-content/uploads/logo-upm-696x535.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.portalparados.es/oposiciones/" class="td-post-category">Empleo Público y Oposiciones</a>
<h3 class="entry-title td-module-title"><a href="https://www.portalparados.es/autonomias/madrid/publicada-la-oferta-de-empleo-publico-2022-de-la-universidad-politecnica-de-madrid/" rel="bookmark" title="Publicada la oferta de empleo público 2022 de la Universidad Politécnica de Madrid">Publicada la oferta de empleo público 2022 de la Universidad Politécnica de Madrid</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.portalparados.es/oposiciones/oposiciones-en-la-universidad-de-sevilla-para-estabilizar-40-plazas-de-administracion-y-servicios/" rel="bookmark" class="td-image-wrap " title="Oposiciones en la Universidad de Sevilla para estabilizar 40 plazas de administración y servicios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portalparados.es/wp-content/uploads/universidadsevilla_28_original.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.portalparados.es/oposiciones/" class="td-post-category">Empleo Público y Oposiciones</a>
<h3 class="entry-title td-module-title"><a href="https://www.portalparados.es/oposiciones/oposiciones-en-la-universidad-de-sevilla-para-estabilizar-40-plazas-de-administracion-y-servicios/" rel="bookmark" title="Oposiciones en la Universidad de Sevilla para estabilizar 40 plazas de administración y servicios">Oposiciones en la Universidad de Sevilla para estabilizar 40 plazas de administración y servicios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_114" data-td_block_id="tdi_114"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_114" data-td_block_id="tdi_114"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>
<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_115 tdb-comm-layout1 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_115">
<style>
.tdi_115 .td-block-title > *:before,
            .tdi_115 .td-block-title > *:after {
                background-color: #008d7f !important;
            }
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/autonomias/madrid/oposiciones-2022-para-44-plazas-de-diplomados-comerciales-del-estado/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea autocomplete="new-password" placeholder="Comentario:" id="b9e8e6e5bb" name="b9e8e6e5bb" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script type="rocketlazyloadscript" data-noptimize data-rocket-type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9d25842db18612520dc704300c6304b" );document.getElementById("b9e8e6e5bb").setAttribute( "id", "comment" );</script>
<label for="comment" class="is-visually-hidden">Comentario:</label>
<div class="td-warning-comment">Déjenos su comentario</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">Nombre:*</label>
<div class="td-warning-author">Por favor introduzca su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">Correo electrónico:*</label>
<div class="td-warning-email-error">Su correo electrónico es incorrecto</div>
<div class="td-warning-email">Por favor, introduzca su correo electrónico auí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Sitio web:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='89090' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></div></div></div></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter tdi_118 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_8">
<style>
.tdi_118 .td-block-title > *:before,
            .tdi_118 .td-block-title > *:after {
                background-color: #dd3333 !important;
            }
/* inline tdc_css att */

.tdi_118{
margin-bottom:38px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Nuestras RRSS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">73,258</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/portalparados.es">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">80,521</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/portalparados">Seguir</a></span></div></div></div></div> <div class="td_block_wrap td_flex_block_1 tdi_119 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_119">
<style>
.tdi_119 .td-block-title > *:before,
            .tdi_119 .td-block-title > *:after {
                background-color: #008d7f !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>últimos artículos</span></h4></div><div id=tdi_119 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.portalparados.es/iniciativa/abierta-la-inscripcion-para-24-lanzanderas-conecta-empleo-en-toda-espana/" rel="bookmark" class="td-image-wrap " title="Abierta la inscripción para 24 Lanzanderas Conecta Empleo en toda España"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portalparados.es/wp-content/uploads/lanzaderas-150x84.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.portalparados.es/iniciativa/" class="td-post-category">Iniciativa</a>
<h3 class="entry-title td-module-title"><a href="https://www.portalparados.es/iniciativa/abierta-la-inscripcion-para-24-lanzanderas-conecta-empleo-en-toda-espana/" rel="bookmark" title="Abierta la inscripción para 24 Lanzanderas Conecta Empleo en toda España">Abierta la inscripción para 24 Lanzanderas Conecta Empleo en toda España</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.portalparados.es/autonomias/madrid/publicada-la-oferta-de-empleo-publico-2022-de-la-universidad-politecnica-de-madrid/" rel="bookmark" class="td-image-wrap " title="Publicada la oferta de empleo público 2022 de la Universidad Politécnica de Madrid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portalparados.es/wp-content/uploads/logo-upm-150x115.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.portalparados.es/oposiciones/" class="td-post-category">Empleo Público y Oposiciones</a>
<h3 class="entry-title td-module-title"><a href="https://www.portalparados.es/autonomias/madrid/publicada-la-oferta-de-empleo-publico-2022-de-la-universidad-politecnica-de-madrid/" rel="bookmark" title="Publicada la oferta de empleo público 2022 de la Universidad Politécnica de Madrid">Publicada la oferta de empleo público 2022 de la Universidad Politécnica de Madrid</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.portalparados.es/oposiciones/oposiciones-en-la-universidad-de-sevilla-para-estabilizar-40-plazas-de-administracion-y-servicios/" rel="bookmark" class="td-image-wrap " title="Oposiciones en la Universidad de Sevilla para estabilizar 40 plazas de administración y servicios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portalparados.es/wp-content/uploads/universidadsevilla_28_original-150x100.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.portalparados.es/oposiciones/" class="td-post-category">Empleo Público y Oposiciones</a>
<h3 class="entry-title td-module-title"><a href="https://www.portalparados.es/oposiciones/oposiciones-en-la-universidad-de-sevilla-para-estabilizar-40-plazas-de-administracion-y-servicios/" rel="bookmark" title="Oposiciones en la Universidad de Sevilla para estabilizar 40 plazas de administración y servicios">Oposiciones en la Universidad de Sevilla para estabilizar 40 plazas de administración y servicios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
 <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.portalparados.es/autonomias/pais-vasco/oposiciones-en-alava-y-guipuzcoa-para-cubrir-118-plazas-de-bomberos/" rel="bookmark" class="td-image-wrap " title="Oposiciones en Álava y Guipúzcoa para cubrir 118 plazas de bomberos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portalparados.es/wp-content/uploads/FTyRtEIX0AA19Y5-150x113.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.portalparados.es/actualidad/" class="td-post-category">Noticias Trabajo</a>
<h3 class="entry-title td-module-title"><a href="https://www.portalparados.es/autonomias/pais-vasco/oposiciones-en-alava-y-guipuzcoa-para-cubrir-118-plazas-de-bomberos/" rel="bookmark" title="Oposiciones en Álava y Guipúzcoa para cubrir 118 plazas de bomberos">Oposiciones en Álava y Guipúzcoa para cubrir 118 plazas de bomberos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.portalparados.es/autonomias/castilla-y-leon/castilla-y-leon-ofrecera-trabajo-a-330-profesionales-para-impulsar-los-programas-mixtos-de-formacion-y-empleo/" rel="bookmark" class="td-image-wrap " title="Castilla y León ofrecerá trabajo a 330 profesionales para impulsar los programas mixtos de formación y empleo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.portalparados.es/wp-content/uploads/pexels-nataliya-vaitkevich-6120214-150x100.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.portalparados.es/oposiciones/" class="td-post-category">Empleo Público y Oposiciones</a>
<h3 class="entry-title td-module-title"><a href="https://www.portalparados.es/autonomias/castilla-y-leon/castilla-y-leon-ofrecera-trabajo-a-330-profesionales-para-impulsar-los-programas-mixtos-de-formacion-y-empleo/" rel="bookmark" title="Castilla y León ofrecerá trabajo a 330 profesionales para impulsar los programas mixtos de formación y empleo">Castilla y León ofrecerá trabajo a 330 profesionales para impulsar los programas mixtos de formación y empleo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
 </div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_120" class="tdc-zone"><div class="tdc_zone tdi_121  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_121{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_121{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
width:100% !important;
}
}

</style><div id="tdi_122" class="tdc-row"><div class="vc_row tdi_123  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_123,
                .tdi_123 .tdc-columns{
                    min-height: 0;
                }.tdi_123,
				.tdi_123 .tdc-columns{
				    display: block;
				}.tdi_123 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_123 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_123{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_122_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_122_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_122_rand_style{
background-color:#30000c !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_rand_style{
background-color:#f9a4bb !important;
}
}
 </style></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_126 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_126">
<style>

/* inline tdc_css att */

.tdi_126{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_126 .tdb-logo-a,
                .tdi_126 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_126 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_126 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_126 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_126 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_126 .tdb-logo-text-title{
                    display: none;
                }.tdi_126 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_126 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.portalparados.es/"><span class="tdb-logo-img-wrap"><img width="320" height="113" class="tdb-logo-img td-retina-data" data-retina="https://www.portalparados.es/wp-content/uploads/Logo-Portalparados-Horizontal-320x114.png" src="https://www.portalparados.es/wp-content/uploads/Logo-Portalparados-Horizontal-2-320x113.png" alt="Portalparados.es" title="Portalparados.es" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Portalparados</span><span class="tdb-logo-text-tagline">Noticias sobre trabajo, ofertas de empleo, oposiciones, cursos, empleo público y autónomos</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_127 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_127">
<style>

/* inline tdc_css att */

.tdi_127{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127{
width:78% !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_127{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_127 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Portalparados es la primera web que nació para informarte de ofertas de empleo, noticias sobre trabajo, oposiciones, empleo público, cursos de formación e iniciativas de autoempleo</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_128">
<style>

/* inline tdc_css att */

.tdi_128{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_128{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_128 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_128 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr">Contáctanos en : <a href="/cdn-cgi/l/email-protection#384a5d5c595b5b5157567848574a4c595448594a595c574b165d4b"><span class="__cf_email__" data-cfemail="562433323735353f39381626">[email&#160;protected]</span>ortalparados.es</a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_129 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_130 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_130 .tdm-social-item i.td-icon-twitter,
				.tdi_130 .tdm-social-item i.td-icon-linkedin,
				.tdi_130 .tdm-social-item i.td-icon-pinterest,
				.tdi_130 .tdm-social-item i.td-icon-blogger,
				.tdi_130 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_130 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_130 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_130 .tdm-social-item i,
				.tds-team-member2 .tdi_130.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_130 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_130"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="#" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="#" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="#" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="#" title="Tumblr" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="#" class="tdm-social-text">Tumblr</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_131" class="tdc-row"><div class="vc_row tdi_132  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_132,
                .tdi_132 .tdc-columns{
                    min-height: 0;
                }.tdi_132,
				.tdi_132 .tdc-columns{
				    display: block;
				}.tdi_132 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_132.tdc-row-content-vert-center,
                    .tdi_132.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_132.tdc-row-content-vert-bottom,
                    .tdi_132.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_132.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_132.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_132{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_132 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_132{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_131_rand_style td-element-style"><style>
.tdi_131_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_135">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_135{
                    text-align: left !important;
                }.tdi_135 .tdm-descr{
                    color: #ffffff;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">&copy; Copyright - Newspaper WordPress Theme by TagDiv</p></div></div></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_137{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_138 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_138">
<style>

/* inline tdc_css att */

.tdi_138{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_138 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_138{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_138 li{
					display: inline-block;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_138 .menu{
					display: flex;
				}.tdi_138 .sub-menu{
					display: none;
				}.tdi_138 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_138 ul li{
					margin-right: 16px;
				}.tdi_138 ul li:last-child{
					margin-right: 0;
				}.tdi_138 a{
					color: #f7f7f7;
				}.tdi_138 a:hover{
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138 li{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_138 class="td_block_inner td-fix-index"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-80941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80941"><a href="https://www.portalparados.es/actualidad/">Noticias Trabajo</a></li>
<li id="menu-item-80943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80943"><a href="https://www.portalparados.es/oposiciones/">Empleo Público y Oposiciones</a></li>
<li id="menu-item-80946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80946"><a href="https://www.portalparados.es/dudas/">Dudas</a></li>
<li id="menu-item-80942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80942"><a href="https://www.portalparados.es/iniciativa/">Iniciativa</a></li>
<li id="menu-item-80945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-80945"><a href="https://www.portalparados.es/autonomias/">Empleo Autonomías</a>
<ul class="sub-menu">
<li id="menu-item-80947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80947"><a href="https://www.portalparados.es/autonomias/andalucia/">Trabajo Andalucía</a></li>
<li id="menu-item-80948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80948"><a href="https://www.portalparados.es/autonomias/aragon/">Trabajo Aragón</a></li>
<li id="menu-item-80949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80949"><a href="https://www.portalparados.es/autonomias/asturias/">Trabajo Asturias</a></li>
<li id="menu-item-80950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80950"><a href="https://www.portalparados.es/autonomias/baleares/">Trabajo Baleares</a></li>
<li id="menu-item-80951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80951"><a href="https://www.portalparados.es/autonomias/canarias/">Trabajo Canarias</a></li>
<li id="menu-item-80952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80952"><a href="https://www.portalparados.es/autonomias/cantabria/">Trabajo Cantabria</a></li>
<li id="menu-item-80953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80953"><a href="https://www.portalparados.es/autonomias/castilla-la-mancha/">Trabajo Castilla La Mancha</a></li>
<li id="menu-item-80954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80954"><a href="https://www.portalparados.es/autonomias/castilla-y-leon/">Trabajo Castilla y León</a></li>
<li id="menu-item-80955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80955"><a href="https://www.portalparados.es/autonomias/cataluna/">Trabajo Cataluña</a></li>
<li id="menu-item-80956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80956"><a href="https://www.portalparados.es/autonomias/ceuta/">Trabajo Ceuta</a></li>
<li id="menu-item-80957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80957"><a href="https://www.portalparados.es/autonomias/comunidad-valenciana/">Trabajo Comunidad Valenciana</a></li>
<li id="menu-item-80958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80958"><a href="https://www.portalparados.es/autonomias/extremadura/">Trabajo Extremadura</a></li>
<li id="menu-item-80959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80959"><a href="https://www.portalparados.es/autonomias/galicia/">Trabajo Galicia</a></li>
<li id="menu-item-80960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80960"><a href="https://www.portalparados.es/autonomias/la-rioja/">Trabajo La Rioja</a></li>
<li id="menu-item-80961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80961"><a href="https://www.portalparados.es/autonomias/madrid/">Trabajo Madrid</a></li>
<li id="menu-item-80962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80962"><a href="https://www.portalparados.es/autonomias/melilla/">Trabajo Melilla</a></li>
<li id="menu-item-80963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80963"><a href="https://www.portalparados.es/autonomias/murcia/">Trabajo Murcia</a></li>
<li id="menu-item-80964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80964"><a href="https://www.portalparados.es/autonomias/navarra/">Trabajo Navarra</a></li>
<li id="menu-item-80965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80965"><a href="https://www.portalparados.es/autonomias/pais-vasco/">Trabajo País Vasco</a></li>
</ul>
</li>
<li id="menu-item-80944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80944"><a href="https://www.portalparados.es/autoempleo/">Autoempleo</a></li>
<li id="menu-item-80966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80966"><a href="https://www.portalparados.es/legalcookies/">Legal&amp;Cookies</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<div id="ays_tooltip">You cannot copy content of this page</div>
<style>
                        #ays_tooltip,.ays_tooltip_class {
                    		display: none;
                    		position: absolute;
    						z-index: 999999999;
                            background-color: #ffffff;
                            
                            background-repeat: no-repeat;
                            background-position: center center;
                            background-size: cover;
                            opacity:1;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            box-shadow: rgba(0,0,0,0) 0px 0px 15px  1px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
                            text-transform: none;
							;
                        }
                        
                        #ays_tooltip > *, .ays_tooltip_class > * {
                            color: #ff0000;
                            font-size: 12px;
                        }

                        @media screen and (max-width: 768px){
                        	#ays_tooltip,.ays_tooltip_class {
                        		font-size: 12px;
                        	}
                        	#ays_tooltip > *, .ays_tooltip_class > * {	                            
	                            font-size: 12px;
	                        }
                        }
                        
                       
                    </style>
<style>
                *:not(input):not(textarea)::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *:not(input):not(textarea)::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">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</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.portalparados.es/autonomias/comunidad-valenciana/bolsas-de-trabajo-en-elche-para-tecnicos-de-integracion-social-y-de-animacion-sociocultural/" rel="bookmark" class="td-image-wrap " title="Bolsas de trabajo en Elche para técnicos de integración social y de animación sociocultural"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Ayuntamiento de Elche" title="Bolsas de trabajo en Elche para técnicos de integración social y de animación sociocultural" data-type="image_tag" data-img-url="https://www.portalparados.es/wp-content/uploads/aytoelche-1-e1477828234527-324x160.jpg" width="324" height="160" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.portalparados.es/autonomias/comunidad-valenciana/bolsas-de-trabajo-en-elche-para-tecnicos-de-integracion-social-y-de-animacion-sociocultural/" rel="bookmark" title="Bolsas de trabajo en Elche para técnicos de integración social y de animación sociocultural">Bolsas de trabajo en Elche para técnicos de integración social y...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.portalparados.es/author/portalparados/">portalparados.es</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-08T10:24:02+02:00">08/11/2016</time></span> <span class="td-module-comments"><a href="https://www.portalparados.es/autonomias/comunidad-valenciana/bolsas-de-trabajo-en-elche-para-tecnicos-de-integracion-social-y-de-animacion-sociocultural/#comments">1</a></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.portalparados.es/oposiciones/oposiciones-para-auxiliares-administrativos-e-informaticos-en-la-universidad-de-granada/" rel="bookmark" class="td-image-wrap " title="Oposiciones para auxiliares administrativos e informáticos en la Universidad de Granada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Oposiciones para auxiliares administrativos e informáticos en la Universidad de Granada" data-type="image_tag" data-img-url="https://www.portalparados.es/wp-content/uploads/Universidad-de-Granada-Logo-e1482255517184-324x160.jpg" width="324" height="160" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.portalparados.es/oposiciones/oposiciones-para-auxiliares-administrativos-e-informaticos-en-la-universidad-de-granada/" rel="bookmark" title="Oposiciones para auxiliares administrativos e informáticos en la Universidad de Granada">Oposiciones para auxiliares administrativos e informáticos en la Universidad de Granada</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.portalparados.es/author/portalparados/">portalparados.es</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T00:50:40+02:00">14/10/2018</time></span> <span class="td-module-comments"><a href="https://www.portalparados.es/oposiciones/oposiciones-para-auxiliares-administrativos-e-informaticos-en-la-universidad-de-granada/#respond">0</a></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.portalparados.es/oposiciones/hacienda-convoca-oposiciones-para-450-plazas-de-funcionarios-de-la-administracion-local-en-toda-espana/" rel="bookmark" class="td-image-wrap " title="Hacienda convoca oposiciones para 450 plazas de funcionarios de la administración local en toda España"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="" width="" height="" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.portalparados.es/oposiciones/hacienda-convoca-oposiciones-para-450-plazas-de-funcionarios-de-la-administracion-local-en-toda-espana/" rel="bookmark" title="Hacienda convoca oposiciones para 450 plazas de funcionarios de la administración local en toda España">Hacienda convoca oposiciones para 450 plazas de funcionarios de la administración...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.portalparados.es/author/portalparados/">portalparados.es</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T20:40:26+02:00">20/02/2018</time></span> <span class="td-module-comments"><a href="https://www.portalparados.es/oposiciones/hacienda-convoca-oposiciones-para-450-plazas-de-funcionarios-de-la-administracion-local-en-toda-espana/#respond">0</a></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>
<div class="td-container"><div class="td-all-devices"><script type="rocketlazyloadscript" data-rocket-type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/55162/tag"></script></div>
</div><script type="rocketlazyloadscript" data-rocket-type='text/javascript' async='async' src='https://www.portalparados.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async='async' src='https://www.portalparados.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.portalparados.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1645379366' id='contact-form-7-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async='async' src='https://www.portalparados.es/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async='async' src='https://www.portalparados.es/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1645379366' async='async' id='remote_sdk-js'></script>

<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.portalparados.es/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"738490885b7e6fb0","version":"2022.6.0","r":1,"token":"ce034b7374484f808a558779cfc7d82e","si":100}' crossorigin="anonymous"></script>
</body>
</html>
