<!DOCTYPE html>
<html lang="es" itemscope itemtype="https://schema.org/WebPage">
<head>
<title>Bolsas de empleo en el Ayuntamiento de Alcobendas para 17 categorías profesionales</title><style id="rocket-critical-css">/wp-content/themes/portalparados/css/main.css</style><link rel="preload" href="https://www.portalparados.es/wp-content/cache/min/1/e5c6841aa728e1554593278d128c052a.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow, noarchive" />
<!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link type="image/x-icon" href="https://www.portalparados.es/wp-content/themes/portalparados/images/favicon.png" rel="shortcut icon" />
<link href="https://www.portalparados.es/wp-content/themes/portalparados/images/apple-touch-icon.png" rel="apple-touch-icon-precomposed">
<link rel="alternate" type="application/atom+xml" title="Atom Feeds" href="https://www.portalparados.es/feed/atom/" />

<meta name="description" content="El Ayuntamiento de Alcobendas aprueba bolsas de empleo temporales para cubrir 17 categorías profesionales." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bolsas de empleo en el Ayuntamiento de Alcobendas para 17 categorías profesionales" />
<meta property="og:description" content="El Ayuntamiento de Alcobendas aprueba bolsas de empleo temporales para cubrir 17 categorías profesionales." />
<meta property="og:url" content="https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/" />
<meta property="og:site_name" content="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación" />
<meta property="article:publisher" content="https://www.facebook.com/Portalparados.es" />
<meta property="article:published_time" content="2021-04-19T07:18:09+00:00" />
<meta property="article:modified_time" content="2021-04-19T07:18:11+00:00" />
<meta property="og:image" content="https://www.portalparados.es/wp-content/uploads/Ayuntamiento-Alcobendas_2092000793_6776777_1300x731.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="731" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@portalparados" />
<meta name="twitter:site" content="@portalparados" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Andrea San Martin">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.portalparados.es/#website","url":"https://www.portalparados.es/","name":"Portalparados: Trabajo, Oposiciones, Empleo Publico, Formaci\u00f3n","description":"Noticias sobre trabajo, empleo publico, oposiciones, cursos de formacion, autonomos, emprendedores, parados y desempleados","potentialAction":[{"@type":"SearchAction","target":"https://www.portalparados.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/#primaryimage","inLanguage":"es","url":"https://www.portalparados.es/wp-content/uploads/Ayuntamiento-Alcobendas_2092000793_6776777_1300x731.jpg","width":1300,"height":731},{"@type":"WebPage","@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/#webpage","url":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/","name":"Bolsas de empleo en el Ayuntamiento de Alcobendas para 17 categor\u00edas profesionales","isPartOf":{"@id":"https://www.portalparados.es/#website"},"primaryImageOfPage":{"@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/#primaryimage"},"datePublished":"2021-04-19T07:18:09+00:00","dateModified":"2021-04-19T07:18:11+00:00","author":{"@id":"https://www.portalparados.es/#/schema/person/d2da6a71decb7a37c08923f0ae282c93"},"description":"El Ayuntamiento de Alcobendas aprueba bolsas de empleo temporales para cubrir 17 categor\u00edas profesionales.","breadcrumb":{"@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/"]}]},{"@type":"BreadcrumbList","@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.portalparados.es/","url":"https://www.portalparados.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.portalparados.es/oposiciones/","url":"https://www.portalparados.es/oposiciones/","name":"Empleo P\u00fablico y Oposiciones"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/","url":"https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/","name":"Bolsas de empleo en el Ayuntamiento de Alcobendas para 17 categor\u00edas profesionales"}}]},{"@type":"Person","@id":"https://www.portalparados.es/#/schema/person/d2da6a71decb7a37c08923f0ae282c93","name":"Andrea San Martin","image":{"@type":"ImageObject","@id":"https://www.portalparados.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3b90c8b30a014da41d9edf6d95cc344d?s=96&d=mm&r=g","caption":"Andrea San Martin"}}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación &raquo; Feed" href="https://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación &raquo; Feed de los comentarios" href="https://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Trabajo, Oposiciones, Empleo Publico, Formación &raquo; Comentario Bolsas de empleo en el Ayuntamiento de Alcobendas para 17 categorías profesionales del feed" href="https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>

<link rel='preload' href='https://www.portalparados.es/wp-content/themes/portalparados/css/print.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-content/themes/portalparados/js/jquery.min.js' id='jquery-js'></script>
<link rel='shortlink' href='https://www.portalparados.es/?p=76480' />
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/Raleway-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/Code-Bold.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/RobotoCondensed-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/SansitaOne.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.portalparados.es/wp-content/themes/portalparados/fonts/DigitalDismay.woff2" crossorigin>
<meta name="onesignal" content="wordpress-plugin" />
<script>
		(function () {
			var scriptDone = false;
			document.addEventListener('advanced_ads_privacy', function (event) {
				if (
					(event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && !advads.privacy.is_adsense_npa_enabled())
					|| scriptDone
				) {
					return;
				}
				// google adsense script can only be added once.
				scriptDone = true;

				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
				script.dataset.adClient = "ca-pub-6847912158080703";
				first.parentNode.insertBefore(script, first);
			});
		})();
	</script>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<meta name="google-site-verification" content="Ri0KbImI_rybr8Od4nzIOU6_J2sinedCbP2qI7CY_8U" />
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-76480 single-format-standard aa-prefix-porta-">
<header id="headin" class="single">
<div id="headout">
<div class="uk-grid uk-grid-collapse uk-text-center wrapper">
<div class="uk-width-xlarge-1-10 twins uk-text-center stick-y">
<div id="bg-ll">

</div>
</div>
<div class="uk-width-xlarge-8-10 uk-width-1-1 uk-text-center layer bg">
<div class="uk-grid uk-grid-collapse">
<div class="uk-width-xlarge-1-5 uk-width-large-1-4 uk-width-1-3">
<div id="identy" class="uk-text-center uk-padding-remove">
<a href="/" title="Ir a Portada">
<img src="https://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-es.png" alt="Logotipo de portalparados.es" />
</a>
</div>
<div id="breading" class="uk-text-center uk-hidden-medium uk-hidden-small">
<span class="alias">
www.portalparados.es
</span>
</div>
</div>
<div class="uk-width-xlarge-3-5 uk-width-large-3-4 uk-width-2-3">
<div id="counting" class="uk-text-center uk-visible-xmedium">
<p class="uk-text-center codes">
Nº Parados <span class="alias">19/04/2021</span>
</p>
<div class="uk-block">
<dl class="uk-description-list-horizontal">
<dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
<dd class="digit"><span> 4008789 </span></dd>
<dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
<dd class="digit"><span>3719800</span></dd>
</dl>
</div>
</div>
<div id="mega-center">
<div class="porta-47fb916fd59e74dccfb0ee2234dd0351" id="porta-47fb916fd59e74dccfb0ee2234dd0351"></div> </div>
</div>
<div class="uk-width-xlarge-1-5 uk-width-large-1-5 uk-width-2-3 uk-hidden-xmedium">
<div id="counter" class="uk-text-center">
<p class="uk-text-center codes">
Nº Parados <span class="alias">19/04/2021</span>
</p>
<div class="uk-block">
<dl class="uk-description-list-horizontal">
<dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
<dd class="digit"><span> 4008789 </span></dd>
<dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
<dd class="digit"><span>3719800</span></dd>
</dl>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-xlarge-1-10 twins uk-text-center">
<div id="bg-rr">

</div>
</div>
</div>
</div>
</header>
<div id="navs">

<div id="nav-mobile" class="uk-offcanvas">
<div class="uk-offcanvas-bar">
<ul class="uk-nav uk-nav-offcanvas" data-uk-nav>
<li class="navy">
<a class="codes redis" href="#main" title="abrir/cerrar menú">
Menú de Navegación
</a>
</li>


<li class="sub sub-actualidad ">
<a class="lnk lnk-actualidad " href="https://www.portalparados.es/actualidad/" title="actualidad">
Noticias Trabajo
</a>
</li>
<li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
<a class="lnk lnk-autonomias " href="https://www.portalparados.es/autonomias/" title="autonomias">
Empleo Autonomías
</a>
</li>
<li class="sub sub-iniciativa ">
<a class="lnk lnk-iniciativa " href="https://www.portalparados.es/iniciativa/" title="iniciativa">
Iniciativa
</a>
</li>
<li class="sub sub-oposiciones ">
<a class="lnk lnk-oposiciones " href="https://www.portalparados.es/oposiciones/" title="oposiciones">
Empleo Público y Oposiciones
</a>
</li>
<li class="sub sub-autoempleo ">
<a class="lnk lnk-autoempleo " href="https://www.portalparados.es/autoempleo/" title="autoempleo">
Autoempleo
</a>
</li>
<li class="sub sub-videos ">
<a class="lnk lnk-videos " href="https://www.portalparados.es/videos/" title="videos">
Vídeos
</a>
</li>
<li class="sub sub-blog ">
<a class="lnk lnk-blog " href="https://www.portalparados.es/blog/" title="blog">
Blog
</a>
</li>
<li class="sub sub-dudas ">
<a class="lnk lnk-dudas " href="https://www.portalparados.es/dudas/" title="dudas">
Dudas
</a>
</li>


</ul>
</div>
</div>
<nav class="uk-nav-navbar uk-sticky" data-uk-sticky="{top: -90, clsactive: 'uk-sticking', getWidthFrom: '#head', animation: 'uk-animation-slide-top'}">
<div class="uk-container uk-container-center uk-padding-remove navy">
<a href="#nav-mobile" class="uk-width-1-3 uk-hidden-large uk-visible-touch" data-uk-offcanvas>
<span class="uk-icon-large uk-navbar-toggle">&nbsp;</span>
</a>
<a href="/" title="ir al inicio de portalparados.es" class="uk-navbar-brand">
<div class="uk-hidden-small">PORTAL<div>PARADOS</div></div>
</a>
<ul id="nav-default" class="uk-navbar-nav uk-visible-large">

<li class="sub sub-actualidad ">
<a class="lnk lnk-actualidad " href="https://www.portalparados.es/actualidad/" title="">
Noticias Trabajo
</a>
</li>
<li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
<a class="lnk lnk-autonomias " href="https://www.portalparados.es/autonomias/" title="">
Empleo Autonomías
<span class="uk-icon uk-icon-arrow-circle-down"></span>
</a>
<div class="uk-dropdown uk-dropdown-bottom">
<ul class="uk-nav uk-nav-dropdown">

<li class="andalucia ">
<a class="child-andalucia " href="https://www.portalparados.es/andalucia/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Andalucía </a>
</li>
<li class="aragon ">
<a class="child-aragon " href="https://www.portalparados.es/aragon/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Aragón </a>
</li>
<li class="asturias ">
<a class="child-asturias " href="https://www.portalparados.es/asturias/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Asturias </a>
</li>
<li class="baleares ">
<a class="child-baleares " href="https://www.portalparados.es/baleares/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Baleares </a>
</li>
<li class="canarias ">
<a class="child-canarias " href="https://www.portalparados.es/canarias/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Canarias </a>
</li>
<li class="cantabria ">
<a class="child-cantabria " href="https://www.portalparados.es/cantabria/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Cantabria </a>
</li>
<li class="castilla-la-mancha ">
<a class="child-castilla-la-mancha " href="https://www.portalparados.es/castilla-la-mancha/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Castilla La Mancha </a>
</li>
 <li class="castilla-y-leon ">
<a class="child-castilla-y-leon " href="https://www.portalparados.es/castilla-y-leon/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Castilla y León </a>
</li>
<li class="cataluna ">
<a class="child-cataluna " href="https://www.portalparados.es/cataluna/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Cataluña </a>
</li>
<li class="ceuta ">
<a class="child-ceuta " href="https://www.portalparados.es/ceuta/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Ceuta </a>
</li>
<li class="comunidad-valenciana ">
<a class="child-comunidad-valenciana " href="https://www.portalparados.es/comunidad-valenciana/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Comunidad Valenciana </a>
</li>
<li class="extremadura ">
<a class="child-extremadura " href="https://www.portalparados.es/extremadura/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Extremadura </a>
</li>
<li class="galicia ">
<a class="child-galicia " href="https://www.portalparados.es/galicia/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Galicia </a>
</li>
<li class="la-rioja ">
<a class="child-la-rioja " href="https://www.portalparados.es/la-rioja/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo La Rioja </a>
</li>
<li class="madrid ">
<a class="child-madrid " href="https://www.portalparados.es/madrid/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Madrid </a>
</li>
<li class="melilla ">
<a class="child-melilla " href="https://www.portalparados.es/melilla/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Melilla </a>
</li>
<li class="murcia ">
<a class="child-murcia " href="https://www.portalparados.es/murcia/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Murcia </a>
</li>
<li class="navarra ">
<a class="child-navarra " href="https://www.portalparados.es/navarra/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo Navarra </a>
</li>
<li class="pais-vasco ">
<a class="child-pais-vasco " href="https://www.portalparados.es/pais-vasco/" title="">
<span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
Trabajo País Vasco </a>
</li>

</ul>
</div>
</li>
<li class="sub sub-iniciativa ">
<a class="lnk lnk-iniciativa " href="https://www.portalparados.es/iniciativa/" title="">
Iniciativa
</a>
</li>
<li class="sub sub-oposiciones ">
<a class="lnk lnk-oposiciones " href="https://www.portalparados.es/oposiciones/" title="">
Empleo Público y Oposiciones
</a>
</li>
<li class="sub sub-autoempleo ">
<a class="lnk lnk-autoempleo " href="https://www.portalparados.es/autoempleo/" title="">
Autoempleo
</a>
</li>
<li class="sub sub-videos ">
<a class="lnk lnk-videos " href="https://www.portalparados.es/videos/" title="">
Vídeos
</a>
</li>
<li class="sub sub-blog ">
<a class="lnk lnk-blog " href="https://www.portalparados.es/blog/" title="">
Blog
</a>
</li>
<li class="sub sub-dudas ">
<a class="lnk lnk-dudas " href="https://www.portalparados.es/dudas/" title="">
Dudas
</a>
</li>

</ul>
<div class="uk-navbar-flip">
<div class="uk-button-dropdown" data-uk-dropdown="{delay: 300}" aria-expanded="true" role="menu">
<a class="uk-icon-medium uk-icon-share-alt" href="#share" title="Compartir Página"></a>
<div class="uk-dropdown">
<div class="uk-label">
Compartir con:
</div>
<ul id="share" class="uk-nav uk-nav-dropdown uk-text-right">
<li>
<a target="_blank" class="pop-share" title="Compartir con Twitter" data-popup="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fwww.portalparados.es%2Foposiciones%2Fbolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales%2F&text=Bolsas+de+empleo+en+el+Ayuntamiento+de+Alcobendas+para+17+categor%C3%ADas+profesionales">Twitter</a>
</li>
<li>
<a target="_blank" class="pop-share" title="Compartir con Facebook" data-popup="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.portalparados.es%2Foposiciones%2Fbolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales%2F">Facebook</a>
</li>
<li>
<a target="_blank" class="lnk-share" title="Compartir por Correo Electrónico" data-linked="mailto:?subject=Portalparados%3A+Trabajo%2C+Oposiciones%2C+Empleo+Publico%2C+Formaci%C3%B3n&body=https%3A%2F%2Fwww.portalparados.es%2Foposiciones%2Fbolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales%2F+Bolsas+de+empleo+en+el+Ayuntamiento+de+Alcobendas+para+17+categor%C3%ADas+profesionales">Email</a>
</li>

</ul>
</div>
</div>
<div class="uk-button-dropdown uk-visible-touch">
<a class="icon" title="Compartir con Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.portalparados.es%2Foposiciones%2Fbolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales%2F" data-action="share/whatsapp/share">
<span class="uk-icon-medium uk-icon-whatsapp"></span>
</a>
</div>
<ul class="uk-navbar-nav">
<li>
<a class="icon" href="https://twitter.com/portalparados" target="_blank">
<span class="uk-icon-medium uk-icon-twitter"></span>
</a>
</li>
<li>
<a class="icon" href="https://www.facebook.com/Portalparados.es" target="_blank">
<span class="uk-icon-medium uk-icon-facebook"></span>
</a>
</li>
<li>
<a class="icon" href="" target="_blank">
<span class="uk-icon-medium uk-icon-linkedin"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="uk-clearfix">
<progress max="1" value="0"></progress>
</div>
</nav>
</div>
<div id="top">
<a href="#main" title="Subir arriba">
<span class="uk-icon-button uk-icon-arrow-circle-up uk-icon-medium"> </span>
</a>
</div>
<div id="main" class="tp_post">
<div class="uk-grid uk-grid-collapse wrapper">
<div class="uk-width-xlarge-1-10 uk-text-center twins">
<div id="flag-left" data-uk-sticky="{top:36}">
</div>
</div>
<div class="uk-width-xlarge-8-10 uk-width-1-1 layer bg">

<div class="uk-badge-block uk-hidden-xmedium"><blockquote id="breadcrumbs" class="queen_"><span><span><a href="https://www.portalparados.es/">Portada</a> » <span><a href="https://www.portalparados.es/oposiciones/">Empleo Público y Oposiciones</a> » <strong class="breadcrumb_last" aria-current="page">Bolsas de empleo en el Ayuntamiento de Alcobendas para 17 categorías profesionales</strong></span></span></span></blockquote></div>
<div class="uk-grid uk-grid-collapse pupu">
<div class="uk-width-xlarge-3-10 uk-push-xlarge-7-10 uk-width-large-1-3 uk-push-large-2-3 uk-width-medium-1-2 uk-push-medium-1-2 uk-width-1-1 cols">
<div id="menu-column">
<div class="porta-b0eec8426c559c547277e532d8c3d259" id="porta-b0eec8426c559c547277e532d8c3d259"></div>
<div class="sticky-post">
<div id="sticky-oposiciones">
<div class="sticky-container sticky-right uk-animation-slide-top">
<div class="sticky-category">
<div class="sticky-name category">
<a href="https://www.portalparados.es/oposiciones/" title="Empleo Público y Oposiciones" class="tag tag-oposiciones alias">
Empleo Público y Oposiciones </a>
<a class="uk-visible-small sticky-toggle tag-oposiciones" title="Desplegar/Plegar Empleo Público y Oposiciones" data-uk-toggle="{target:'.sticky-oposiciones', cls:'uk-visible-small uk-hidden-small'}">
<span class="uk-icon uk-icon-angle-down"> </span>
</a>
</div>
</div>
<div class="uk-grid sticky-oposiciones uk-hidden-small">
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Empleo Público y Oposiciones difundidas por el BOE 19.03.2021" href="https://www.portalparados.es/oposiciones/empleo-publico-y-oposiciones-difundidas-por-el-boe-19-03-2021/">
Empleo Público y Oposiciones difundidas por el BOE 19.03.2021 </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Empleo Público y Oposiciones difundidas por el BOE 19.03.2021" href="https://www.portalparados.es/oposiciones/empleo-publico-y-oposiciones-difundidas-por-el-boe-19-03-2021/">
<img src="https://www.portalparados.es/wp-content/uploads/boe-2-150x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="empleo publico oposiciones difundidas" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/boe-2-150x61.jpg 150w, https://www.portalparados.es/wp-content/uploads/boe-2-320x130.jpg 320w, https://www.portalparados.es/wp-content/uploads/boe-2-450x183.jpg 450w, https://www.portalparados.es/wp-content/uploads/boe-2-768x312.jpg 768w, https://www.portalparados.es/wp-content/uploads/boe-2.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
 </div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Se amplían a 765 plazas las oposiciones 2021 para auxiliares administrativos de la Comunidad de Madrid" href="https://www.portalparados.es/autonomias/madrid/se-amplian-a-765-plazas-las-oposiciones-2021-para-auxiliares-administrativos-de-la-comunidad-de-madrid/">
Se amplían a 765 plazas las oposiciones 2021 para auxiliares administrativos de la Comunidad de Madrid </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Se amplían a 765 plazas las oposiciones 2021 para auxiliares administrativos de la Comunidad de Madrid" href="https://www.portalparados.es/autonomias/madrid/se-amplian-a-765-plazas-las-oposiciones-2021-para-auxiliares-administrativos-de-la-comunidad-de-madrid/">
<img src="https://www.portalparados.es/wp-content/uploads/auxiliaradministrativo_98_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="amplian plazas oposiciones auxiliares administrativos comunidad madrid" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/auxiliaradministrativo_98_original-150x100.jpg 150w, https://www.portalparados.es/wp-content/uploads/auxiliaradministrativo_98_original-320x213.jpg 320w, https://www.portalparados.es/wp-content/uploads/auxiliaradministrativo_98_original-450x299.jpg 450w, https://www.portalparados.es/wp-content/uploads/auxiliaradministrativo_98_original.jpg 600w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Bolsas de empleo en Enaire para ingenieros e informáticos en toda España" href="https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-enaire-para-ingenieros-e-informaticos-en-toda-espana/">
Bolsas de empleo en Enaire para ingenieros e informáticos en toda España </a>
</div>
 </div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Bolsas de empleo en Enaire para ingenieros e informáticos en toda España" href="https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-enaire-para-ingenieros-e-informaticos-en-toda-espana/">
<img src="https://www.portalparados.es/wp-content/uploads/enaire-150x70.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bolsas empleo enaire ingenieros informaticos espa&ntilde;a" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/enaire-150x70.jpg 150w, https://www.portalparados.es/wp-content/uploads/enaire-320x150.jpg 320w, https://www.portalparados.es/wp-content/uploads/enaire-768x360.jpg 768w, https://www.portalparados.es/wp-content/uploads/enaire-450x211.jpg 450w, https://www.portalparados.es/wp-content/uploads/enaire.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Oferta de empleo público 2021 en el Ayuntamiento de Móstoles con 148 plazas" href="https://www.portalparados.es/autonomias/madrid/oferta-de-empleo-publico-2021-en-el-ayuntamiento-de-mostoles-con-148-plazas/">
Oferta de empleo público 2021 en el Ayuntamiento de Móstoles con 148 plazas </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Oferta de empleo público 2021 en el Ayuntamiento de Móstoles con 148 plazas" href="https://www.portalparados.es/autonomias/madrid/oferta-de-empleo-publico-2021-en-el-ayuntamiento-de-mostoles-con-148-plazas/">
<img src="https://www.portalparados.es/wp-content/uploads/aytomostoles-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oferta empleo publico ayuntamiento mostoles plazas" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/aytomostoles-150x113.jpg 150w, https://www.portalparados.es/wp-content/uploads/aytomostoles-320x240.jpg 320w, https://www.portalparados.es/wp-content/uploads/aytomostoles-768x576.jpg 768w, https://www.portalparados.es/wp-content/uploads/aytomostoles-450x338.jpg 450w, https://www.portalparados.es/wp-content/uploads/aytomostoles-e1476866756298.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
 </div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Convocatoria de empleo para profesores en centros bilingües de Europa del Este y China" href="https://www.portalparados.es/oposiciones/convocatoria-de-empleo-para-profesores-en-centros-bilingues-de-europa-del-este-y-china/">
Convocatoria de empleo para profesores en centros bilingües de Europa del Este y China </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Convocatoria de empleo para profesores en centros bilingües de Europa del Este y China" href="https://www.portalparados.es/oposiciones/convocatoria-de-empleo-para-profesores-en-centros-bilingues-de-europa-del-este-y-china/">
<img src="https://www.portalparados.es/wp-content/uploads/profesores-2-150x97.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="convocatoria empleo profesores centros bilingues europa china" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/profesores-2-150x97.jpg 150w, https://www.portalparados.es/wp-content/uploads/profesores-2-320x208.jpg 320w, https://www.portalparados.es/wp-content/uploads/profesores-2-768x498.jpg 768w, https://www.portalparados.es/wp-content/uploads/profesores-2-450x292.jpg 450w, https://www.portalparados.es/wp-content/uploads/profesores-2.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Bolsas de empleo en SACYL de Castilla y León para enfermeros de diversas especialidades" href="https://www.portalparados.es/autonomias/castilla-y-leon/bolsas-de-empleo-en-sacyl-de-castilla-y-leon-para-enfermeros-de-diversas-especialidades/">
Bolsas de empleo en SACYL de Castilla y León para enfermeros de diversas especialidades  </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Bolsas de empleo en SACYL de Castilla y León para enfermeros de diversas especialidades" href="https://www.portalparados.es/autonomias/castilla-y-leon/bolsas-de-empleo-en-sacyl-de-castilla-y-leon-para-enfermeros-de-diversas-especialidades/">
<img src="https://www.portalparados.es/wp-content/uploads/sacyl-logo-150x76.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bolsas empleo sacyl castilla enfermeros diversas especialidades" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/sacyl-logo-150x76.jpg 150w, https://www.portalparados.es/wp-content/uploads/sacyl-logo-320x163.jpg 320w, https://www.portalparados.es/wp-content/uploads/sacyl-logo-768x390.jpg 768w, https://www.portalparados.es/wp-content/uploads/sacyl-logo-450x229.jpg 450w, https://www.portalparados.es/wp-content/uploads/sacyl-logo-728x364.jpg 728w, https://www.portalparados.es/wp-content/uploads/sacyl-logo.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Oposiciones en la Universidad Autónoma de Barcelona para 74 administrativos" href="https://www.portalparados.es/oposiciones/oposiciones-en-la-universidad-autonoma-de-barcelona-para-74-administrativos/">
Oposiciones en la Universidad Autónoma de Barcelona para 74 administrativos </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Oposiciones en la Universidad Autónoma de Barcelona para 74 administrativos" href="https://www.portalparados.es/oposiciones/oposiciones-en-la-universidad-autonoma-de-barcelona-para-74-administrativos/">
<img src="https://www.portalparados.es/wp-content/uploads/universidad-autonoma-barcelona-150x69.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oposiciones universidad autonoma barcelona administrativos" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/universidad-autonoma-barcelona-150x69.jpg 150w, https://www.portalparados.es/wp-content/uploads/universidad-autonoma-barcelona-320x148.jpg 320w, https://www.portalparados.es/wp-content/uploads/universidad-autonoma-barcelona-450x208.jpg 450w, https://www.portalparados.es/wp-content/uploads/universidad-autonoma-barcelona-768x355.jpg 768w, https://www.portalparados.es/wp-content/uploads/universidad-autonoma-barcelona.jpg 1225w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Oferta de empleo en Renfe para 500 maquinistas de entrada" href="https://www.portalparados.es/oposiciones/oferta-de-empleo-en-renfe-para-500-maquinistas-de-entrada/">
Oferta de empleo en Renfe para 500 maquinistas de entrada </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Oferta de empleo en Renfe para 500 maquinistas de entrada" href="https://www.portalparados.es/oposiciones/oferta-de-empleo-en-renfe-para-500-maquinistas-de-entrada/">
<img src="https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-150x106.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oferta empleo renfe maquinistas entrada" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-150x106.jpg 150w, https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-320x226.jpg 320w, https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-768x543.jpg 768w, https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-450x318.jpg 450w, https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-e1476706124283.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Oposiciones en el Ministerio de Hacienda para 92 técnicos de auditoría y contabilidad" href="https://www.portalparados.es/oposiciones/oposiciones-en-el-ministerio-de-hacienda-para-92-tecnicos-de-auditoria-y-contabilidad/">
Oposiciones en el Ministerio de Hacienda para 92 técnicos de auditoría y contabilidad </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Oposiciones en el Ministerio de Hacienda para 92 técnicos de auditoría y contabilidad" href="https://www.portalparados.es/oposiciones/oposiciones-en-el-ministerio-de-hacienda-para-92-tecnicos-de-auditoria-y-contabilidad/">
<img src="https://www.portalparados.es/wp-content/uploads/auditoria-150x101.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oposiciones ministerio hacienda tecnicos auditoria contabilidad" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/auditoria-150x101.jpg 150w, https://www.portalparados.es/wp-content/uploads/auditoria-320x215.jpg 320w, https://www.portalparados.es/wp-content/uploads/auditoria-768x516.jpg 768w, https://www.portalparados.es/wp-content/uploads/auditoria-450x303.jpg 450w, https://www.portalparados.es/wp-content/uploads/auditoria.jpg 952w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
<div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">
<div class="uk-grid uk-grid-small" data-uk-margin>
<div class="uk-width-1-2">
<div class="sticky-title">
<a title="Bolsa de empleo para maestros en el programa de aulas itinerantes de circos 2021-22" href="https://www.portalparados.es/oposiciones/bolsa-de-empleo-para-maestros-en-el-programa-de-aulas-itinerantes-de-circos-2021-22/">
Bolsa de empleo para maestros en el programa de aulas itinerantes de circos 2021-22 </a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
<a title="Bolsa de empleo para maestros en el programa de aulas itinerantes de circos 2021-22" href="https://www.portalparados.es/oposiciones/bolsa-de-empleo-para-maestros-en-el-programa-de-aulas-itinerantes-de-circos-2021-22/">
<img src="https://www.portalparados.es/wp-content/uploads/circo_8_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bolsa empleo maestros programa aulas itinerantes circos" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/circo_8_original-150x100.jpg 150w, https://www.portalparados.es/wp-content/uploads/circo_8_original-320x213.jpg 320w, https://www.portalparados.es/wp-content/uploads/circo_8_original-450x300.jpg 450w, https://www.portalparados.es/wp-content/uploads/circo_8_original.jpg 500w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="widgettitle">Lo más leído</h2>
<ul><li class="item-num-1 item-id-76491"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/actualidad/oferta-de-empleo-para-trabajar-en-las-elecciones-del-4m-en-madrid-2-000-puestos/" title="Oferta de empleo para trabajar en las elecciones del 4M en Madrid: 2.000 puestos de trabajo">
<img src="https://www.portalparados.es/wp-content/uploads/randstad-oferta-4M-150x79.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/randstad-oferta-4M-150x79.png 150w, https://www.portalparados.es/wp-content/uploads/randstad-oferta-4M-320x168.png 320w, https://www.portalparados.es/wp-content/uploads/randstad-oferta-4M-450x236.png 450w, https://www.portalparados.es/wp-content/uploads/randstad-oferta-4M.png 680w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/actualidad/oferta-de-empleo-para-trabajar-en-las-elecciones-del-4m-en-madrid-2-000-puestos/" title="Oferta de empleo para trabajar en las elecciones del 4M en Madrid: 2.000 puestos de trabajo">Oferta de empleo para trabajar en las elecciones del 4M en Madrid: 2.000 puestos de trabajo</a>
</div>
</div>
</div>
</div></li><li class="item-num-2 item-id-76495"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/actualidad/mil-puestos-de-trabajo-para-repartir-mascarillas-en-las-elecciones-del-4m-en-madrid/" title="Mil puestos de trabajo para repartir mascarillas en las elecciones del 4M en Madrid">
<img src="https://www.portalparados.es/wp-content/uploads/Gi-group-trabajo-elecciones-150x77.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/Gi-group-trabajo-elecciones-150x77.png 150w, https://www.portalparados.es/wp-content/uploads/Gi-group-trabajo-elecciones-320x163.png 320w, https://www.portalparados.es/wp-content/uploads/Gi-group-trabajo-elecciones-450x230.png 450w, https://www.portalparados.es/wp-content/uploads/Gi-group-trabajo-elecciones-768x392.png 768w, https://www.portalparados.es/wp-content/uploads/Gi-group-trabajo-elecciones.png 1071w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/actualidad/mil-puestos-de-trabajo-para-repartir-mascarillas-en-las-elecciones-del-4m-en-madrid/" title="Mil puestos de trabajo para repartir mascarillas en las elecciones del 4M en Madrid">Mil puestos de trabajo para repartir mascarillas en las elecciones del 4M en Madrid</a>
</div>
</div>
 </div>
</div></li><li class="item-num-3 item-id-76351"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/actualidad/la-generalitat-valenciana-ofrecera-empleo-a-1-000-personas-como-vigilantes-de-playa/" title="La Generalitat valenciana ofrecerá empleo a 1.000 personas como vigilantes de playa">
<img src="https://www.portalparados.es/wp-content/uploads/Playa_OROPESA_10-Oropesa_del_Mar-ComunidadValenciana-4368x2927-1-150x101.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/Playa_OROPESA_10-Oropesa_del_Mar-ComunidadValenciana-4368x2927-1-150x101.jpg 150w, https://www.portalparados.es/wp-content/uploads/Playa_OROPESA_10-Oropesa_del_Mar-ComunidadValenciana-4368x2927-1-320x214.jpg 320w, https://www.portalparados.es/wp-content/uploads/Playa_OROPESA_10-Oropesa_del_Mar-ComunidadValenciana-4368x2927-1-450x302.jpg 450w, https://www.portalparados.es/wp-content/uploads/Playa_OROPESA_10-Oropesa_del_Mar-ComunidadValenciana-4368x2927-1-768x515.jpg 768w, https://www.portalparados.es/wp-content/uploads/Playa_OROPESA_10-Oropesa_del_Mar-ComunidadValenciana-4368x2927-1-1536x1029.jpg 1536w, https://www.portalparados.es/wp-content/uploads/Playa_OROPESA_10-Oropesa_del_Mar-ComunidadValenciana-4368x2927-1-2048x1372.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/actualidad/la-generalitat-valenciana-ofrecera-empleo-a-1-000-personas-como-vigilantes-de-playa/" title="La Generalitat valenciana ofrecerá empleo a 1.000 personas como vigilantes de playa">La Generalitat valenciana ofrecerá empleo a 1.000 personas como vigilantes de playa</a>
</div>
</div>
</div>
</div></li><li class="item-num-4 item-id-76354"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/oferta-de-empleo-en-renfe-para-500-maquinistas-de-entrada/" title="Oferta de empleo en Renfe para 500 maquinistas de entrada">
<img src="https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-150x106.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-150x106.jpg 150w, https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-320x226.jpg 320w, https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-768x543.jpg 768w, https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-450x318.jpg 450w, https://www.portalparados.es/wp-content/uploads/logorenfe_3_original-e1476706124283.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/oposiciones/oferta-de-empleo-en-renfe-para-500-maquinistas-de-entrada/" title="Oferta de empleo en Renfe para 500 maquinistas de entrada">Oferta de empleo en Renfe para 500 maquinistas de entrada</a>
</div>
</div>
</div>
</div></li><li class="item-num-5 item-id-76401"><div class="sticky-item">
<div data-uk-margin="" class="uk-grid uk-grid-small">
<div class="uk-width-1-2">
<div class="sticky-thumb">
<a rel="bookmark" href="https://www.portalparados.es/actualidad/formacion-y-empleo-para-trabajar-como-personal-de-tierra-en-la-renfe-de-alemania/" title="Formación y empleo para trabajar como personal de tierra en la &#8220;Renfe&#8221; de Alemania">
<img src="https://www.portalparados.es/wp-content/uploads/maquinista-tren-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Maquinista Tren" loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/maquinista-tren-150x100.jpg 150w, https://www.portalparados.es/wp-content/uploads/maquinista-tren-320x213.jpg 320w, https://www.portalparados.es/wp-content/uploads/maquinista-tren-768x512.jpg 768w, https://www.portalparados.es/wp-content/uploads/maquinista-tren-450x300.jpg 450w, https://www.portalparados.es/wp-content/uploads/maquinista-tren-600x400.jpg 600w, https://www.portalparados.es/wp-content/uploads/maquinista-tren-200x133.jpg 200w, https://www.portalparados.es/wp-content/uploads/maquinista-tren-e1529345843181.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
</div>
</div>
<div class="uk-width-1-2">
<div class="sticky-title">
<a rel="bookmark" href="https://www.portalparados.es/actualidad/formacion-y-empleo-para-trabajar-como-personal-de-tierra-en-la-renfe-de-alemania/" title="Formación y empleo para trabajar como personal de tierra en la &#8220;Renfe&#8221; de Alemania">Formación y empleo para trabajar como personal de tierra en la &#8220;Renfe&#8221; de Alemania</a>
</div>
</div>
</div>
</div></li></ul> </div>
</div>
<main class="uk-width-xlarge-7-10 uk-pull-xlarge-3-10 uk-width-large-2-3 uk-pull-large-1-3 uk-width-medium-1-2 uk-pull-medium-1-2 uk-width-1-1 row">
<div id="main-content" class="uk-container">
<section class="single">
<article class="post">
<header class="uk-grid" data-uk-grid-margin>
<div class="uk-width-large-2-3 uk-width-1-1">
<div data-image="https://www.portalparados.es/wp-content/uploads/Ayuntamiento-Alcobendas_2092000793_6776777_1300x731-450x253.jpg" class="no-parallax" data-uk-parallax="{bg: '-115'}" style="width: 100%; height: 100%; min-height:253px; background-image: url('https://www.portalparados.es/wp-content/uploads/Ayuntamiento-Alcobendas_2092000793_6776777_1300x731-450x253.jpg'); background-repeat: no-repeat">
<img src="https://www.portalparados.es/wp-content/uploads/Ayuntamiento-Alcobendas_2092000793_6776777_1300x731-450x253.jpg" class="uk-hidden wp-post-image" alt="El Ayuntamiento de Alcobendas aprueba bolsas de empleo temporales para cubrir 17 categor&iacute;as profesionales. " loading="lazy" srcset="https://www.portalparados.es/wp-content/uploads/Ayuntamiento-Alcobendas_2092000793_6776777_1300x731-450x253.jpg 450w, https://www.portalparados.es/wp-content/uploads/Ayuntamiento-Alcobendas_2092000793_6776777_1300x731-320x180.jpg 320w, https://www.portalparados.es/wp-content/uploads/Ayuntamiento-Alcobendas_2092000793_6776777_1300x731-150x84.jpg 150w, https://www.portalparados.es/wp-content/uploads/Ayuntamiento-Alcobendas_2092000793_6776777_1300x731-768x432.jpg 768w, https://www.portalparados.es/wp-content/uploads/Ayuntamiento-Alcobendas_2092000793_6776777_1300x731.jpg 1300w" sizes="(max-width: 450px) 100vw, 450px">
</div>
</div>
<div class="uk-width-large-1-3 uk-width-1-1">
<h1 class="title">
<a class="redis" href="https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/" title="Bolsas de empleo en el Ayuntamiento de Alcobendas para 17 categorías profesionales" target="_self">
Bolsas de empleo en el Ayuntamiento de Alcobendas para 17 categorías profesionales </a>
</h1>
<div class="meta-data alias small">
<div class="the-author">
Andrea San Martin </div>
<div class="the-date">
 19/04/2021 <a class="uk-badge" title="Bolsas de empleo en el Ayuntamiento de Alcobendas para 17 categorías profesionales Hits" href="https://www.portalparados.es/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/#comments" data-uk-smooth-scroll="">
<span class="uk-icon-star uk-icon"></span>&nbsp;<span class="comment-number-over">571</span>
</a>
</div>
</div>
<p class="alias">
El Ayuntamiento de Alcobendas aprueba bolsas de empleo temporales para cubrir 17 categorías profesionales. <a href="#anchors" class="redis" data-uk-smooth-scroll="{offset: 85}">
<span class="uk-icon uk-icon-level-down">&nbsp;</span>
</a>
</p>
</div>
</header>
<footer class="uk-grid-collapse">
<div class="uk-column-small-1- uk-column-1-1 content uk-text-justify">
<aside id="inside" class="uk-widgets"><div class="porta-abba8c2ca212bc0a75f30653413d2e68" id="porta-abba8c2ca212bc0a75f30653413d2e68"></div></aside><br /><span id="anchors"></span>
<p>El Ayuntamiento de Alcobendas aprueba bolsas de empleo temporales para cubrir 17 categor&iacute;as profesionales. </p>
<p>El Bolet&iacute;n Oficial de la Comunidad de Madrid (BOCM) ha publicado las bases aprobadas de las bolsas de empleo en el Ayuntamiento de Alcobendas para las siguientes categor&iacute;as profesionales:</p>
<ul><li>Subgrupo A1: Psic&oacute;logos, profesores animadores, de danza y pr&aacute;ctica instrumental, m&eacute;dicos, t&eacute;cnicos de Salud P&uacute;blica, as&iacute; como inspectores.</li><li>Subgrupo A2: Trabajadores sociales, maestros, terapeutas ocupacionales y admiradores socioculturales.</li><li>Subgrupo C1: T&eacute;cnicos de Educaci&oacute;n Infantil, t&eacute;cnicos especialistas en sonido, luces, imagen o medianeras, adem&aacute;s de, oficiales de mantenimiento e inspectores.</li><li>Subgrupo C2: T&eacute;cnicos auxiliares para mediatecas, administrativos, centros culturales, control e informaci&oacute;n y operarios.</li></ul>
<p>El Ayuntamiento de Alcobendas ha iniciado el programa Relevo Generacional y Transici&oacute;n Digital para responder y mejorar algunas cuestiones de las administraciones p&uacute;blicas.</p>
<p>Por tanto, se han aprobado las bases generales para realizar bolsas de empleo de car&aacute;cter temporal debido a:</p>
<ul><li>Elevado n&uacute;mero de jubilaciones que se est&aacute;n produciendo y que generan un n&uacute;mero significativo de vacantes.</li><li>Envejecimiento de las plantillas de empleados y empleadas p&uacute;blicos, que suponen un aumento de bajas por enfermedad.</li><li>Carencia de competencias digitales &oacute;ptimas y necesarias para adaptarse a los cambios tecnol&oacute;gicos y organizativos de la administraci&oacute;n del consistorio.</li></ul>
<div class="porta-70a5941702269c5337d3d03c3ab4d186" id="porta-70a5941702269c5337d3d03c3ab4d186"></div>
<h2 id="h-caracter-sticas-de-las-bolsas-de-empleo-en-alcobendas">Caracter&iacute;sticas de las bolsas de empleo en Alcobendas </h2>
<p>Los procesos de selecci&oacute;n a las bolsas de empleo en el Ayuntamiento de Alcobendas se llevar&aacute;n a cabo mediante concurso-oposici&oacute;n. </p>
<p>Asimismo, en la fase de oposici&oacute;n se deber&aacute; realizar una o varias pruebas para determinar la capacidad de los aspirantes y establecer el orden de prelaci&oacute;n. As&iacute;, lo indica en el anuncio publicado en el <a href="https://www.bocm.es/boletin/CM_Orden_BOCM/2021/04/16/BOCM-20210416-49.PDF">BOCM</a>.</p>
<p>La jornada de trabajo podr&aacute; ser a tiempo completo o a tiempo parcial, en jornada de ma&ntilde;ana y/o tarde. </p>
<p>En cuanto a las retribuciones econ&oacute;micas se ajustar&aacute;n al Acuerdo &Uacute;nico o convenio de referencia.</p>
<p>Consulta <a href="https://www.alcobendas.org/es/portal.do?IDR=233&amp;TR=C">aqu&iacute;</a> la oferta de empleo p&uacute;blico que se va publicando en el portal del Ayuntamiento de Alcobendas.</p>
<p class="has-white-color has-vivid-red-background-color has-text-color has-background"><strong>Y si quieres conocer m&aacute;s noticias relacionadas con ofertas de trabajo, oportunidades de empleo p&uacute;blico y cursos de formaci&oacute;n en la Comunidad de Madrid&nbsp;<a href="https://www.portalparados.es/madrid/">pincha aqu&iacute;</a>.</strong></p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=76480&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script> <hr class="uk-clearfix uk-gutter" />
</div>
<div class="uk-width-1-1 category uk-text-center">
<div class="category salt">
<a class="tag tag-oposiciones alias small" href="https://www.portalparados.es/oposiciones/" rel="category tag">Empleo Público y Oposiciones</a> <a class="tag tag-oposiciones alias small" href="https://www.portalparados.es/madrid/" rel="category tag">Trabajo Madrid</a> </div>
<div class="tag salt">
<a class="uk-badge codes redis" title="Alcobendas(1)" href="https://www.portalparados.es/tag/alcobendas/">
Alcobendas </a>
<a class="uk-badge codes redis" title="Bolsas de Empleo(211)" href="https://www.portalparados.es/tag/bolsas-de-empleo/">
Bolsas de Empleo </a>
<a class="uk-badge codes redis" title="Oposiciones Alcobendas(2)" href="https://www.portalparados.es/tag/oposiciones-alcobendas/">
Oposiciones Alcobendas </a>
<a class="uk-badge codes redis" title="Trabajo Alcobendas(12)" href="https://www.portalparados.es/tag/trabajo-alcobendas/">
Trabajo Alcobendas </a>
</div>
<hr />
</div>
<div class="uk-width-1-1">
<div class="outside-sidebar">
<div class="porta-84a18e45b26d36549cc6ba19ffd0f925" id="porta-84a18e45b26d36549cc6ba19ffd0f925"></div> </div>
</div>
<div class="uk-width-1-1 comments salt">
<div id="comments" class="comments-area">
<p class="uk-alert alias">
<span class="uk-icon-rss-square redis"> </span>
<a href="/boletin" title="Registrate en nuestro boletín de noticias">
Boletín de noticias:
</a>
te ofrecemos la posibilidad de estar al tanto de las novedades que te ofrecemos desde las secciones informativas.
Pulsa
<a href="/boletin" title="Registrate en nuestro boletín de noticias">
aquí
</a>
para registrarte.
</p>
<div class="uk-alert uk-alert-success">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oposiciones/bolsas-de-empleo-en-el-ayuntamiento-de-alcobendas-para-17-categorias-profesionales/#respond" style="display:none;">Cancelar la respuesta</a></small></div><form action="https://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea autocomplete="new-password" id="a43ecda50f" name="a43ecda50f" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a546fad5d2d4268853c6145be4f40318" );document.getElementById("a43ecda50f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='76480' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
</footer>
</article>
</section>
</div>
</main>
</div>

</div>
<div class="uk-width-xlarge-1-10 uk-text-center twins">
<div id="flag-right" data-uk-sticky="{top:36}">
</div>
</div>
<br />
</div>
</div>
<footer id="foot">
<div id="credits" class="uk-container uk-container-center uk-block">
<ul class="uk-subnav uk-subnav-line uk-contrast">
<li>
<a href="/aviso-legal" title="Avios Legal">Aviso Legal</a>
</li>
<li>
<a href="/privacidad" title="Política de privacidad">Política de Privacidad</a>
</li>
<li>
<a href="/cookies" title="Uso de cookies">Uso de Cookies</a>
</li>
<li>
<a href="/boletin" title="Boletín Electrónico">Boletín</a>
</li>
<li>
<a href="/contacto" title="contacto">Contacto</a>
</li>
</ul>
<div id="ads" class="uk-text-center">
<a href="/trabajo" title="">
<img class="para2" src="https://www.portalparados.es/wp-content/themes/portalparados/images/branding.svg" alt="Icono portalparados.es" width="30" height="30" />
</a>
&nbsp;
<a href="/" title="" class="uk-subnav-disabled">Portalparados &COPY; 2021</a>
<br />
<img class="uk-hidden" src="https://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-image.jpg" alt="Portalparados.ES">
</div>
</div>
</footer>
<script type="text/plain" class="cmplz-script cmplz-stats">
		var advanced_ads_ga_UID = 'portalparados';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.portalparados.es/wp-content/cache/busting/google-tracking/ga-0a4e309b5f2d7439b4f8876b19f37fc7.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
<script type='text/javascript' async='async' src='https://www.portalparados.es/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.portalparados.es/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a9f16babe3" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.portalparados.es/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/autonomias\/andalucia\/bolsas-de-trabajo-para-educadores-y-limpiadores-en-baeza-jaen\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.portalparados.es","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>

<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.portalparados.es/wp-content/cache/busting/google-tracking/ga-0a4e309b5f2d7439b4f8876b19f37fc7.js', 'ga');
ga('create', 'UA-9977836-1', 'auto');
ga('send', 'pageview', {
    
});
</script><script>window.addEventListener('DOMContentLoaded', function() {window.advads_passive_ads = {"71027_1":{"elementid":["porta-47fb916fd59e74dccfb0ee2234dd0351"],"ads":{"71027":{"id":71027,"title":"Banner Horizontal","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71027\"data-bid=\"1\">PGlucyBjbGFzcz0iYWRzYnlnb29nbGUiIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyIgCmRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjg0NzkxMjE1ODA4MDcwMyIgCmRhdGEtYWQtc2xvdD0iMTYyMTQ5MjI5NiIgCmRhdGEtYWQtZm9ybWF0PSJob3Jpem9udGFsIiAKPjwvaW5zPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8c2NyaXB0PihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7IDwvc2NyaXB0Pgo=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71026_3":{"elementid":["porta-b0eec8426c559c547277e532d8c3d259"],"ads":{"71026":{"id":71026,"title":"Robapaginas","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71026\"data-bid=\"1\">PGRpdiBzdHlsZT0iY2xlYXI6IGJvdGg7ICIgaWQ9InBvcnRhLTIzMjc5MjUzOCI+PGlucyBjbGFzcz0iYWRzYnlnb29nbGUiIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyIgCmRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjg0NzkxMjE1ODA4MDcwMyIgCmRhdGEtYWQtc2xvdD0iOTQzNjA4NTkwNyIgCmRhdGEtYWQtZm9ybWF0PSJyZWN0YW5nbGUiIAo+PC9pbnM+CjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxzY3JpcHQ+KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsgPC9zY3JpcHQ+CjwvZGl2Pg==<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71026_5":{"elementid":["porta-abba8c2ca212bc0a75f30653413d2e68"],"ads":{"71026":{"id":71026,"title":"Robapaginas","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71026\"data-bid=\"1\">PGRpdiBzdHlsZT0iY2xlYXI6IGJvdGg7ICIgaWQ9InBvcnRhLTEwMjg3NTIzMTgiPjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIiBzdHlsZT0iZGlzcGxheTpibG9jazsiIApkYXRhLWFkLWNsaWVudD0iY2EtcHViLTY4NDc5MTIxNTgwODA3MDMiIApkYXRhLWFkLXNsb3Q9Ijk0MzYwODU5MDciIApkYXRhLWFkLWZvcm1hdD0icmVjdGFuZ2xlIiAKPjwvaW5zPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8c2NyaXB0PihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7IDwvc2NyaXB0Pgo8L2Rpdj4=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71026_7":{"elementid":["porta-70a5941702269c5337d3d03c3ab4d186"],"ads":{"71026":{"id":71026,"title":"Robapaginas","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71026\"data-bid=\"1\">PGRpdiBzdHlsZT0iY2xlYXI6IGJvdGg7ICIgaWQ9InBvcnRhLTIxMjM5ODUxOTIiPjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIiBzdHlsZT0iZGlzcGxheTpibG9jazsiIApkYXRhLWFkLWNsaWVudD0iY2EtcHViLTY4NDc5MTIxNTgwODA3MDMiIApkYXRhLWFkLXNsb3Q9Ijk0MzYwODU5MDciIApkYXRhLWFkLWZvcm1hdD0icmVjdGFuZ2xlIiAKPjwvaW5zPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8c2NyaXB0PihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7IDwvc2NyaXB0Pgo8L2Rpdj4=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"71017_9":{"elementid":["porta-84a18e45b26d36549cc6ba19ffd0f925"],"ads":{"71017":{"id":71017,"title":"Contenido Relacionado","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"71017\"data-bid=\"1\">PGRpdiBzdHlsZT0iY2xlYXI6IGJvdGg7ICIgaWQ9InBvcnRhLTEzNTQ4ODcyMDMiPjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIiBzdHlsZT0iZGlzcGxheTpibG9jazsiIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjg0NzkxMjE1ODA4MDcwMyIgCmRhdGEtYWQtc2xvdD0iNjIwNjY5NDI0NyIgCmRhdGEtYWQtZm9ybWF0PSJhdXRvcmVsYXhlZCIgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PiAKKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsgCjwvc2NyaXB0Pgo8L2Rpdj4=<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });});</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.portalparados.es\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.portalparados.es\/linkout\/"};var advads_gatracking_allads = {"1":{"71029":{"title":"Teads","target":false},"71028":{"title":"Ad created on 13\/10\/2020 19:50","target":false},"71027":{"title":"Banner Horizontal","target":false},"71026":{"title":"Robapaginas","target":false},"71017":{"title":"Contenido Relacionado","target":false}}};var advads_gatracking_anonym = true;</script>


<script class="teads" async="true" src="//a.teads.tv/page/55162/tag"></script>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.portalparados.es/wp-content/cache/min/1/1ab7af998adfe906be1c7c6c8889aaee.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.portalparados.es/wp-content/cache/min/1/e5c6841aa728e1554593278d128c052a.css" media="all" data-minify="1" /><link rel='stylesheet' id='print-css'  href='https://www.portalparados.es/wp-content/themes/portalparados/css/print.css' type='text/css' media='print' /></noscript></body>
</html>
