<!DOCTYPE html>
<html lang="es-ES" itemscope itemtype="http://schema.org/WebPage">
    <head>
                <title>  El Ayuntamiento de Las Rozas (Madrid) organiza talleres de inteligencia emocional para desempleados</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="robots" content="index, follow, noarchive" />
        <!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link type="image/x-icon" href="http://www.portalparados.es/wp-content/themes/portalparados/images/favicon.png" rel="shortcut icon"/>
        <link href="http://www.portalparados.es/wp-content/themes/portalparados/images/apple-touch-icon.png" rel="apple-touch-icon-precomposed">
        <link rel="alternate" type="application/atom+xml" title="Atom Feeds" href="http://www.portalparados.es/feed/atom/" />
        
	<meta name="title" content="El Ayuntamiento de Las Rozas (Madrid) organiza talleres de inteligencia emocional para desempleados" />
	<meta name="keywords" content="empleo, trabajo, talleres, inteligencia, emocional, ayuntamiento, las, rozas, coaching, para, emplearte, parados, desempleados" />
	<meta name="description" content="A partir del 6 de febrero, los desempleados de Las Rozas (Madrid) podrán asistir a nuevas sesiones de Coaching para emplearte, ya que la Concejalía de Economía organizará en lunes alternos un taller de inteligencia emocional para trabajar la situación de desempleo desde esta perspectiva." />
	<meta name="link" content="http://www.portalparados.es/autonomias/madrid/el-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados/" />
	<meta name="image" content="http://www.portalparados.es/wp-content/uploads/ayuntamiento-las-rozas-logo-450x257.gif" />
	<meta name="date" content="24/01/2017" />

	<meta property="og:url" content="http://www.portalparados.es/autonomias/madrid/el-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El Ayuntamiento de Las Rozas (Madrid) organiza talleres de inteligencia emocional para desempleados" />
	<meta property="og:description" content="A partir del 6 de febrero, los desempleados de Las Rozas (Madrid) podrán asistir a nuevas sesiones de Coaching para emplearte, ya que la Concejalía de Economía organizará en lunes alternos un taller de inteligencia emocional para trabajar la situación de desempleo desde esta perspectiva." />
	<meta property="og:image" content="http://www.portalparados.es/wp-content/uploads/ayuntamiento-las-rozas-logo-450x257.gif" />

	<meta name="twitter:title" content="El Ayuntamiento de Las Rozas (Madrid) organiza talleres de inteligencia emocional para desempleados" />
	<meta name="twitter:description" content="A partir del 6 de febrero, los desempleados de Las Rozas (Madrid) podrán asistir a nuevas sesiones de Coaching para emplearte, ya que la Concejalía de Economía organizará en lunes alternos un taller de inteligencia emocional para trabajar la situación de desempleo desde esta perspectiva." />
	<meta name="twitter:image:src" content="http://www.portalparados.es/wp-content/uploads/ayuntamiento-las-rozas-logo-450x257.gif" />
	<meta name="twitter:site" content="@portalparados" />

	<meta itemprop="name" content="El Ayuntamiento de Las Rozas (Madrid) organiza talleres de inteligencia emocional para desempleados"/>
	<meta itemprop="description" content="A partir del 6 de febrero, los desempleados de Las Rozas (Madrid) podrán asistir a nuevas sesiones de Coaching para emplearte, ya que la Concejalía de Economía organizará en lunes alternos un taller de inteligencia emocional para trabajar la situación de desempleo desde esta perspectiva."/>
	<meta itemprop="image" content="http://www.portalparados.es/wp-content/uploads/ayuntamiento-las-rozas-logo-450x257.gif"/>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones  &raquo; Feed" href="http://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones  &raquo; RSS de los comentarios" href="http://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones  &raquo; El Ayuntamiento de Las Rozas (Madrid) organiza talleres de inteligencia emocional para desempleados RSS de los comentarios" href="http://www.portalparados.es/autonomias/madrid/el-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados/feed/" />
<link rel='stylesheet' id='uikit-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/uikit.gradient.min.css,wp-content/themes/portalparados/css/components/slideshow.min.css,wp-content/themes/portalparados/css/components/slidenav.min.css,wp-content/themes/portalparados/css/components/dotnav.min.css,wp-content/themes/portalparados/css/main.css&#038;ver=1475831784' type='text/css' media='all' />
<link rel='stylesheet' id='print-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/print.css&#038;ver=1475831784' type='text/css' media='print' />
<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/jquery.min.js,wp-content/themes/portalparados/js/uikit.min.js,wp-content/themes/portalparados/js/components/slideshow.min.js,wp-content/themes/portalparados/js/components/slideshow-fx.min.js&#038;ver=1475831784'></script>
<link rel='prev' title='¿Cuáles han sido las titulaciones universitarias con más ofertas de empleo en España durante 2016?' href='http://www.portalparados.es/actualidad/cuales-han-sido-las-titulaciones-universitarias-con-mas-ofertas-de-empleo-en-espana-durante-2016/' />
<link rel='next' title='La Universidad de Extremadura lanza 43 plazas para catedráticos y profesores titulares' href='http://www.portalparados.es/autonomias/extremadura/la-universidad-de-extremadura-lanza-43-plazas-para-catedraticos-y-profesores-titulares/' />
<link rel="canonical" href="http://www.portalparados.es/autonomias/madrid/el-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados/" />
<link rel='shortlink' href='http://www.portalparados.es/?p=49666' />
<script type="text/javascript">var ajaxurl = "http://www.portalparados.es/wp-admin/admin-ajax.php"</script>			<meta property="fb:pages" content="199836410090164" />
			<meta name='description' content='A partir del 6 de febrero, los desempleados de Las Rozas (Madrid) podrán asistir a nuevas sesiones de Coaching para emplearte, ya que la Concejalía de Economía organizará en lunes alternos un taller de inteligencia emocional para trabajar la situación de desempleo desde esta perspectiva.' /><meta name='keywords' content='empleo, trabajo, talleres, inteligencia, emocional, ayuntamiento, las, rozas, coaching, para, emplearte, parados, desempleados' /><link rel='amphtml' href='http://www.portalparados.es/autonomias/madrid/el-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados/amp/' />        
        <!-- widget-code {-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

   /* Megabanner */
    googletag.cmd.push(function() {
      googletag.defineSlot('/103256858/Megabanner',[728,90], 'div-gpt-ad-megabanner').defineSizeMapping([[[750,200],[[728,90]]],[[480,200],[[468,60]]],[[320,200],[[320,100]]]]).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
    
    /* Robapaginas1 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas1', [300, 250], 'div-gpt-ad-robapaginas-1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Robapaginas2 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas2', [300, 250], 'div-gpt-ad-robapaginas-2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Otro para móviles */
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6847912158080703",
        enable_page_level_ads: true
    });
</script>
<!-- widget-code }-->        
    </head>

    <body class="single single-post postid-49666 single-format-standard">
        <!-- widget-code {-->
<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=8612"></script>
<!-- widget-code }-->        
        
                    
<header id="headin" class="single">

    <div id="headout">                

        <div class="uk-grid uk-grid-collapse uk-text-center wrapper">

            <div class="uk-width-xlarge-1-10 twins uk-text-center stick-y">
                <div id="bg-ll">
                    <!--@=get_template_part('bg-left');/-->
                </div>
            </div>

            <div class="uk-width-xlarge-8-10 uk-width-1-1 uk-text-center layer bg">

                <div class="uk-grid uk-grid-collapse">

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-4 uk-width-1-3">
                        <div id="identy" class="uk-text-center uk-padding-remove">
                            <a href="/" title="Ir a Portada">
                                <img src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-es.png" alt="Logotipo de portalparados.es"/>
                            </a>
                        </div>
                        <div id="breading" class="uk-text-center uk-hidden-medium uk-hidden-small">
                            <span class="alias">www.portalparados.es <sub class="title">beta</sub></span>
                        </div>
                    </div>

                    <div class="uk-width-xlarge-3-5 uk-width-large-3-4 uk-width-2-3">
                        <div id="counting" class="uk-text-center uk-visible-xmedium">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">24/01/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3702974</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>4320800</span></dd>
                                </dl>
                            </div>
                        </div>
                        <div id="mega-center">
                            <!-- widget-code {-->
<!-- /103256858/Megabanner -->
<div id='div-gpt-ad-megabanner'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-megabanner'); });
</script>
</div>
<!-- widget-code }-->                        </div>
                    </div>

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-5 uk-width-2-3 uk-hidden-xmedium">
                        <div id="counter" class="uk-text-center">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">24/01/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3702974</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>4320800</span></dd>
                                </dl>
                            </div>
                        </div>
                    </div>

                </div>

            </div>

            <div class="uk-width-xlarge-1-10 twins uk-text-center">
                <div id="bg-rr">
                    <!--@get_template_part('bg-right');/-->
                </div>
            </div>

        </div>

    </div>

</header>


<div id="navs">
    
    <!-- Offcanvas menú -->
    <div id="nav-mobile" class="uk-offcanvas">
        <div class="uk-offcanvas-bar">
            <ul class="uk-nav uk-nav-offcanvas" data-uk-nav>
                <li class="navy">
                    <a class="codes redis" href="#main" title="abrir/cerrar menú">
                        Menú de Navegación
                    </a>
                </li>
                <!-- ForEach {-->

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="">
                        Actualidad 
                                            </a>
                </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="">
                        Autonomías 
                                            </a>
                </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="">
                        Iniciativa 
                                            </a>
                </li>
                                <li class="sub sub-empleo " >
                    <a class="lnk lnk-empleo " href="http://www.portalparados.es/empleo/" title="">
                        Busca Empleo 
                                            </a>
                </li>
                                <li class="sub sub-empleo-publico " >
                    <a class="lnk lnk-empleo-publico " href="http://www.portalparados.es/empleo-publico/" title="">
                        Empleo Público 
                                            </a>
                </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="">
                        Autoempleo 
                                            </a>
                </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="">
                        Cursos 
                                            </a>
                </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="">
                        Vídeos 
                                            </a>
                </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="">
                        Dudas 
                                            </a>
                </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="">
                        Blog 
                                            </a>
                </li>
                                <!-- MENUS }-->

                <!-- ForEach }-->
            </ul>
        </div>
    </div>


    <nav class="uk-nav-navbar uk-sticky" data-uk-sticky="{top: -90, clsactive: 'uk-sticking', getWidthFrom: '#head', animation: 'uk-animation-slide-top'}" >

        <div class="uk-container uk-container-center uk-padding-remove navy">

            <a href="#nav-mobile" class="uk-width-1-3 uk-hidden-large uk-visible-touch" data-uk-offcanvas>
                <span class="uk-icon-large uk-navbar-toggle">&nbsp;</span>
            </a>
            <a href="/" title="ir al inicio de portalparados.es" class="uk-navbar-brand">
                <div class="uk-hidden-small">PORTAL<div>PARADOS</div></div>
            </a>



            <ul id="nav-default" class="uk-navbar-nav uk-visible-large uk-hidden-touch">

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="">
                        Actualidad 
                                            </a>
                                    </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="">
                        Autonomías 
                                                    <span class="uk-icon uk-icon-arrow-circle-down"></span>
                                            </a>
                                        <div class="uk-dropdown uk-dropdown-bottom">
                        <ul class="uk-nav uk-nav-dropdown">

                            <!-- NODES {-->
                                                        <li class="andalucia ">

                                <a class="child-andalucia " href="http://www.portalparados.es/andalucia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Andalucía                                </a>

                            </li>
                                                        <li class="aragon ">

                                <a class="child-aragon " href="http://www.portalparados.es/aragon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Aragón                                </a>

                            </li>
                                                        <li class="asturias ">

                                <a class="child-asturias " href="http://www.portalparados.es/asturias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Asturias                                </a>

                            </li>
                                                        <li class="baleares ">

                                <a class="child-baleares " href="http://www.portalparados.es/baleares/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Baleares                                </a>

                            </li>
                                                        <li class="canarias ">

                                <a class="child-canarias " href="http://www.portalparados.es/canarias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Canarias                                </a>

                            </li>
                                                        <li class="cantabria ">

                                <a class="child-cantabria " href="http://www.portalparados.es/cantabria/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cantabria                                </a>

                            </li>
                                                        <li class="castilla-la-mancha ">

                                <a class="child-castilla-la-mancha " href="http://www.portalparados.es/castilla-la-mancha/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla La Mancha                                </a>

                            </li>
                                                        <li class="castilla-y-leon ">

                                <a class="child-castilla-y-leon " href="http://www.portalparados.es/castilla-y-leon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla y León                                </a>

                            </li>
                                                        <li class="cataluna ">

                                <a class="child-cataluna " href="http://www.portalparados.es/cataluna/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cataluña                                </a>

                            </li>
                                                        <li class="ceuta ">

                                <a class="child-ceuta " href="http://www.portalparados.es/ceuta/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Ceuta                                </a>

                            </li>
                                                        <li class="comunidad-valenciana ">

                                <a class="child-comunidad-valenciana " href="http://www.portalparados.es/comunidad-valenciana/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Comunidad Valenciana                                </a>

                            </li>
                                                        <li class="extremadura ">

                                <a class="child-extremadura " href="http://www.portalparados.es/extremadura/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Extremadura                                </a>

                            </li>
                                                        <li class="galicia ">

                                <a class="child-galicia " href="http://www.portalparados.es/galicia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Galicia                                </a>

                            </li>
                                                        <li class="la-rioja ">

                                <a class="child-la-rioja " href="http://www.portalparados.es/la-rioja/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    La Rioja                                </a>

                            </li>
                                                        <li class="madrid ">

                                <a class="child-madrid " href="http://www.portalparados.es/madrid/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Madrid                                </a>

                            </li>
                                                        <li class="melilla ">

                                <a class="child-melilla " href="http://www.portalparados.es/melilla/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Melilla                                </a>

                            </li>
                                                        <li class="murcia ">

                                <a class="child-murcia " href="http://www.portalparados.es/murcia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Murcia                                </a>

                            </li>
                                                        <li class="navarra ">

                                <a class="child-navarra " href="http://www.portalparados.es/navarra/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Navarra                                </a>

                            </li>
                                                        <li class="pais-vasco ">

                                <a class="child-pais-vasco " href="http://www.portalparados.es/pais-vasco/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    País Vasco                                </a>

                            </li>
                                                        <!-- NODES }-->

                        </ul>
                    </div>
                                    </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="">
                        Iniciativa 
                                            </a>
                                    </li>
                                <li class="sub sub-empleo " >
                    <a class="lnk lnk-empleo " href="http://www.portalparados.es/empleo/" title="">
                        Busca Empleo 
                                            </a>
                                    </li>
                                <li class="sub sub-empleo-publico " >
                    <a class="lnk lnk-empleo-publico " href="http://www.portalparados.es/empleo-publico/" title="">
                        Empleo Público 
                                            </a>
                                    </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="">
                        Autoempleo 
                                            </a>
                                    </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="">
                        Cursos 
                                            </a>
                                    </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="">
                        Vídeos 
                                            </a>
                                    </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="">
                        Dudas 
                                            </a>
                                    </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="">
                        Blog 
                                            </a>
                                    </li>
                                <!-- MENUS }-->

            </ul>

            <div class="uk-navbar-flip">

                <div class="uk-button-dropdown" data-uk-dropdown="{delay: 300}" aria-expanded="true" role="menu">
                    <a class="uk-icon-medium uk-icon-share-alt" href="#share" title="Compartir Página"></a>
                    <div class="uk-dropdown">
                        <div class="uk-label">
                            Compartir con:
                        </div>
                        <ul id="share" class="uk-nav uk-nav-dropdown uk-text-right">
                                                        <li>
                                <a target="_blank" class="pop-share" title="Compartir con Twitter"  data-popup="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fmadrid%2Fel-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados%2F&text=El+Ayuntamiento+de+Las+Rozas+%28Madrid%29+organiza+talleres+de+inteligencia+emocional+para+desempleados">Twitter</a>
                            </li>
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Facebook" data-popup="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fmadrid%2Fel-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados%2F">Facebook</a>
                                                            </li>
                            <li>
                                <a target="_blank" class="lnk-share" title="Compartir por Correo Electrónico"    data-linked="mailto:?subject=Portalparados%3A+Actualidad+Empleo+Cursos+Oposiciones+&body=http%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fmadrid%2Fel-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados%2F+++El+Ayuntamiento+de+Las+Rozas+%28Madrid%29+organiza+talleres+de+inteligencia+emocional+para+desempleados">Email</a>
                            </li>
                            <!-- no-share-url
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Watsapp"  data-popup="http://whatsapp://send?text=El+Ayuntamiento+de+Las+Rozas+%28Madrid%29+organiza+talleres+de+inteligencia+emocional+para+desempleados%5Cnhttp%253A%252F%252Fwww.portalparados.es%252Fautonomias%252Fmadrid%252Fel-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados%252F">Whatsapp</a>
                            </li>
                            /-->
                        </ul>
                    </div>
                </div>
                <div class="uk-button-dropdown uk-visible-touch">
                    <a class="icon" title="Compartir con Whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fmadrid%2Fel-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados%2F" data-action="share/whatsapp/share" >
                        <span class="uk-icon-medium uk-icon-whatsapp"></span>
                    </a>
                </div>
                <ul class="uk-navbar-nav">
                    <li>
                        <a class="icon" href="https://twitter.com/portalparados" target="_blank">
                            <span class="uk-icon-medium uk-icon-twitter"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://www.facebook.com/Portalparados.es" target="_blank">
                            <span class="uk-icon-medium uk-icon-facebook"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://es.linkedin.com/in/portalparados-web-9a98b520" target="_blank">
                            <span class="uk-icon-medium uk-icon-linkedin"></span>
                        </a>
                    </li>
                </ul>

            </div>

        </div>

        <div class="uk-clearfix">
            <progress max="1" value="0"></progress>
        </div>

    </nav>

</div>

<div id="top">
    <a href="#main" title="Subir arriba">
        <span class="uk-icon-button uk-icon-arrow-circle-up uk-icon-medium"> </span>
    </a>
</div>
        

        

<div id="main"  class="tp_post">

    <div class="uk-grid uk-grid-collapse wrapper">

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-left" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

        <div class="uk-width-xlarge-8-10 uk-width-1-1 layer bg">
        <!-- @bg {-->

        
            
            <div class="uk-grid uk-grid-collapse pupu">
                <div class="uk-width-xlarge-3-10 uk-push-xlarge-7-10 uk-width-large-1-3 uk-push-large-2-3 uk-width-medium-1-2 uk-push-medium-1-2 uk-width-1-1 cols">
                    <div id="menu-column">
                        <div class="widget widget-ad-robapaginas1"><!-- /103256858/Robapaginas1 -->
<div id='div-gpt-ad-robapaginas-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-1'); });
</script>
</div></div>
            <div class="sticky-post">
                                <div id="sticky-iniciativa">
                    <div class="sticky-container sticky-right uk-animation-slide-top" >
                        <div class="sticky-category">
                            <div class="sticky-name category">
                                <a href="http://www.portalparados.es/iniciativa/" title="Iniciativa" class="tag tag-iniciativa alias">
                                    Iniciativa                                </a>
                                <a class="uk-visible-small sticky-toggle tag-iniciativa" title="Desplegar/Plegar Iniciativa"
                                   data-uk-toggle="{target:'.sticky-iniciativa', cls:'uk-visible-small uk-hidden-small'}" >
                                    <span class="uk-icon uk-icon-angle-down"> </span>
                                </a>
                            </div>
                        </div>
                        <div class="uk-grid sticky-iniciativa uk-hidden-small">

                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Cecot impulsa un programa de inserción laboral para jóvenes en Terrassa (Barcelona)" href="http://www.portalparados.es/autonomias/cataluna/cecot-impulsa-un-programa-de-insercion-laboral-para-jovenes-en-terrassa-barcelona/" >
                                                                Cecot impulsa un programa de inserción laboral para jóvenes en Terrassa (Barcelona)                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Cecot impulsa un programa de inserción laboral para jóvenes en Terrassa (Barcelona)" href="http://www.portalparados.es/autonomias/cataluna/cecot-impulsa-un-programa-de-insercion-laboral-para-jovenes-en-terrassa-barcelona/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/cecot_3_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cecot impulsa programa insercion laboral jovenes terrassa barcelona" srcset="http://www.portalparados.es/wp-content/uploads/cecot_3_original-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/cecot_3_original-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/cecot_3_original-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/cecot_3_original.jpg 650w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Programa de ayudas a la formación y empleo en la Economía Digital, impulsado por Red.es" href="http://www.portalparados.es/iniciativa/programa-de-ayudas-a-la-formacion-y-empleo-en-la-economia-digital-impulsado-por-red-es/" >
                                                                Programa de ayudas a la formación y empleo en la Economía Digital, impulsado por Red.es                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Programa de ayudas a la formación y empleo en la Economía Digital, impulsado por Red.es" href="http://www.portalparados.es/iniciativa/programa-de-ayudas-a-la-formacion-y-empleo-en-la-economia-digital-impulsado-por-red-es/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/publicidaddigital_77_original-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="programa ayudas formacion empleo economia digital impulsado" srcset="http://www.portalparados.es/wp-content/uploads/publicidaddigital_77_original-150x84.jpg 150w, http://www.portalparados.es/wp-content/uploads/publicidaddigital_77_original-320x180.jpg 320w, http://www.portalparados.es/wp-content/uploads/publicidaddigital_77_original-768x431.jpg 768w, http://www.portalparados.es/wp-content/uploads/publicidaddigital_77_original-450x253.jpg 450w, http://www.portalparados.es/wp-content/uploads/publicidaddigital_77_original.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Servicio Regional de Empleo de Murcia concedió 335 ayudas a la contratación indefinida en 2016" href="http://www.portalparados.es/autonomias/murcia/el-servicio-regional-de-empleo-de-murcia-concedio-335-ayudas-a-la-contratacion-indefinida-en-2016/" >
                                                                El Servicio Regional de Empleo de Murcia concedió 335 ayudas a la contratación indefinida en 2016                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Servicio Regional de Empleo de Murcia concedió 335 ayudas a la contratación indefinida en 2016" href="http://www.portalparados.es/autonomias/murcia/el-servicio-regional-de-empleo-de-murcia-concedio-335-ayudas-a-la-contratacion-indefinida-en-2016/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/sefcarmok-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="servicio regional empleo murcia concedio ayudas contratacion indefinida" srcset="http://www.portalparados.es/wp-content/uploads/sefcarmok-150x150.jpg 150w, http://www.portalparados.es/wp-content/uploads/sefcarmok-320x320.jpg 320w, http://www.portalparados.es/wp-content/uploads/sefcarmok-768x768.jpg 768w, http://www.portalparados.es/wp-content/uploads/sefcarmok-450x450.jpg 450w, http://www.portalparados.es/wp-content/uploads/sefcarmok.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Grupo DIA y la Fundación Altius colaborarán en la formación de 650 jóvenes desempleados de Madrid" href="http://www.portalparados.es/autonomias/madrid/el-grupo-dia-y-la-fundacion-altius-colaboraran-en-la-formacion-de-650-jovenes-desempleados-de-madrid/" >
                                                                El Grupo DIA y la Fundación Altius colaborarán en la formación de 650 jóvenes desempleados de Madrid                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Grupo DIA y la Fundación Altius colaborarán en la formación de 650 jóvenes desempleados de Madrid" href="http://www.portalparados.es/autonomias/madrid/el-grupo-dia-y-la-fundacion-altius-colaboraran-en-la-formacion-de-650-jovenes-desempleados-de-madrid/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/logodia_45_original-150x106.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="grupo fundacion altius colaboraran formacion jovenes desempleados madrid" srcset="http://www.portalparados.es/wp-content/uploads/logodia_45_original-150x106.jpg 150w, http://www.portalparados.es/wp-content/uploads/logodia_45_original-320x226.jpg 320w, http://www.portalparados.es/wp-content/uploads/logodia_45_original-768x543.jpg 768w, http://www.portalparados.es/wp-content/uploads/logodia_45_original-450x318.jpg 450w, http://www.portalparados.es/wp-content/uploads/logodia_45_original.jpg 841w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Abre el plazo el Ayuntamiento de Cádiz para optar a 124 empleos de peones y a 30 de jefatura de equipo" href="http://www.portalparados.es/autonomias/andalucia/abre-el-plazo-el-ayuntamiento-de-cadiz-para-optar-a-124-empleos-de-peones-y-a-30-de-jefatura-de-equipo/" >
                                                                Abre el plazo el Ayuntamiento de Cádiz para optar a 124 empleos de peones y a 30 de jefatura de equipo                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Abre el plazo el Ayuntamiento de Cádiz para optar a 124 empleos de peones y a 30 de jefatura de equipo" href="http://www.portalparados.es/autonomias/andalucia/abre-el-plazo-el-ayuntamiento-de-cadiz-para-optar-a-124-empleos-de-peones-y-a-30-de-jefatura-de-equipo/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/ayuntamiento-tarifa-cadiz-2-150x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="plazo ayuntamiento cadiz optar empleos peones jefatura equipo" srcset="http://www.portalparados.es/wp-content/uploads/ayuntamiento-tarifa-cadiz-2-150x200.jpg 150w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-tarifa-cadiz-2-320x426.jpg 320w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-tarifa-cadiz-2-768x1023.jpg 768w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-tarifa-cadiz-2-450x600.jpg 450w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-tarifa-cadiz-2-e1485128502689.jpg 799w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Ayuntamiento de Girona ofrecerá este año 700 puestos de trabajo en sus planes de empleo" href="http://www.portalparados.es/autonomias/cataluna/el-ayuntamiento-de-girona-ofrecera-este-ano-700-puestos-de-trabajo-en-sus-planes-de-empleo/" >
                                                                El Ayuntamiento de Girona ofrecerá este año 700 puestos de trabajo en sus planes de empleo                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Ayuntamiento de Girona ofrecerá este año 700 puestos de trabajo en sus planes de empleo" href="http://www.portalparados.es/autonomias/cataluna/el-ayuntamiento-de-girona-ofrecera-este-ano-700-puestos-de-trabajo-en-sus-planes-de-empleo/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/ajuntament-girona-manelzaera_82_original-150x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ayuntamiento girona ofrecera puestos trabajo planes empleo" srcset="http://www.portalparados.es/wp-content/uploads/ajuntament-girona-manelzaera_82_original-150x200.jpg 150w, http://www.portalparados.es/wp-content/uploads/ajuntament-girona-manelzaera_82_original-320x427.jpg 320w, http://www.portalparados.es/wp-content/uploads/ajuntament-girona-manelzaera_82_original-450x600.jpg 450w, http://www.portalparados.es/wp-content/uploads/ajuntament-girona-manelzaera_82_original-e1479974391583.jpg 600w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Organizan en Mérida un programa de orientación laboral para desempleadas mayores de 45 años" href="http://www.portalparados.es/autonomias/extremadura/organizan-en-merida-un-programa-de-orientacion-laboral-para-desempleadas-mayores-de-45-anos/" >
                                                                Organizan en Mérida un programa de orientación laboral para desempleadas mayores de 45 años                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Organizan en Mérida un programa de orientación laboral para desempleadas mayores de 45 años" href="http://www.portalparados.es/autonomias/extremadura/organizan-en-merida-un-programa-de-orientacion-laboral-para-desempleadas-mayores-de-45-anos/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/ayuntamiento-merida-150x102.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="organizan merida programa orientacion laboral desempleadas mayores" srcset="http://www.portalparados.es/wp-content/uploads/ayuntamiento-merida-150x102.jpg 150w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-merida-320x218.jpg 320w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-merida-768x523.jpg 768w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-merida-450x307.jpg 450w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-merida.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Ayuntamiento de Gijón ofrece un primer contrato de trabajo a 28 jóvenes universitarios recién titulados" href="http://www.portalparados.es/autonomias/asturias/el-ayuntamiento-de-gijon-ofrece-un-primer-contrato-de-trabajo-a-28-jovenes-universitarios-recien-titulados/" >
                                                                El Ayuntamiento de Gijón ofrece un primer contrato de trabajo a 28 jóvenes universitarios recién titulados                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Ayuntamiento de Gijón ofrece un primer contrato de trabajo a 28 jóvenes universitarios recién titulados" href="http://www.portalparados.es/autonomias/asturias/el-ayuntamiento-de-gijon-ofrece-un-primer-contrato-de-trabajo-a-28-jovenes-universitarios-recien-titulados/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-150x102.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ayuntamiento gijon ofrece primer contrato trabajo jovenes universitarios recien titulados" srcset="http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-150x102.jpg 150w, http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-320x218.jpg 320w, http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-768x522.jpg 768w, http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-450x306.jpg 450w, http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-e1485116593757.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Abierto el plazo para optar a 15.000 becas de los cursos de inmersión lingüística en inglés de la UIMP" href="http://www.portalparados.es/iniciativa/abierto-el-plazo-para-optar-a-15-000-becas-de-los-cursos-de-inmersion-linguistica-en-ingles-de-la-uimp/" >
                                                                Abierto el plazo para optar a 15.000 becas de los cursos de inmersión lingüística en inglés de la UIMP                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Abierto el plazo para optar a 15.000 becas de los cursos de inmersión lingüística en inglés de la UIMP" href="http://www.portalparados.es/iniciativa/abierto-el-plazo-para-optar-a-15-000-becas-de-los-cursos-de-inmersion-linguistica-en-ingles-de-la-uimp/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/uimp_32_original-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="abierto plazo optar becas cursos inmersion linguistica ingles" srcset="http://www.portalparados.es/wp-content/uploads/uimp_32_original-150x150.jpg 150w, http://www.portalparados.es/wp-content/uploads/uimp_32_original-320x320.jpg 320w, http://www.portalparados.es/wp-content/uploads/uimp_32_original-768x768.jpg 768w, http://www.portalparados.es/wp-content/uploads/uimp_32_original-450x450.jpg 450w, http://www.portalparados.es/wp-content/uploads/uimp_32_original.jpg 896w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Leroy Merlin se compromete a contratar a personas en riesgo de exclusión social del Programa Incorpora" href="http://www.portalparados.es/iniciativa/leroy-merlin-se-compromete-a-contratar-a-personas-en-riesgo-de-exclusion-social-del-programa-incorpora/" >
                                                                Leroy Merlin se compromete a contratar a personas en riesgo de exclusión social del Programa Incorpora                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Leroy Merlin se compromete a contratar a personas en riesgo de exclusión social del Programa Incorpora" href="http://www.portalparados.es/iniciativa/leroy-merlin-se-compromete-a-contratar-a-personas-en-riesgo-de-exclusion-social-del-programa-incorpora/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/leroymerlin_29_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="leroy merlin compromete contratar personas riesgo exclusion social programa incorpora" srcset="http://www.portalparados.es/wp-content/uploads/leroymerlin_29_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/leroymerlin_29_original-320x214.jpg 320w, http://www.portalparados.es/wp-content/uploads/leroymerlin_29_original-768x514.jpg 768w, http://www.portalparados.es/wp-content/uploads/leroymerlin_29_original-450x301.jpg 450w, http://www.portalparados.es/wp-content/uploads/leroymerlin_29_original-e1479423729743.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                        
                        </div>
                    </div>
                </div>
                            </div>

            <div class="ajax_hits_widget_container"><h2 class="widgettitle">Lo más leído</h2>
<ul><li class="item-num-1 item-id-49467"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/empleo-publico/convocatorias-de-empleo-publico-publicadas-en-la-ultima-semana-en-el-boe-18-de-enero-de-2017/" title="Convocatorias de empleo público publicadas en la última semana en el BOE (18 de Enero de 2017)">
<img src="http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-150x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oposiciones2_92_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-150x81.jpg 150w, http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-320x172.jpg 320w, http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-768x413.jpg 768w, http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-450x242.jpg 450w, http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-e1479175566724.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/empleo-publico/convocatorias-de-empleo-publico-publicadas-en-la-ultima-semana-en-el-boe-18-de-enero-de-2017/" title="Convocatorias de empleo público publicadas en la última semana en el BOE (18 de Enero de 2017)">Convocatorias de empleo público publicadas en la última semana en el BOE (18 de Enero de 2017)</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-2 item-id-49511"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/andalucia/bolsa-de-empleo-en-los-puertos-de-andalucia-para-administrativos-policias-portuarios-mantenimiento-etc/" title="Bolsa de Empleo en los Puertos de Andalucía para administrativos, policías portuarios, mantenimiento, etc">
<img src="http://www.portalparados.es/wp-content/uploads/puerto-Ayamonte-1-150x107.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="puerto-ayamonte" srcset="http://www.portalparados.es/wp-content/uploads/puerto-Ayamonte-1-150x107.jpg 150w, http://www.portalparados.es/wp-content/uploads/puerto-Ayamonte-1-320x228.jpg 320w, http://www.portalparados.es/wp-content/uploads/puerto-Ayamonte-1-768x546.jpg 768w, http://www.portalparados.es/wp-content/uploads/puerto-Ayamonte-1-450x320.jpg 450w, http://www.portalparados.es/wp-content/uploads/puerto-Ayamonte-1-e1484914400298.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/andalucia/bolsa-de-empleo-en-los-puertos-de-andalucia-para-administrativos-policias-portuarios-mantenimiento-etc/" title="Bolsa de Empleo en los Puertos de Andalucía para administrativos, policías portuarios, mantenimiento, etc">Bolsa de Empleo en los Puertos de Andalucía para administrativos, policías portuarios, mantenimiento, etc</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-3 item-id-49566"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/iberia-express-ofrece-trabajo-a-tripulantes-de-cabina-con-disponibilidad-geografica/" title="Iberia Express ofrece trabajo a tripulantes de cabina con disponibilidad geográfica">
<img src="http://www.portalparados.es/wp-content/uploads/iberiaexpress_38_original-150x101.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iberiaexpress_38_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/iberiaexpress_38_original-150x101.jpg 150w, http://www.portalparados.es/wp-content/uploads/iberiaexpress_38_original-320x216.jpg 320w, http://www.portalparados.es/wp-content/uploads/iberiaexpress_38_original-450x304.jpg 450w, http://www.portalparados.es/wp-content/uploads/iberiaexpress_38_original.jpg 746w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/iberia-express-ofrece-trabajo-a-tripulantes-de-cabina-con-disponibilidad-geografica/" title="Iberia Express ofrece trabajo a tripulantes de cabina con disponibilidad geográfica">Iberia Express ofrece trabajo a tripulantes de cabina con disponibilidad geográfica</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-4 item-id-49463"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/empleo-banco-popular-se-lanza-a-la-venta-de-pisos/" title="Empleo: Banco Popular se lanza a la venta de pisos">
<img src="http://www.portalparados.es/wp-content/uploads/bancopopular_2_original-150x107.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bancopopular_2_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/bancopopular_2_original-150x107.jpg 150w, http://www.portalparados.es/wp-content/uploads/bancopopular_2_original-320x229.jpg 320w, http://www.portalparados.es/wp-content/uploads/bancopopular_2_original-450x321.jpg 450w, http://www.portalparados.es/wp-content/uploads/bancopopular_2_original.jpg 700w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/empleo-banco-popular-se-lanza-a-la-venta-de-pisos/" title="Empleo: Banco Popular se lanza a la venta de pisos">Empleo: Banco Popular se lanza a la venta de pisos</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-5 item-id-49518"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/iniciativa/abierto-el-plazo-para-optar-a-15-000-becas-de-los-cursos-de-inmersion-linguistica-en-ingles-de-la-uimp/" title="Abierto el plazo para optar a 15.000 becas de los cursos de inmersión lingüística en inglés de la UIMP">
<img src="http://www.portalparados.es/wp-content/uploads/uimp_32_original-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="uimp_32_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/uimp_32_original-150x150.jpg 150w, http://www.portalparados.es/wp-content/uploads/uimp_32_original-320x320.jpg 320w, http://www.portalparados.es/wp-content/uploads/uimp_32_original-768x768.jpg 768w, http://www.portalparados.es/wp-content/uploads/uimp_32_original-450x450.jpg 450w, http://www.portalparados.es/wp-content/uploads/uimp_32_original.jpg 896w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/iniciativa/abierto-el-plazo-para-optar-a-15-000-becas-de-los-cursos-de-inmersion-linguistica-en-ingles-de-la-uimp/" title="Abierto el plazo para optar a 15.000 becas de los cursos de inmersión lingüística en inglés de la UIMP">Abierto el plazo para optar a 15.000 becas de los cursos de inmersión lingüística en inglés de la UIMP</a>   
            </div>                                       
        </div>
    </div>
</div></li></ul></div>                    </div>
                </div>
                <main class="uk-width-xlarge-7-10 uk-pull-xlarge-3-10 uk-width-large-2-3 uk-pull-large-1-3 uk-width-medium-1-2 uk-pull-medium-1-2 uk-width-1-1 row">
                    <div id="main-content" class="uk-container">
                        <section class="single">
    <article class="post">
        <header class="uk-grid" data-uk-grid-margin>
                        <div class="uk-width-large-2-3 uk-width-1-1">
                <div data-image="http://www.portalparados.es/wp-content/uploads/ayuntamiento-las-rozas-logo-450x257.gif" class="no-parallax" data-uk-parallax="{bg: '-115'}"  style="width: 100%; height: 100%; min-height:257px; background-image: url('http://www.portalparados.es/wp-content/uploads/ayuntamiento-las-rozas-logo-450x257.gif'); background-repeat: no-repeat" >
                    
<img src="http://www.portalparados.es/wp-content/uploads/ayuntamiento-las-rozas-logo-450x257.gif" class="uk-hidden wp-post-image" alt='A partir del 6 de febrero, los desempleados del municipio podr&aacute;n asistir a nuevas sesiones de "Coaching para emplearte", ya que la Concejal&iacute;a de Econom&iacute;a organizar&aacute; en lunes alternos un taller de inteligencia emocional para trabajar la situaci&oacute;n de desempleo desde esta perspectiva.' srcset="http://www.portalparados.es/wp-content/uploads/ayuntamiento-las-rozas-logo-450x257.gif 450w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-las-rozas-logo-150x86.gif 150w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-las-rozas-logo-320x183.gif 320w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-las-rozas-logo-768x439.gif 768w" sizes="(max-width: 450px) 100vw, 450px">
                </div>
            </div>
            <div class="uk-width-large-1-3 uk-width-1-1">
                <h1 class="title">
                    <a class="redis" href="http://www.portalparados.es/autonomias/madrid/el-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados/" title="El Ayuntamiento de Las Rozas (Madrid) organiza talleres de inteligencia emocional para desempleados" target="_self">
                        El Ayuntamiento de Las Rozas (Madrid) organiza talleres de inteligencia emocional para desempleados                    </a>
                </h1>
                <div class="meta-data alias small">
                    <div class="the-author">
                        portalparados.es                                            </div>
                    <div class="the-date">
                        24/01/2017                                                <a class="uk-badge" title="El Ayuntamiento de Las Rozas (Madrid) organiza talleres de inteligencia emocional para desempleados Hits" href="http://www.portalparados.es/autonomias/madrid/el-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados/'#comments" data-uk-smooth-scroll="">
                            <span class="uk-icon-star uk-icon"></span>&nbsp;<span class="comment-number-over">9</span>
                        </a>
                                            </div>
                </div>
                <p class="alias">
                    A partir del 6 de febrero, los desempleados del municipio podrán asistir a nuevas sesiones de "Coaching para emplearte", ya que la Concejalía de Economía organizará en lunes alternos un taller de inteligencia emocional para trabajar la situación de desempleo desde esta perspectiva.                    <a href="#anchors" class="redis" data-uk-smooth-scroll="{offset: 85}">
                        <span class="uk-icon uk-icon-level-down">&nbsp;</span>
                    </a>
                                    </p>
            </div>
                    </header>
        <footer class="uk-grid-collapse">
            <div class="uk-column-small-1- uk-column-1-1 content uk-text-justify">
                <aside id="inside" class="uk-widgets"><div class="widget widget-ad-robapaginas2"><!-- /103256858/Robapaginas2 -->
<div id='div-gpt-ad-robapaginas-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-2'); });
</script>
</div></div></aside><br/><span id="anchors"></span>
<p>El Ayuntamiento de Las Rozas avanza en su apuesta por las herramientas como el Coaching para &ldquo;entrenar&rdquo; y preparar a las personas desempleadas en la b&uacute;squeda de un puesto de trabajo.</p>
<p>&nbsp;</p>
<p>A partir del 6 de febrero, los desempleados del municipio podr&aacute;n asistir a nuevas sesiones de &ldquo;<em>Coaching para emplearte</em>&ldquo;, ya que la Concejal&iacute;a de Econom&iacute;a organizar&aacute; en lunes alternos <strong>un taller de inteligencia emocional para trabajar la situaci&oacute;n de desempleo desde esta perspectiva</strong>.</p>
<p>&nbsp;</p>
<p>Se trata de <strong>8 sesiones grupales de Coaching e Inteligencia Emocional a cargo de Roberto Aguado, presidente del Instituto Europeo de Psicoterapias de Tiempo Limitado</strong> y uno de los coach que participaron en el Marat&oacute;n de Coaching que organiz&oacute; el Ayuntamiento el pasado mes de febrero. Fue una iniciativa en la que es pionera la ciudad y en la que m&aacute;s de 600 personas participaron en cuatro sesiones de Coaching grupal, cada una liderada por un experto coach: Mario Alonso Puig, m&eacute;dico y reconocido profesor de Liderazgo, Comunicaci&oacute;n y Creatividad en el Centro Garrigues y el Instituto de Empresa, entre otros; Francisco Alcaide, escritor y formador en Liderazgo y Motivaci&oacute;n cuya filosof&iacute;a de vida se resume en la frase &ldquo;Aprendiendo de los mejores&rdquo;; Pilar Jeric&oacute;, especialista en estrategia por la Universidad de Harvard y profesora en las Escuelas de Negocio IE y Esade, adem&aacute;s de en la universidad Carlos III, y el propio Roberto Aguado. [<a href="http://www.portalparados.es/cursos"><strong>Solicita informaci&oacute;n sobre cursos de formaci&oacute;n a distancia</strong></a>]</p>
<p>&nbsp;</p>
<h2>&ldquo;Los lunes, a El Cantizal, no te pares en casa&rdquo;</h2>
<p>&nbsp;</p>
<p>En este taller, denominado &ldquo;<em>Los lunes, a El Cantizal, no te pares en casa</em>&ldquo;, las personas que se encuentran en situaci&oacute;n de desempleo <strong>trabajar&aacute;n y descubrir&aacute;n cu&aacute;les son las emociones m&aacute;s adecuadas para cada momento</strong> del proceso de la b&uacute;squeda de un puesto de trabajo, en contraste con las que puedan estar sintiendo.</p>
<p>&nbsp;</p>
<p>El programa trabajar&aacute; temas como &ldquo;<em>las emociones y c&oacute;mo esculpen nuestro destino</em>&ldquo;, &ldquo;<em>c&oacute;mo convertirse en la mejor propuesta como trabajador</em>&ldquo;, &ldquo;<em>c&oacute;mo descubrir que el poder est&aacute; en saber que puedes</em>&ldquo;, &ldquo;<em>los duelos que hay que hacer para ganar con cada cambio</em>&ldquo;, etc.</p>
<p>&nbsp;</p>
<p>Las personas interesadas en participar deben inscribirse mandando un mail a <a href="mailto:orientacionlaboral@lasrozas.es">orientacionlaboral@lasrozas.es</a>, haciendo constar nombre y apellidos, tel&eacute;fono, DNI y direcci&oacute;n de correo electr&oacute;nico.</p>
<p>&nbsp;</p>
<p>El nuevo taller de <strong>Inteligencia Emocional</strong> forma parte de los entrenamientos intensivos, individuales y grupales, con los que el Ayuntamiento de Las Rozas proporciona a los desempleados, a trav&eacute;s del Coaching, herramientas como <strong>la gesti&oacute;n de su propia marca personal y el an&aacute;lisis de su CV</strong> para localizar las fortalezas y paliar las debilidades, detectando en qu&eacute; &aacute;reas merece la pena &ldquo;reciclarse&rdquo;, la comunicaci&oacute;n en redes sociales y v&iacute;a &ldquo;networking&rdquo; con otros profesionales, o el manejo del estr&eacute;s emocional que produce el estar en situaci&oacute;n de desempleo, principalmente cuando se alarga en el tiempo. Adem&aacute;s, se utilizan herramienta como el <strong>Mindfulness</strong>, una t&eacute;cnica para aprender a concentrarse y alcanzar los objetivos.</p>
<p>&nbsp;</p>
<p>Las Rozas ha visto reducida su tasa de paro en los &uacute;ltimos meses, pasando de algo m&aacute;s de 4.000 a 3.499 personas desempleadas en diciembre de 2016, de una poblaci&oacute;n de casi 95.000 habitantes.</p>
<p>&nbsp;</p>
<p>Si quieres encontrar trabajo en la Comunidad de Madrid, visita <a href="http://www.portalparados.es/empleo/">nuestro Busca Empleo</a> para acceder a ofertas en decenas de portales de internet.</p>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=49666&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>                <hr class="uk-clearfix uk-gutter"/>
            </div> 
            <div class="uk-width-1-1 category uk-text-center">
                <div class="category salt">
                    <a href="/iniciativa" class="tag tag-iniciativa alias small" title="Iniciativa: Iniciativa (6530)">Iniciativa</a><a href="/madrid" class="tag tag-autonomias alias small" title="Madrid: Madrid (169)">Madrid</a>                </div>
                <div class="tag salt">
                                        <a class="uk-badge codes redis" title="Cursos Las Rozas(1)" href="http://www.portalparados.es/tag/cursos-las-rozas/">
                        Cursos Las Rozas                     </a>
                                        <a class="uk-badge codes redis" title="Inteligencia Emocional(1)" href="http://www.portalparados.es/tag/inteligencia-emocional/">
                        Inteligencia Emocional                     </a>
                                    </div>
                <hr/>
            </div>
            <div class="uk-width-1-1">
                <div class="outside-sidebar">
                    <div class="widget widget-ikreate"><div data-spklw-widget="widget-57c6831c4f105"></div>
<br/></div>                </div>
            </div>
            <div class="uk-width-1-1 comments salt">
                
<div id="comments" class="comments-area">
    
    <p class="uk-alert alias">
        <span class="uk-icon-rss-square redis"> </span> 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            Boletín de noticias: 
        </a> 
        te ofrecemos la posibilidad de estar al tanto de las novedades que te ofrecemos desde las secciones informativas. 
        Pulsa 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            aquí 
        </a> 
        para registrarte.
    </p>
    
    <div class="uk-alert uk-alert-success">
    
    
        				<div id="respond" class="comment-respond">
			<div id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/autonomias/madrid/el-ayuntamiento-de-las-rozas-madrid-organiza-talleres-de-inteligencia-emocional-para-desempleados/#respond" style="display:none;">Cancelar respuesta</a></small></div>				<form action="http://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='49666' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		           
    </div>

</div>
            </div>

        </footer>
        
        
    </article>
</section>
                    </div>
                </main>
            </div>

            
        
        <!-- @bg }-->
        </div>

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-right" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

                <br/>
    </div>

</div>


    
    
<footer id="foot">
    <div  id="credits" class="uk-container uk-container-center uk-block">

        <ul class="uk-subnav uk-subnav-line uk-contrast">
            <li>
                <a href="/aviso-legal" title="Avios Legal">Aviso Legal</a>
            </li>
            <li>
                <a href="/cookies" title="Uso de cookies">Uso de Cookies</a>
            </li>
            <li>
                <a href="/contacto" title="contacto">Contacto</a>
            </li>
        </ul>
        <div id="ads" class="uk-text-center">
            <a href="#" title="">
                <img class="para2" src="http://www.portalparados.es/wp-content/themes/portalparados/images/branding.svg" alt="Icono portalparados.es" width="30" height="30" />
            </a>
            &nbsp;
            <a href="#" title="" class="uk-subnav-disabled">Portalparados &COPY; 2017</a>
            <br/><!--@fb::image/-->
            <img class="uk-hidden" src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-image.jpg" alt="Portalparados.ES" >
        </div>
    </div>
</footer>

<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/components/parallax.min.js,wp-content/themes/portalparados/js/components/grid.min.js,wp-content/themes/portalparados/js/components/accordion.min.js,wp-content/themes/portalparados/js/components/sticky.min.js,wp-content/themes/portalparados/js/init.js,wp-content/themes/portalparados/js/theme.js&#038;ver=1475831784'></script>

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-9977836-1', 'portalparados.es');
            ga('send', 'pageview');
        </script>
    <!-- widget-code {-->
<script type="text/javascript">

if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
{
 // Mobile

window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60742
       ,lang        : "es"
       ,slot        : '.uk-grid .uk-width-large-1-3 > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,css         : "margin: 10px 0px;"
       ,mobile      : true
       ,before      : true
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);

}
else
{
  // Desktop

window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60210
       ,lang        : "es"
       ,slot        : '.uk-grid-collapse .content > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,mobile      : true
       ,css         : "margin: 15px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);

}

</script>
<!-- widget-code }-->        
        <!-- iKreate (publicidad) /--><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        
    </body>
</html>