<!DOCTYPE html>
<html lang="es-ES" itemscope itemtype="http://schema.org/WebPage">
    <head>
                <title>  La convocatoria de Escuelas Profesionales permitirá formar a 1.575 desempleados de Extremadura</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="robots" content="index, follow, noarchive" />
        <!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link type="image/x-icon" href="http://www.portalparados.es/wp-content/themes/portalparados/images/favicon.png" rel="shortcut icon"/>
        <link href="http://www.portalparados.es/wp-content/themes/portalparados/images/apple-touch-icon.png" rel="apple-touch-icon-precomposed">
        <link rel="alternate" type="application/atom+xml" title="Atom Feeds" href="http://www.portalparados.es/feed/atom/" />
        
	<meta name="title" content="La convocatoria de Escuelas Profesionales permitirá formar a 1.575 desempleados de Extremadura" />
	<meta name="keywords" content="servicio, extremeño, publico, empleo, sexpe, resuelto, convocatoria, escuelas, profesionales, formaran, desempleados, parados, extremadura, cursos, certificados, profesionalidad" />
	<meta name="description" content="El Servicio Extremeño Público de Empleo (Sexpe) ha resuelto recientemente la última convocatoria ordinaria del programa de Escuelas Profesionales, de tal forma que se han aprobado los proyectos de 47 ayuntamientos y mancomunidades, que promoverán la formación de 1.215 personas en situación de desempleo." />
	<meta name="link" content="http://www.portalparados.es/autonomias/extremadura/la-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura/" />
	<meta name="image" content="http://www.portalparados.es/wp-content/uploads/formaciondual_91_original-450x259.jpg" />
	<meta name="date" content="03/01/2018" />

	<meta property="og:url" content="http://www.portalparados.es/autonomias/extremadura/la-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La convocatoria de Escuelas Profesionales permitirá formar a 1.575 desempleados de Extremadura" />
	<meta property="og:description" content="El Servicio Extremeño Público de Empleo (Sexpe) ha resuelto recientemente la última convocatoria ordinaria del programa de Escuelas Profesionales, de tal forma que se han aprobado los proyectos de 47 ayuntamientos y mancomunidades, que promoverán la formación de 1.215 personas en situación de desempleo." />
	<meta property="og:image" content="http://www.portalparados.es/wp-content/uploads/formaciondual_91_original-450x259.jpg" />

	<meta name="twitter:title" content="La convocatoria de Escuelas Profesionales permitirá formar a 1.575 desempleados de Extremadura" />
	<meta name="twitter:description" content="El Servicio Extremeño Público de Empleo (Sexpe) ha resuelto recientemente la última convocatoria ordinaria del programa de Escuelas Profesionales, de tal forma que se han aprobado los proyectos de 47 ayuntamientos y mancomunidades, que promoverán la formación de 1.215 personas en situación de desempleo." />
	<meta name="twitter:image:src" content="http://www.portalparados.es/wp-content/uploads/formaciondual_91_original-450x259.jpg" />
	<meta name="twitter:site" content="@portalparados" />

	<meta itemprop="name" content="La convocatoria de Escuelas Profesionales permitirá formar a 1.575 desempleados de Extremadura"/>
	<meta itemprop="description" content="El Servicio Extremeño Público de Empleo (Sexpe) ha resuelto recientemente la última convocatoria ordinaria del programa de Escuelas Profesionales, de tal forma que se han aprobado los proyectos de 47 ayuntamientos y mancomunidades, que promoverán la formación de 1.215 personas en situación de desempleo."/>
	<meta itemprop="image" content="http://www.portalparados.es/wp-content/uploads/formaciondual_91_original-450x259.jpg"/>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; Feed" href="http://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; RSS de los comentarios" href="http://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; La convocatoria de Escuelas Profesionales permitirá formar a 1.575 desempleados de Extremadura RSS de los comentarios" href="http://www.portalparados.es/autonomias/extremadura/la-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura/feed/" />
<link rel='stylesheet' id='uikit-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/uikit.gradient.min.css,wp-content/themes/portalparados/css/components/slideshow.min.css,wp-content/themes/portalparados/css/components/slidenav.min.css,wp-content/themes/portalparados/css/components/dotnav.min.css,wp-content/themes/portalparados/css/main.css&#038;ver=1475831784' type='text/css' media='all' />
<link rel='stylesheet' id='print-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/print.css&#038;ver=1475831784' type='text/css' media='print' />
<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/jquery.min.js,wp-content/themes/portalparados/js/uikit.min.js,wp-content/themes/portalparados/js/components/slideshow.min.js,wp-content/themes/portalparados/js/components/slideshow-fx.min.js&#038;ver=1475831784'></script>
<link rel='prev' title='AENA gestionará el nuevo aeropuerto internacional de Corvera (Murcia) que creará 500 puestos de trabajo' href='http://www.portalparados.es/actualidad/aena-gestionara-el-nuevo-aeropuerto-internacional-de-corvera-murcia-que-creara-500-puestos-de-trabajo/' />
<link rel='next' title='Entrevistas de trabajo en España para conductores de camión que quieran trabajar en Turingia (Alemania)' href='http://www.portalparados.es/actualidad/entrevistas-de-trabajo-en-espana-para-conductores-de-camion-que-quieran-trabajar-en-turingia-alemania/' />
<link rel="canonical" href="http://www.portalparados.es/autonomias/extremadura/la-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura/" />
<link rel='shortlink' href='http://www.portalparados.es/?p=57174' />
<script type="text/javascript">var ajaxurl = "http://www.portalparados.es/wp-admin/admin-ajax.php"</script>			<meta property="fb:pages" content="199836410090164" />
			<meta name='description' content='El Servicio Extremeño Público de Empleo (Sexpe) ha resuelto recientemente la última convocatoria ordinaria del programa de Escuelas Profesionales, de tal forma que se han aprobado los proyectos de 47 ayuntamientos y mancomunidades, que promoverán la formación de 1.215 personas en situación de desempleo.' /><meta name='keywords' content='servicio, extremeño, publico, empleo, sexpe, resuelto, convocatoria, escuelas, profesionales, formaran, desempleados, parados, extremadura, cursos, certificados, profesionalidad' /><link rel='amphtml' href='http://www.portalparados.es/autonomias/extremadura/la-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura/amp/' />        
        <!-- widget-code {-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

   /* Megabanner */
    googletag.cmd.push(function() {
      googletag.defineSlot('/103256858/Megabanner',[728,90], 'div-gpt-ad-megabanner').defineSizeMapping([[[750,200],[[728,90]]],[[480,200],[[468,60]]],[[320,200],[[320,100]]]]).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
    
    /* Robapaginas1 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas1', [300, 250], 'div-gpt-ad-robapaginas-1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Robapaginas2 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas2', [300, 250], 'div-gpt-ad-robapaginas-2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Otro para móviles */
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6847912158080703",
        enable_page_level_ads: true
    });
</script>
<!-- widget-code }-->        
    </head>

    <body class="single single-post postid-57174 single-format-standard">
        <!-- widget-code {-->
<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=8612"></script>
<!-- widget-code }-->        
        
                    
<header id="headin" class="single">

    <div id="headout">                

        <div class="uk-grid uk-grid-collapse uk-text-center wrapper">

            <div class="uk-width-xlarge-1-10 twins uk-text-center stick-y">
                <div id="bg-ll">
                    <!--@=get_template_part('bg-left');/-->
                </div>
            </div>

            <div class="uk-width-xlarge-8-10 uk-width-1-1 uk-text-center layer bg">

                <div class="uk-grid uk-grid-collapse">

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-4 uk-width-1-3">
                        <div id="identy" class="uk-text-center uk-padding-remove">
                            <a href="/" title="Ir a Portada">
                                <img src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-es.png" alt="Logotipo de portalparados.es"/>
                            </a>
                        </div>
                        <div id="breading" class="uk-text-center uk-hidden-medium uk-hidden-small">
                            <span class="alias">www.portalparados.es <sub class="title">beta</sub></span>
                        </div>
                    </div>

                    <div class="uk-width-xlarge-3-5 uk-width-large-3-4 uk-width-2-3">
                        <div id="counting" class="uk-text-center uk-visible-xmedium">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">03/01/2018</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span> 3412781</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span> 3731700</span></dd>
                                </dl>
                            </div>
                        </div>
                        <div id="mega-center">
                            <!-- widget-code {-->
<!-- /103256858/Megabanner -->
<div id='div-gpt-ad-megabanner'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-megabanner'); });
</script>
</div>
<!-- widget-code }-->                        </div>
                    </div>

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-5 uk-width-2-3 uk-hidden-xmedium">
                        <div id="counter" class="uk-text-center">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">03/01/2018</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span> 3412781</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span> 3731700</span></dd>
                                </dl>
                            </div>
                        </div>
                    </div>

                </div>

            </div>

            <div class="uk-width-xlarge-1-10 twins uk-text-center">
                <div id="bg-rr">
                    <!--@get_template_part('bg-right');/-->
                </div>
            </div>

        </div>

    </div>

</header>


<div id="navs">
    
    <!-- Offcanvas menú -->
    <div id="nav-mobile" class="uk-offcanvas">
        <div class="uk-offcanvas-bar">
            <ul class="uk-nav uk-nav-offcanvas" data-uk-nav>
                <li class="navy">
                    <a class="codes redis" href="#main" title="abrir/cerrar menú">
                        Menú de Navegación
                    </a>
                </li>
                <!-- ForEach {-->

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="actualidad">
                        Actualidad 
                                            </a>
                </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="autonomias">
                        Autonomías 
                                            </a>
                </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="iniciativa">
                        Iniciativa 
                                            </a>
                </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="trabajo">
                        Busca Empleo 
                                            </a>
                </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="oposiciones">
                        Empleo Público 
                                            </a>
                </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="autoempleo">
                        Autoempleo 
                                            </a>
                </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="cursos">
                        Cursos 
                                            </a>
                </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="videos">
                        Vídeos 
                                            </a>
                </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="dudas">
                        Dudas 
                                            </a>
                </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="blog">
                        Blog 
                                            </a>
                </li>
                                <!-- MENUS }-->

                <!-- ForEach }-->
            </ul>
        </div>
    </div>


    <nav class="uk-nav-navbar uk-sticky" data-uk-sticky="{top: -90, clsactive: 'uk-sticking', getWidthFrom: '#head', animation: 'uk-animation-slide-top'}" >

        <div class="uk-container uk-container-center uk-padding-remove navy">

            <a href="#nav-mobile" class="uk-width-1-3 uk-hidden-large uk-visible-touch" data-uk-offcanvas>
                <span class="uk-icon-large uk-navbar-toggle">&nbsp;</span>
            </a>
            <a href="/" title="ir al inicio de portalparados.es" class="uk-navbar-brand">
                <div class="uk-hidden-small">PORTAL<div>PARADOS</div></div>
            </a>



            <ul id="nav-default" class="uk-navbar-nav uk-visible-large uk-hidden-touch">

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="">
                        Actualidad 
                                            </a>
                                    </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="">
                        Autonomías 
                                                    <span class="uk-icon uk-icon-arrow-circle-down"></span>
                                            </a>
                                        <div class="uk-dropdown uk-dropdown-bottom">
                        <ul class="uk-nav uk-nav-dropdown">

                            <!-- NODES {-->
                                                        <li class="andalucia ">

                                <a class="child-andalucia " href="http://www.portalparados.es/andalucia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Andalucía                                </a>

                            </li>
                                                        <li class="aragon ">

                                <a class="child-aragon " href="http://www.portalparados.es/aragon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Aragón                                </a>

                            </li>
                                                        <li class="asturias ">

                                <a class="child-asturias " href="http://www.portalparados.es/asturias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Asturias                                </a>

                            </li>
                                                        <li class="baleares ">

                                <a class="child-baleares " href="http://www.portalparados.es/baleares/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Baleares                                </a>

                            </li>
                                                        <li class="canarias ">

                                <a class="child-canarias " href="http://www.portalparados.es/canarias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Canarias                                </a>

                            </li>
                                                        <li class="cantabria ">

                                <a class="child-cantabria " href="http://www.portalparados.es/cantabria/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cantabria                                </a>

                            </li>
                                                        <li class="castilla-la-mancha ">

                                <a class="child-castilla-la-mancha " href="http://www.portalparados.es/castilla-la-mancha/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla La Mancha                                </a>

                            </li>
                                                        <li class="castilla-y-leon ">

                                <a class="child-castilla-y-leon " href="http://www.portalparados.es/castilla-y-leon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla y León                                </a>

                            </li>
                                                        <li class="cataluna ">

                                <a class="child-cataluna " href="http://www.portalparados.es/cataluna/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cataluña                                </a>

                            </li>
                                                        <li class="ceuta ">

                                <a class="child-ceuta " href="http://www.portalparados.es/ceuta/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Ceuta                                </a>

                            </li>
                                                        <li class="comunidad-valenciana ">

                                <a class="child-comunidad-valenciana " href="http://www.portalparados.es/comunidad-valenciana/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Comunidad Valenciana                                </a>

                            </li>
                                                        <li class="extremadura ">

                                <a class="child-extremadura " href="http://www.portalparados.es/extremadura/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Extremadura                                </a>

                            </li>
                                                        <li class="galicia ">

                                <a class="child-galicia " href="http://www.portalparados.es/galicia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Galicia                                </a>

                            </li>
                                                        <li class="la-rioja ">

                                <a class="child-la-rioja " href="http://www.portalparados.es/la-rioja/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    La Rioja                                </a>

                            </li>
                                                        <li class="madrid ">

                                <a class="child-madrid " href="http://www.portalparados.es/madrid/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Madrid                                </a>

                            </li>
                                                        <li class="melilla ">

                                <a class="child-melilla " href="http://www.portalparados.es/melilla/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Melilla                                </a>

                            </li>
                                                        <li class="murcia ">

                                <a class="child-murcia " href="http://www.portalparados.es/murcia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Murcia                                </a>

                            </li>
                                                        <li class="navarra ">

                                <a class="child-navarra " href="http://www.portalparados.es/navarra/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Navarra                                </a>

                            </li>
                                                        <li class="pais-vasco ">

                                <a class="child-pais-vasco " href="http://www.portalparados.es/pais-vasco/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    País Vasco                                </a>

                            </li>
                                                        <!-- NODES }-->

                        </ul>
                    </div>
                                    </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="">
                        Iniciativa 
                                            </a>
                                    </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="">
                        Busca Empleo 
                                            </a>
                                    </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="">
                        Empleo Público 
                                            </a>
                                    </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="">
                        Autoempleo 
                                            </a>
                                    </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="">
                        Cursos 
                                            </a>
                                    </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="">
                        Vídeos 
                                            </a>
                                    </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="">
                        Dudas 
                                            </a>
                                    </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="">
                        Blog 
                                            </a>
                                    </li>
                                <!-- MENUS }-->

            </ul>

            <div class="uk-navbar-flip">

                <div class="uk-button-dropdown" data-uk-dropdown="{delay: 300}" aria-expanded="true" role="menu">
                    <a class="uk-icon-medium uk-icon-share-alt" href="#share" title="Compartir Página"></a>
                    <div class="uk-dropdown">
                        <div class="uk-label">
                            Compartir con:
                        </div>
                        <ul id="share" class="uk-nav uk-nav-dropdown uk-text-right">
                                                        <li>
                                <a target="_blank" class="pop-share" title="Compartir con Twitter"  data-popup="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fextremadura%2Fla-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura%2F&text=La+convocatoria+de+Escuelas+Profesionales+permitir%C3%A1+formar+a+1.575+desempleados+de+Extremadura">Twitter</a>
                            </li>
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Facebook" data-popup="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fextremadura%2Fla-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura%2F">Facebook</a>
                                                            </li>
                            <li>
                                <a target="_blank" class="lnk-share" title="Compartir por Correo Electrónico"    data-linked="mailto:?subject=Portalparados%3A+Actualidad+Empleo+Cursos+Oposiciones&body=http%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fextremadura%2Fla-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura%2F+++La+convocatoria+de+Escuelas+Profesionales+permitir%C3%A1+formar+a+1.575+desempleados+de+Extremadura">Email</a>
                            </li>
                            <!-- no-share-url
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Watsapp"  data-popup="http://whatsapp://send?text=La+convocatoria+de+Escuelas+Profesionales+permitir%C3%A1+formar+a+1.575+desempleados+de+Extremadura%5Cnhttp%253A%252F%252Fwww.portalparados.es%252Fautonomias%252Fextremadura%252Fla-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura%252F">Whatsapp</a>
                            </li>
                            /-->
                        </ul>
                    </div>
                </div>
                <div class="uk-button-dropdown uk-visible-touch">
                    <a class="icon" title="Compartir con Whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.portalparados.es%2Fautonomias%2Fextremadura%2Fla-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura%2F" data-action="share/whatsapp/share" >
                        <span class="uk-icon-medium uk-icon-whatsapp"></span>
                    </a>
                </div>
                <ul class="uk-navbar-nav">
                    <li>
                        <a class="icon" href="https://twitter.com/portalparados" target="_blank">
                            <span class="uk-icon-medium uk-icon-twitter"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://www.facebook.com/Portalparados.es" target="_blank">
                            <span class="uk-icon-medium uk-icon-facebook"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="" target="_blank">
                            <span class="uk-icon-medium uk-icon-linkedin"></span>
                        </a>
                    </li>
                </ul>

            </div>

        </div>

        <div class="uk-clearfix">
            <progress max="1" value="0"></progress>
        </div>

    </nav>

</div>

<div id="top">
    <a href="#main" title="Subir arriba">
        <span class="uk-icon-button uk-icon-arrow-circle-up uk-icon-medium"> </span>
    </a>
</div>
        

        

<div id="main"  class="tp_post">

    <div class="uk-grid uk-grid-collapse wrapper">

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-left" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

        <div class="uk-width-xlarge-8-10 uk-width-1-1 layer bg">
        <!-- @bg {-->

        
            
            <div class="uk-grid uk-grid-collapse pupu">
                <div class="uk-width-xlarge-3-10 uk-push-xlarge-7-10 uk-width-large-1-3 uk-push-large-2-3 uk-width-medium-1-2 uk-push-medium-1-2 uk-width-1-1 cols">
                    <div id="menu-column">
                        <div class="widget widget-ad-robapaginas1"><!-- /103256858/Robapaginas1 -->
<div id='div-gpt-ad-robapaginas-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-1'); });
</script>
</div></div>
            <div class="sticky-post">
                                <div id="sticky-extremadura">
                    <div class="sticky-container sticky-right uk-animation-slide-top" >
                        <div class="sticky-category">
                            <div class="sticky-name category">
                                <a href="http://www.portalparados.es/extremadura/" title="Extremadura" class="tag tag-autonomias alias">
                                    Extremadura                                </a>
                                <a class="uk-visible-small sticky-toggle tag-autonomias" title="Desplegar/Plegar Extremadura"
                                   data-uk-toggle="{target:'.sticky-extremadura', cls:'uk-visible-small uk-hidden-small'}" >
                                    <span class="uk-icon uk-icon-angle-down"> </span>
                                </a>
                            </div>
                        </div>
                        <div class="uk-grid sticky-extremadura uk-hidden-small">

                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Extremadura convoca oposiciones para cubrir 85 plazas de la administración general" href="http://www.portalparados.es/autonomias/extremadura/extremadura-convoca-oposiciones-para-cubrir-85-plazas-de-la-administracion-general/" >
                                                                Extremadura convoca oposiciones para cubrir 85 plazas de la administración general                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Extremadura convoca oposiciones para cubrir 85 plazas de la administración general" href="http://www.portalparados.es/autonomias/extremadura/extremadura-convoca-oposiciones-para-cubrir-85-plazas-de-la-administracion-general/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/extremadura_5_original-150x107.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="extremadura convoca oposiciones cubrir plazas administracion general" srcset="http://www.portalparados.es/wp-content/uploads/extremadura_5_original-150x107.jpg 150w, http://www.portalparados.es/wp-content/uploads/extremadura_5_original-320x228.jpg 320w, http://www.portalparados.es/wp-content/uploads/extremadura_5_original-768x547.jpg 768w, http://www.portalparados.es/wp-content/uploads/extremadura_5_original-450x321.jpg 450w, http://www.portalparados.es/wp-content/uploads/extremadura_5_original-e1476183320553.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Extremadura aprueba una oferta pública de empleo extraordinaria para 927 plazas de profesores" href="http://www.portalparados.es/autonomias/extremadura/extremadura-aprueba-una-oferta-publica-de-empleo-extraordinaria-para-927-plazas-de-profesores/" >
                                                                Extremadura aprueba una oferta pública de empleo extraordinaria para 927 plazas de profesores                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Extremadura aprueba una oferta pública de empleo extraordinaria para 927 plazas de profesores" href="http://www.portalparados.es/autonomias/extremadura/extremadura-aprueba-una-oferta-publica-de-empleo-extraordinaria-para-927-plazas-de-profesores/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-150x105.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="extremadura aprueba oferta publica empleo extraordinaria plazas profesores" srcset="http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-150x105.jpg 150w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-320x223.jpg 320w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-768x536.jpg 768w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-450x314.jpg 450w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-e1476626487789.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Ayuntamiento de Badajoz aprueba una oferta de empleo público para cubrir 123 plazas" href="http://www.portalparados.es/autonomias/extremadura/el-ayuntamiento-de-badajoz-aprueba-una-oferta-de-empleo-publico-para-cubrir-123-plazas/" >
                                                                El Ayuntamiento de Badajoz aprueba una oferta de empleo público para cubrir 123 plazas                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Ayuntamiento de Badajoz aprueba una oferta de empleo público para cubrir 123 plazas" href="http://www.portalparados.es/autonomias/extremadura/el-ayuntamiento-de-badajoz-aprueba-una-oferta-de-empleo-publico-para-cubrir-123-plazas/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ayuntamiento badajoz aprueba oferta empleo publico cubrir plazas" srcset="http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-e1476872402291.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Ayuntamiento de Badajoz destina 1,5 millones de euros a sus escuelas profesionales para desempleados" href="http://www.portalparados.es/autonomias/extremadura/el-ayuntamiento-de-badajoz-destina-15-millones-de-euros-a-sus-escuelas-profesionales-para-desempleados/" >
                                                                El Ayuntamiento de Badajoz destina 1,5 millones de euros a sus escuelas profesionales para desempleados                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Ayuntamiento de Badajoz destina 1,5 millones de euros a sus escuelas profesionales para desempleados" href="http://www.portalparados.es/autonomias/extremadura/el-ayuntamiento-de-badajoz-destina-15-millones-de-euros-a-sus-escuelas-profesionales-para-desempleados/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ayuntamiento badajoz destina millones euros escuelas profesionales desempleados" srcset="http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-e1476872402291.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Extremadura aprueba la convocatoria de ayudas para desempleados que participen en cursos del Sexpe" href="http://www.portalparados.es/autonomias/extremadura/extremadura-aprueba-la-convocatoria-de-ayudas-para-desempleados-que-participen-en-cursos-del-sexpe/" >
                                                                Extremadura aprueba la convocatoria de ayudas para desempleados que participen en cursos del Sexpe                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Extremadura aprueba la convocatoria de ayudas para desempleados que participen en cursos del Sexpe" href="http://www.portalparados.es/autonomias/extremadura/extremadura-aprueba-la-convocatoria-de-ayudas-para-desempleados-que-participen-en-cursos-del-sexpe/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/sexpe_55_original-150x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="extremadura aprueba convocatoria ayudas desempleados participen cursos sexpe" srcset="http://www.portalparados.es/wp-content/uploads/sexpe_55_original-150x80.jpg 150w, http://www.portalparados.es/wp-content/uploads/sexpe_55_original-320x170.jpg 320w, http://www.portalparados.es/wp-content/uploads/sexpe_55_original-768x409.jpg 768w, http://www.portalparados.es/wp-content/uploads/sexpe_55_original-450x239.jpg 450w, http://www.portalparados.es/wp-content/uploads/sexpe_55_original.jpg 1137w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Medio centenar de desempleados se formarán en la Escuela Profesional de Don Benito (Badajoz)" href="http://www.portalparados.es/autonomias/extremadura/medio-centenar-de-desempleados-se-formaran-en-la-escuela-profesional-de-don-benito-badajoz/" >
                                                                Medio centenar de desempleados se formarán en la Escuela Profesional de Don Benito (Badajoz)                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Medio centenar de desempleados se formarán en la Escuela Profesional de Don Benito (Badajoz)" href="http://www.portalparados.es/autonomias/extremadura/medio-centenar-de-desempleados-se-formaran-en-la-escuela-profesional-de-don-benito-badajoz/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/ayuntamiento-don-benito-150x98.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="medio centenar desempleados formaran escuela profesional benito badajoz" srcset="http://www.portalparados.es/wp-content/uploads/ayuntamiento-don-benito-150x98.jpg 150w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-don-benito-320x209.jpg 320w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-don-benito-768x502.jpg 768w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-don-benito-450x294.jpg 450w, http://www.portalparados.es/wp-content/uploads/ayuntamiento-don-benito-e1513076346872.jpg 799w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Ayuntamiento de Badajoz organiza doce itinerarios de formación para jóvenes desempleados" href="http://www.portalparados.es/autonomias/extremadura/el-ayuntamiento-de-badajoz-organiza-doce-itinerarios-de-formacion-para-jovenes-desempleados/" >
                                                                El Ayuntamiento de Badajoz organiza doce itinerarios de formación para jóvenes desempleados                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Ayuntamiento de Badajoz organiza doce itinerarios de formación para jóvenes desempleados" href="http://www.portalparados.es/autonomias/extremadura/el-ayuntamiento-de-badajoz-organiza-doce-itinerarios-de-formacion-para-jovenes-desempleados/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ayuntamiento badajoz organiza itinerarios formacion jovenes desempleados" srcset="http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-e1476872402291.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="La Diputación de Badajoz pondrá en marcha un plan de dinamización empresarial en el entorno rural" href="http://www.portalparados.es/autoempleo/la-diputacion-de-badajoz-pondra-en-marcha-un-plan-de-dinamizacion-empresarial-en-el-entorno-rural/" >
                                                                La Diputación de Badajoz pondrá en marcha un plan de dinamización empresarial en el entorno rural                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="La Diputación de Badajoz pondrá en marcha un plan de dinamización empresarial en el entorno rural" href="http://www.portalparados.es/autoempleo/la-diputacion-de-badajoz-pondra-en-marcha-un-plan-de-dinamizacion-empresarial-en-el-entorno-rural/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/diputacionbadajoz_5_original-150x94.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="diputacion badajoz pondra marcha dinamizacion empresarial entorno rural" srcset="http://www.portalparados.es/wp-content/uploads/diputacionbadajoz_5_original-150x94.jpg 150w, http://www.portalparados.es/wp-content/uploads/diputacionbadajoz_5_original-320x200.jpg 320w, http://www.portalparados.es/wp-content/uploads/diputacionbadajoz_5_original-768x481.jpg 768w, http://www.portalparados.es/wp-content/uploads/diputacionbadajoz_5_original-450x282.jpg 450w, http://www.portalparados.es/wp-content/uploads/diputacionbadajoz_5_original.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Abierto el plazo en el Ayuntamiento de Badajoz para tres programas de formación remunerados" href="http://www.portalparados.es/autonomias/extremadura/abierto-el-plazo-en-el-ayuntamiento-de-badajoz-para-tres-programas-de-formacion-remunerados/" >
                                                                Abierto el plazo en el Ayuntamiento de Badajoz para tres programas de formación remunerados                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Abierto el plazo en el Ayuntamiento de Badajoz para tres programas de formación remunerados" href="http://www.portalparados.es/autonomias/extremadura/abierto-el-plazo-en-el-ayuntamiento-de-badajoz-para-tres-programas-de-formacion-remunerados/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="abierto plazo ayuntamiento badajoz programas formacion remunerados" srcset="http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/aytobadajoz_4_original-e1476872402291.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Extremadura convocará en 2018 oposiciones para cubrir 1.200 plazas de profesores de secundaria" href="http://www.portalparados.es/autonomias/extremadura/extremadura-convocara-en-2018-oposiciones-para-cubrir-1-200-plazas-de-profesores-de-secundaria/" >
                                                                Extremadura convocará en 2018 oposiciones para cubrir 1.200 plazas de profesores de secundaria                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Extremadura convocará en 2018 oposiciones para cubrir 1.200 plazas de profesores de secundaria" href="http://www.portalparados.es/autonomias/extremadura/extremadura-convocara-en-2018-oposiciones-para-cubrir-1-200-plazas-de-profesores-de-secundaria/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/profesores-2-150x97.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="extremadura convocara oposiciones cubrir plazas profesores secundaria" srcset="http://www.portalparados.es/wp-content/uploads/profesores-2-150x97.jpg 150w, http://www.portalparados.es/wp-content/uploads/profesores-2-320x208.jpg 320w, http://www.portalparados.es/wp-content/uploads/profesores-2-768x498.jpg 768w, http://www.portalparados.es/wp-content/uploads/profesores-2-450x292.jpg 450w, http://www.portalparados.es/wp-content/uploads/profesores-2.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                        
                        </div>
                    </div>
                </div>
                            </div>

            <div class="ajax_hits_widget_container"><h2 class="widgettitle">Lo más leído</h2>
<ul><li class="item-num-1 item-id-57076"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/correos-aprueba-una-nueva-oferta-de-empleo-para-1-959-trabajadores-que-se-suma-a-las-2-443-plazas-pendientes-de-2016/" title="Correos aprueba una nueva oferta de empleo para 1.959 trabajadores que se suma a las 2.443 plazas pendientes de 2016">
<img src="http://www.portalparados.es/wp-content/uploads/correos-coches-ok-150x106.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="correos-coches-ok" srcset="http://www.portalparados.es/wp-content/uploads/correos-coches-ok-150x106.jpg 150w, http://www.portalparados.es/wp-content/uploads/correos-coches-ok-320x227.jpg 320w, http://www.portalparados.es/wp-content/uploads/correos-coches-ok-768x545.jpg 768w, http://www.portalparados.es/wp-content/uploads/correos-coches-ok-450x319.jpg 450w, http://www.portalparados.es/wp-content/uploads/correos-coches-ok-e1508848495926.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/correos-aprueba-una-nueva-oferta-de-empleo-para-1-959-trabajadores-que-se-suma-a-las-2-443-plazas-pendientes-de-2016/" title="Correos aprueba una nueva oferta de empleo para 1.959 trabajadores que se suma a las 2.443 plazas pendientes de 2016">Correos aprueba una nueva oferta de empleo para 1.959 trabajadores que se suma a las 2.443 plazas pendientes de 2016</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-2 item-id-57138"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-por-el-boe-durante-la-ultima-semana-2-de-enero-de-2018/" title="Convocatorias de empleo público difundidas por el BOE durante la última semana (2 de Enero de 2018)">
<img src="http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oposiciones4_61_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-320x214.jpg 320w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-768x514.jpg 768w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-450x301.jpg 450w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-e1476196305540.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-por-el-boe-durante-la-ultima-semana-2-de-enero-de-2018/" title="Convocatorias de empleo público difundidas por el BOE durante la última semana (2 de Enero de 2018)">Convocatorias de empleo público difundidas por el BOE durante la última semana (2 de Enero de 2018)</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-3 item-id-57071"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/andalucia/el-servicio-andaluz-de-empleo-aprueba-69-proyectos-para-promover-la-insercion-de-mas-de-seis-mil-desempleados/" title="El Servicio Andaluz de Empleo aprueba 69 proyectos para promover la inserción de más de seis mil desempleados">
<img src="http://www.portalparados.es/wp-content/uploads/Servicio_Andaluz_de_empleo-1-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.portalparados.es/wp-content/uploads/Servicio_Andaluz_de_empleo-1-150x112.jpg 150w, http://www.portalparados.es/wp-content/uploads/Servicio_Andaluz_de_empleo-1-320x239.jpg 320w, http://www.portalparados.es/wp-content/uploads/Servicio_Andaluz_de_empleo-1-768x574.jpg 768w, http://www.portalparados.es/wp-content/uploads/Servicio_Andaluz_de_empleo-1-450x337.jpg 450w, http://www.portalparados.es/wp-content/uploads/Servicio_Andaluz_de_empleo-1-e1514468345387.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/andalucia/el-servicio-andaluz-de-empleo-aprueba-69-proyectos-para-promover-la-insercion-de-mas-de-seis-mil-desempleados/" title="El Servicio Andaluz de Empleo aprueba 69 proyectos para promover la inserción de más de seis mil desempleados">El Servicio Andaluz de Empleo aprueba 69 proyectos para promover la inserción de más de seis mil desempleados</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-4 item-id-57115"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/andalucia/la-diputacion-de-sevilla-publica-la-oferta-de-empleo-publico-con-286-plazas-que-se-cubriran-por-concurso-oposicion/" title="La Diputación de Sevilla publica la oferta de empleo público con 286 plazas que se cubrirán por concurso-oposición">
<img src="http://www.portalparados.es/wp-content/uploads/diputacionsevilla_24_original-150x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="diputacionsevilla_24_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/diputacionsevilla_24_original-150x99.jpg 150w, http://www.portalparados.es/wp-content/uploads/diputacionsevilla_24_original-320x212.jpg 320w, http://www.portalparados.es/wp-content/uploads/diputacionsevilla_24_original-768x509.jpg 768w, http://www.portalparados.es/wp-content/uploads/diputacionsevilla_24_original-450x298.jpg 450w, http://www.portalparados.es/wp-content/uploads/diputacionsevilla_24_original-e1510831282152.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/andalucia/la-diputacion-de-sevilla-publica-la-oferta-de-empleo-publico-con-286-plazas-que-se-cubriran-por-concurso-oposicion/" title="La Diputación de Sevilla publica la oferta de empleo público con 286 plazas que se cubrirán por concurso-oposición">La Diputación de Sevilla publica la oferta de empleo público con 286 plazas que se cubrirán por concurso-oposición</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-5 item-id-57069"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/oportunidad-de-trabajo-en-madrid-y-barcelona-para-tecnicos-de-mantenimiento-en-iberia/" title="Oportunidad de trabajo en Madrid y Barcelona para técnicos de mantenimiento en Iberia">
<img src="http://www.portalparados.es/wp-content/uploads/iberia-logo-150x104.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iberia-logo" srcset="http://www.portalparados.es/wp-content/uploads/iberia-logo-150x104.jpg 150w, http://www.portalparados.es/wp-content/uploads/iberia-logo-320x222.jpg 320w, http://www.portalparados.es/wp-content/uploads/iberia-logo-768x533.jpg 768w, http://www.portalparados.es/wp-content/uploads/iberia-logo-450x312.jpg 450w, http://www.portalparados.es/wp-content/uploads/iberia-logo.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/oportunidad-de-trabajo-en-madrid-y-barcelona-para-tecnicos-de-mantenimiento-en-iberia/" title="Oportunidad de trabajo en Madrid y Barcelona para técnicos de mantenimiento en Iberia">Oportunidad de trabajo en Madrid y Barcelona para técnicos de mantenimiento en Iberia</a>   
            </div>                                       
        </div>
    </div>
</div></li></ul></div>                    </div>
                </div>
                <main class="uk-width-xlarge-7-10 uk-pull-xlarge-3-10 uk-width-large-2-3 uk-pull-large-1-3 uk-width-medium-1-2 uk-pull-medium-1-2 uk-width-1-1 row">
                    <div id="main-content" class="uk-container">
                        <section class="single">
    <article class="post">
        <header class="uk-grid" data-uk-grid-margin>
                        <div class="uk-width-large-2-3 uk-width-1-1">
                <div data-image="http://www.portalparados.es/wp-content/uploads/formaciondual_91_original-450x259.jpg" class="no-parallax" data-uk-parallax="{bg: '-115'}"  style="width: 100%; height: 100%; min-height:259px; background-image: url('http://www.portalparados.es/wp-content/uploads/formaciondual_91_original-450x259.jpg'); background-repeat: no-repeat" >
                    
<img src="http://www.portalparados.es/wp-content/uploads/formaciondual_91_original-450x259.jpg" class="uk-hidden wp-post-image" alt="El Servicio Extreme&ntilde;o P&uacute;blico de Empleo (Sexpe) ha resuelto recientemente la &uacute;ltima convocatoria ordinaria del programa de Escuelas Profesionales, de tal forma que se han aprobado los proyectos de 47 ayuntamientos y mancomunidades, que promover&aacute;n la formaci&oacute;n de 1.215 personas en situaci&oacute;n de desempleo." srcset="http://www.portalparados.es/wp-content/uploads/formaciondual_91_original-450x259.jpg 450w, http://www.portalparados.es/wp-content/uploads/formaciondual_91_original-150x86.jpg 150w, http://www.portalparados.es/wp-content/uploads/formaciondual_91_original-320x184.jpg 320w, http://www.portalparados.es/wp-content/uploads/formaciondual_91_original.jpg 729w" sizes="(max-width: 450px) 100vw, 450px">
                </div>
            </div>
            <div class="uk-width-large-1-3 uk-width-1-1">
                <h1 class="title">
                    <a class="redis" href="http://www.portalparados.es/autonomias/extremadura/la-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura/" title="La convocatoria de Escuelas Profesionales permitirá formar a 1.575 desempleados de Extremadura" target="_self">
                        La convocatoria de Escuelas Profesionales permitirá formar a 1.575 desempleados de Extremadura                    </a>
                </h1>
                <div class="meta-data alias small">
                    <div class="the-author">
                        portalparados.es                                            </div>
                    <div class="the-date">
                        03/01/2018                                                <a class="uk-badge" title="La convocatoria de Escuelas Profesionales permitirá formar a 1.575 desempleados de Extremadura Hits" href="http://www.portalparados.es/autonomias/extremadura/la-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura/'#comments" data-uk-smooth-scroll="">
                            <span class="uk-icon-star uk-icon"></span>&nbsp;<span class="comment-number-over">13</span>
                        </a>
                                            </div>
                </div>
                <p class="alias">
                    El Servicio Extremeño Público de Empleo (Sexpe) ha resuelto recientemente la última convocatoria ordinaria del programa de Escuelas Profesionales, de tal forma que se han aprobado los proyectos de 47 ayuntamientos y mancomunidades, que promoverán la formación de 1.215 personas en situación de desempleo.                    <a href="#anchors" class="redis" data-uk-smooth-scroll="{offset: 85}">
                        <span class="uk-icon uk-icon-level-down">&nbsp;</span>
                    </a>
                                    </p>
            </div>
                    </header>
        <footer class="uk-grid-collapse">
            <div class="uk-column-small-1- uk-column-1-1 content uk-text-justify">
                <aside id="inside" class="uk-widgets"><div class="widget widget-ad-robapaginas2"><!-- /103256858/Robapaginas2 -->
<div id='div-gpt-ad-robapaginas-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-2'); });
</script>
</div></div>        <div id="educaweb" class="uk-widget uk-widget-6">
            <code>#cursos-widget</code>
            <!--cursos-widget/-->
        </div>
        
        <script type="text/javascript">
            //<![CDATA[
            jQuery(document).ready(function(){
    
                var params = {'CatFormacID': '30300'};
                
                //params = params.replace(/undefined/gi, '');

                jQuery.ajax({
                        url: 'http://www.portalparados.es/wp-admin/admin-ajax.php?action=educaweb_widget', 
                        data: { 'action': 'educaweb_widget', 'json': params },
                        success: function(data) {
                            jQuery('#educaweb').html(data);
                            jQuery('[name="json_cursos"]').text(params);
                        }
                });

            });
            //]]>
        </script>
        
        </aside><br/><span id="anchors"></span>
<p>El Servicio Extreme&ntilde;o P&uacute;blico de Empleo (Sexpe) ha resuelto recientemente la &uacute;ltima convocatoria ordinaria del programa de Escuelas Profesionales, de tal forma que se han aprobado los proyectos de 47 ayuntamientos y mancomunidades, que promover&aacute;n la formaci&oacute;n de 1.215 personas en situaci&oacute;n de desempleo.</p>
<p>&nbsp;</p>
<p>A &eacute;stos, hay que sumar los 20 proyectos aprobados el pasado mes de septiembre del programa complementario. Por lo que en la nueva edici&oacute;n <strong>del programa de Escuelas Profesionales</strong> participar&aacute;n 1.575 personas desempleadas, en los 67 proyectos aprobados en toda la geograf&iacute;a regional.</p>
<p>&nbsp;</p>
<p>Los &uacute;ltimos participantes incorporados al programa ya han comenzado su formaci&oacute;n, de forma generalizada, despu&eacute;s de haber sido seleccionados por los ayuntamientos de la regi&oacute;n, informa en nota de prensa el Ejecutivo extreme&ntilde;o. [<a href="http://www.portalparados.es/cursos">Solicita informaci&oacute;n sobre otros cursos de formaci&oacute;n a distancia</a>]</p>
<p>&nbsp;</p>
<h2><em>Formaci&oacute;n adaptada al mercado laboral</em></h2>
<p>&nbsp;</p>
<p>El nuevo programa de Escuelas Profesionales, de la Junta de Extremadura, garantiza una formaci&oacute;n<strong> m&aacute;s adaptada a la mejora de la empleabilidad</strong> de los participantes y m&aacute;s enfocada al entorno laboral y a las estrategias de desarrollo.</p>
<p>&nbsp;</p>
<p>Las Escuelas Profesionales se fundamentan en el trabajo de<strong> las competencias sociales, personales y profesionales</strong>, as&iacute; como en el desarrollo de un esp&iacute;ritu din&aacute;mico, colaborativo y solidario como m&eacute;todo m&aacute;s efectivo para preparar al alumnado-trabajador en la b&uacute;squeda, mantenimiento y creaci&oacute;n de empleo.</p>
<p>&nbsp;</p>
<p>De esta forma, el programa sigue ya unas orientaciones metodol&oacute;gicas que permiten trabajar, entre otras competencias, la autoestima, la participaci&oacute;n social, la comunicaci&oacute;n, la motivaci&oacute;n, el trabajo en equipo, la soluci&oacute;n de problemas, o el proceso de b&uacute;squeda de empleo, entre otros aspectos.</p>
<p>&nbsp;</p>
<p>Al mismo tiempo, se desarrolla la capacidad creativa y activa de los participantes con la ejecuci&oacute;n de un proyecto emprendedor en su entorno.</p>
<p>Adem&aacute;s, las nuevas escuelas profesionales est&aacute;n m&aacute;s enfocadas hacia el entorno laboral. Por eso, en estos programas, donde se alterna la formaci&oacute;n con el trabajo real, se ponen en pr&aacute;ctica las competencias adquiridas en empresas, gracias a una formaci&oacute;n pr&aacute;ctica, que est&aacute; permanentemente tutorizada.</p>
<p>En este sentido, tambi&eacute;n se ha mejorado la comunicaci&oacute;n con el entorno empresarial para que &eacute;sta sea m&aacute;s fluida. As&iacute; se han creado redes de empresarios y de profesionales y se han aumentado las ayudas a las empresas para obtener una mejor colaboraci&oacute;n.</p>
<p>Al respecto, las nuevas escuelas profesionales tambi&eacute;n ofrecen la posibilidad de contar con especialidades formativas conducentes a certificados de profesionalidad, impartidas en mejores instalaciones y con mejores equipamientos, puesto que ya se ha exigido la acreditaci&oacute;n previa de las mismas. &Eacute;stos son un aval que abre las puertas al mercado laboral.</p>
<p>&nbsp;</p>
<p>Desde el a&ntilde;o pasado, la Consejer&iacute;a de Educaci&oacute;n y Empleo ha equiparado el salario para que todos cobren el 75 por ciento del Salario M&iacute;nimo Interprofesional. En las &uacute;ltimas convocatorias, s&oacute;lo los mayores de 45 a&ntilde;os percib&iacute;an esta cuant&iacute;a, mientras que los menores de 25 a&ntilde;os cobrar&aacute;n s&oacute;lo el 60 por ciento del SMI.</p>
<p>&nbsp;</p>
<p>Todas estas novedades se han visto reforzadas con la incorporaci&oacute;n, en las dos provincias, de Unidades de Promoci&oacute;n y Desarrollo, cuyo principal cometido es el acercamiento de las escuelas profesionales a las estrategias de desarrollo que se vayan acordando en cada una de las comarcas.</p>
<p>&nbsp;</p>
<p>El programa de escuelas profesionales sustituye al anteriormente denominado @prendizext que, a su vez, sustituy&oacute; al tradicional programa de las escuelas taller que, desde el a&ntilde;o 1985, ofrece formaci&oacute;n en todo el territorio de la regi&oacute;n.</p>
<p>&nbsp;</p>
<p>Si quieres encontrar trabajo en Extremadura, puedes visitar adem&aacute;s <a href="http://www.portalparados.es/trabajo/">nuestro Busca Empleo</a> para acceder a ofertas en decenas de portales de internet.</p>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=57174&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>                <hr class="uk-clearfix uk-gutter"/>
            </div> 
            <div class="uk-width-1-1 category uk-text-center">
                <div class="category salt">
                    <a href="/extremadura" class="tag tag-autonomias alias small" title="Extremadura: Extremadura (175)">Extremadura</a><a href="/iniciativa" class="tag tag-iniciativa alias small" title="Iniciativa: Iniciativa (7258)">Iniciativa</a>                </div>
                <div class="tag salt">
                                        <a class="uk-badge codes redis" title="Cursos Extremadura(18)" href="http://www.portalparados.es/tag/cursos-extremadura/">
                        Cursos Extremadura                     </a>
                                        <a class="uk-badge codes redis" title="Cursos Gratuitos(195)" href="http://www.portalparados.es/tag/cursos-gratuitos/">
                        Cursos Gratuitos                     </a>
                                        <a class="uk-badge codes redis" title="SEXPE(27)" href="http://www.portalparados.es/tag/sexpe/">
                        SEXPE                     </a>
                                    </div>
                <hr/>
            </div>
            <div class="uk-width-1-1">
                <div class="outside-sidebar">
                    <div class="widget widget-google-contenido-relacionado"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6847912158080703"
     data-ad-slot="6206694247"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                </div>
            </div>
            <div class="uk-width-1-1 comments salt">
                
<div id="comments" class="comments-area">
    
    <p class="uk-alert alias">
        <span class="uk-icon-rss-square redis"> </span> 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            Boletín de noticias: 
        </a> 
        te ofrecemos la posibilidad de estar al tanto de las novedades que te ofrecemos desde las secciones informativas. 
        Pulsa 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            aquí 
        </a> 
        para registrarte.
    </p>
    
    <div class="uk-alert uk-alert-success">
    
    
        				<div id="respond" class="comment-respond">
			<div id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/autonomias/extremadura/la-convocatoria-de-escuelas-profesionales-permitira-formar-a-1-575-desempleados-de-extremadura/#respond" style="display:none;">Cancelar respuesta</a></small></div>				<form action="http://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='57174' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		           
    </div>

</div>
            </div>

        </footer>
        
        
    </article>
</section>
                    </div>
                </main>
            </div>

            
        
        <!-- @bg }-->
        </div>

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-right" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

                <br/>
    </div>

</div>


    
    
<footer id="foot">
    <div  id="credits" class="uk-container uk-container-center uk-block">

        <ul class="uk-subnav uk-subnav-line uk-contrast">
            <li>
                <a href="/aviso-legal" title="Avios Legal">Aviso Legal</a>
            </li>
            <li>
                <a href="/cookies" title="Uso de cookies">Uso de Cookies</a>
            </li>
            <li>
                <a href="/contacto" title="contacto">Contacto</a>
            </li>
        </ul>
        <div id="ads" class="uk-text-center">
            <a href="#" title="">
                <img class="para2" src="http://www.portalparados.es/wp-content/themes/portalparados/images/branding.svg" alt="Icono portalparados.es" width="30" height="30" />
            </a>
            &nbsp;
            <a href="#" title="" class="uk-subnav-disabled">Portalparados &COPY; 2018</a>
            <br/><!--@fb::image/-->
            <img class="uk-hidden" src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-image.jpg" alt="Portalparados.ES" >
        </div>
    </div>
</footer>

<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/components/parallax.min.js,wp-content/themes/portalparados/js/components/grid.min.js,wp-content/themes/portalparados/js/components/accordion.min.js,wp-content/themes/portalparados/js/components/sticky.min.js,wp-content/themes/portalparados/js/init.js,wp-content/themes/portalparados/js/theme.js&#038;ver=1475831784'></script>

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-9977836-1', 'portalparados.es');
            ga('send', 'pageview');
        </script>
    <!-- widget-code {-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/55162/tag"></script>
<!-- widget-code }-->        
        <!-- iKreate (publicidad) /--><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        
    </body>
</html>