<!DOCTYPE html>
<html lang="es-ES" itemscope itemtype="http://schema.org/WebPage">
    <head>
                <title>  El despacho de abogados Garrigues ofrecerá asesoramiento legal gratuito a emprendedores madrileños</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="robots" content="index, follow, noarchive" />
        <!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link type="image/x-icon" href="http://www.portalparados.es/wp-content/themes/portalparados/images/favicon.png" rel="shortcut icon"/>
        <link href="http://www.portalparados.es/wp-content/themes/portalparados/images/apple-touch-icon.png" rel="apple-touch-icon-precomposed">
        <link rel="alternate" type="application/atom+xml" title="Atom Feeds" href="http://www.portalparados.es/feed/atom/" />
        
	<meta name="title" content="El despacho de abogados Garrigues ofrecerá asesoramiento legal gratuito a emprendedores madrileños" />
	<meta name="keywords" content="despacho, abotados, garrigues, ofrecera, horas, asesoramiento, gratuito, legal, emprendedores, madrileños, convenio, comunidad, madrid, asociacion, trabajadores, autonomos, ata, startups" />
	<meta name="description" content="El despacho de abogados Garrigues dará 500 horas de asesoramiento legal gratuito a los emprendedores madrileños gracias a un convenio suscrito por la Comunidad de Madrid y la Asociación de Trabajadores Autónomos (ATA), que se enmarca en un proyecto piloto de la Comisión Europea." />
	<meta name="link" content="http://www.portalparados.es/autoempleo/el-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos/" />
	<meta name="image" content="http://www.portalparados.es/wp-content/uploads/garrigues-abogados-450x242.png" />
	<meta name="date" content="14/06/2017" />

	<meta property="og:url" content="http://www.portalparados.es/autoempleo/el-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El despacho de abogados Garrigues ofrecerá asesoramiento legal gratuito a emprendedores madrileños" />
	<meta property="og:description" content="El despacho de abogados Garrigues dará 500 horas de asesoramiento legal gratuito a los emprendedores madrileños gracias a un convenio suscrito por la Comunidad de Madrid y la Asociación de Trabajadores Autónomos (ATA), que se enmarca en un proyecto piloto de la Comisión Europea." />
	<meta property="og:image" content="http://www.portalparados.es/wp-content/uploads/garrigues-abogados-450x242.png" />

	<meta name="twitter:title" content="El despacho de abogados Garrigues ofrecerá asesoramiento legal gratuito a emprendedores madrileños" />
	<meta name="twitter:description" content="El despacho de abogados Garrigues dará 500 horas de asesoramiento legal gratuito a los emprendedores madrileños gracias a un convenio suscrito por la Comunidad de Madrid y la Asociación de Trabajadores Autónomos (ATA), que se enmarca en un proyecto piloto de la Comisión Europea." />
	<meta name="twitter:image:src" content="http://www.portalparados.es/wp-content/uploads/garrigues-abogados-450x242.png" />
	<meta name="twitter:site" content="@portalparados" />

	<meta itemprop="name" content="El despacho de abogados Garrigues ofrecerá asesoramiento legal gratuito a emprendedores madrileños"/>
	<meta itemprop="description" content="El despacho de abogados Garrigues dará 500 horas de asesoramiento legal gratuito a los emprendedores madrileños gracias a un convenio suscrito por la Comunidad de Madrid y la Asociación de Trabajadores Autónomos (ATA), que se enmarca en un proyecto piloto de la Comisión Europea."/>
	<meta itemprop="image" content="http://www.portalparados.es/wp-content/uploads/garrigues-abogados-450x242.png"/>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; Feed" href="http://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; RSS de los comentarios" href="http://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; El despacho de abogados Garrigues ofrecerá asesoramiento legal gratuito a emprendedores madrileños RSS de los comentarios" href="http://www.portalparados.es/autoempleo/el-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos/feed/" />
<link rel='stylesheet' id='uikit-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/uikit.gradient.min.css,wp-content/themes/portalparados/css/components/slideshow.min.css,wp-content/themes/portalparados/css/components/slidenav.min.css,wp-content/themes/portalparados/css/components/dotnav.min.css,wp-content/themes/portalparados/css/main.css&#038;ver=1475831784' type='text/css' media='all' />
<link rel='stylesheet' id='print-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/print.css&#038;ver=1475831784' type='text/css' media='print' />
<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/jquery.min.js,wp-content/themes/portalparados/js/uikit.min.js,wp-content/themes/portalparados/js/components/slideshow.min.js,wp-content/themes/portalparados/js/components/slideshow-fx.min.js&#038;ver=1475831784'></script>
<link rel='prev' title='El Gobierno de Canadá lanza un programa para la concesión de visados a trabajadores especializados' href='http://www.portalparados.es/actualidad/el-gobierno-de-canada-lanza-un-programa-para-la-concesion-de-visados-a-trabajadores-especializados/' />
<link rel='next' title='Convocatorias de empleo público difundidas durante la última semana en el BOE (14 de Junio de 2017)' href='http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-durante-la-ultima-semana-en-el-boe-14-de-junio-de-2017/' />
<link rel="canonical" href="http://www.portalparados.es/autoempleo/el-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos/" />
<link rel='shortlink' href='http://www.portalparados.es/?p=53532' />
<script type="text/javascript">var ajaxurl = "http://www.portalparados.es/wp-admin/admin-ajax.php"</script>			<meta property="fb:pages" content="199836410090164" />
			<meta name='description' content='El despacho de abogados Garrigues dará 500 horas de asesoramiento legal gratuito a los emprendedores madrileños gracias a un convenio suscrito por la Comunidad de Madrid y la Asociación de Trabajadores Autónomos (ATA), que se enmarca en un proyecto piloto de la Comisión Europea.' /><meta name='keywords' content='despacho, abotados, garrigues, ofrecera, horas, asesoramiento, gratuito, legal, emprendedores, madrileños, convenio, comunidad, madrid, asociacion, trabajadores, autonomos, ata, startups' /><link rel='amphtml' href='http://www.portalparados.es/autoempleo/el-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos/amp/' />        
        <!-- widget-code {-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

   /* Megabanner */
    googletag.cmd.push(function() {
      googletag.defineSlot('/103256858/Megabanner',[728,90], 'div-gpt-ad-megabanner').defineSizeMapping([[[750,200],[[728,90]]],[[480,200],[[468,60]]],[[320,200],[[320,100]]]]).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
    
    /* Robapaginas1 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas1', [300, 250], 'div-gpt-ad-robapaginas-1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Robapaginas2 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas2', [300, 250], 'div-gpt-ad-robapaginas-2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Otro para móviles */
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6847912158080703",
        enable_page_level_ads: true
    });
</script>
<!-- widget-code }-->        
    </head>

    <body class="single single-post postid-53532 single-format-standard">
        <!-- widget-code {-->
<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=8612"></script>
<!-- widget-code }-->        
        
                    
<header id="headin" class="single">

    <div id="headout">                

        <div class="uk-grid uk-grid-collapse uk-text-center wrapper">

            <div class="uk-width-xlarge-1-10 twins uk-text-center stick-y">
                <div id="bg-ll">
                    <!--@=get_template_part('bg-left');/-->
                </div>
            </div>

            <div class="uk-width-xlarge-8-10 uk-width-1-1 uk-text-center layer bg">

                <div class="uk-grid uk-grid-collapse">

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-4 uk-width-1-3">
                        <div id="identy" class="uk-text-center uk-padding-remove">
                            <a href="/" title="Ir a Portada">
                                <img src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-es.png" alt="Logotipo de portalparados.es"/>
                            </a>
                        </div>
                        <div id="breading" class="uk-text-center uk-hidden-medium uk-hidden-small">
                            <span class="alias">www.portalparados.es <sub class="title">beta</sub></span>
                        </div>
                    </div>

                    <div class="uk-width-xlarge-3-5 uk-width-large-3-4 uk-width-2-3">
                        <div id="counting" class="uk-text-center uk-visible-xmedium">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">16/06/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3461128</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>4255000</span></dd>
                                </dl>
                            </div>
                        </div>
                        <div id="mega-center">
                            <!-- widget-code {-->
<!-- /103256858/Megabanner -->
<div id='div-gpt-ad-megabanner'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-megabanner'); });
</script>
</div>
<!-- widget-code }-->                        </div>
                    </div>

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-5 uk-width-2-3 uk-hidden-xmedium">
                        <div id="counter" class="uk-text-center">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">16/06/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3461128</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>4255000</span></dd>
                                </dl>
                            </div>
                        </div>
                    </div>

                </div>

            </div>

            <div class="uk-width-xlarge-1-10 twins uk-text-center">
                <div id="bg-rr">
                    <!--@get_template_part('bg-right');/-->
                </div>
            </div>

        </div>

    </div>

</header>


<div id="navs">
    
    <!-- Offcanvas menú -->
    <div id="nav-mobile" class="uk-offcanvas">
        <div class="uk-offcanvas-bar">
            <ul class="uk-nav uk-nav-offcanvas" data-uk-nav>
                <li class="navy">
                    <a class="codes redis" href="#main" title="abrir/cerrar menú">
                        Menú de Navegación
                    </a>
                </li>
                <!-- ForEach {-->

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="actualidad">
                        Actualidad 
                                            </a>
                </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="autonomias">
                        Autonomías 
                                            </a>
                </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="iniciativa">
                        Iniciativa 
                                            </a>
                </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="trabajo">
                        Busca Empleo 
                                            </a>
                </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="oposiciones">
                        Empleo Público 
                                            </a>
                </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="autoempleo">
                        Autoempleo 
                                            </a>
                </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="cursos">
                        Cursos 
                                            </a>
                </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="videos">
                        Vídeos 
                                            </a>
                </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="dudas">
                        Dudas 
                                            </a>
                </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="blog">
                        Blog 
                                            </a>
                </li>
                                <!-- MENUS }-->

                <!-- ForEach }-->
            </ul>
        </div>
    </div>


    <nav class="uk-nav-navbar uk-sticky" data-uk-sticky="{top: -90, clsactive: 'uk-sticking', getWidthFrom: '#head', animation: 'uk-animation-slide-top'}" >

        <div class="uk-container uk-container-center uk-padding-remove navy">

            <a href="#nav-mobile" class="uk-width-1-3 uk-hidden-large uk-visible-touch" data-uk-offcanvas>
                <span class="uk-icon-large uk-navbar-toggle">&nbsp;</span>
            </a>
            <a href="/" title="ir al inicio de portalparados.es" class="uk-navbar-brand">
                <div class="uk-hidden-small">PORTAL<div>PARADOS</div></div>
            </a>



            <ul id="nav-default" class="uk-navbar-nav uk-visible-large uk-hidden-touch">

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="">
                        Actualidad 
                                            </a>
                                    </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="">
                        Autonomías 
                                                    <span class="uk-icon uk-icon-arrow-circle-down"></span>
                                            </a>
                                        <div class="uk-dropdown uk-dropdown-bottom">
                        <ul class="uk-nav uk-nav-dropdown">

                            <!-- NODES {-->
                                                        <li class="andalucia ">

                                <a class="child-andalucia " href="http://www.portalparados.es/andalucia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Andalucía                                </a>

                            </li>
                                                        <li class="aragon ">

                                <a class="child-aragon " href="http://www.portalparados.es/aragon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Aragón                                </a>

                            </li>
                                                        <li class="asturias ">

                                <a class="child-asturias " href="http://www.portalparados.es/asturias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Asturias                                </a>

                            </li>
                                                        <li class="baleares ">

                                <a class="child-baleares " href="http://www.portalparados.es/baleares/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Baleares                                </a>

                            </li>
                                                        <li class="canarias ">

                                <a class="child-canarias " href="http://www.portalparados.es/canarias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Canarias                                </a>

                            </li>
                                                        <li class="cantabria ">

                                <a class="child-cantabria " href="http://www.portalparados.es/cantabria/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cantabria                                </a>

                            </li>
                                                        <li class="castilla-la-mancha ">

                                <a class="child-castilla-la-mancha " href="http://www.portalparados.es/castilla-la-mancha/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla La Mancha                                </a>

                            </li>
                                                        <li class="castilla-y-leon ">

                                <a class="child-castilla-y-leon " href="http://www.portalparados.es/castilla-y-leon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla y León                                </a>

                            </li>
                                                        <li class="cataluna ">

                                <a class="child-cataluna " href="http://www.portalparados.es/cataluna/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cataluña                                </a>

                            </li>
                                                        <li class="ceuta ">

                                <a class="child-ceuta " href="http://www.portalparados.es/ceuta/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Ceuta                                </a>

                            </li>
                                                        <li class="comunidad-valenciana ">

                                <a class="child-comunidad-valenciana " href="http://www.portalparados.es/comunidad-valenciana/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Comunidad Valenciana                                </a>

                            </li>
                                                        <li class="extremadura ">

                                <a class="child-extremadura " href="http://www.portalparados.es/extremadura/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Extremadura                                </a>

                            </li>
                                                        <li class="galicia ">

                                <a class="child-galicia " href="http://www.portalparados.es/galicia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Galicia                                </a>

                            </li>
                                                        <li class="la-rioja ">

                                <a class="child-la-rioja " href="http://www.portalparados.es/la-rioja/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    La Rioja                                </a>

                            </li>
                                                        <li class="madrid ">

                                <a class="child-madrid " href="http://www.portalparados.es/madrid/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Madrid                                </a>

                            </li>
                                                        <li class="melilla ">

                                <a class="child-melilla " href="http://www.portalparados.es/melilla/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Melilla                                </a>

                            </li>
                                                        <li class="murcia ">

                                <a class="child-murcia " href="http://www.portalparados.es/murcia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Murcia                                </a>

                            </li>
                                                        <li class="navarra ">

                                <a class="child-navarra " href="http://www.portalparados.es/navarra/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Navarra                                </a>

                            </li>
                                                        <li class="pais-vasco ">

                                <a class="child-pais-vasco " href="http://www.portalparados.es/pais-vasco/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    País Vasco                                </a>

                            </li>
                                                        <!-- NODES }-->

                        </ul>
                    </div>
                                    </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="">
                        Iniciativa 
                                            </a>
                                    </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="">
                        Busca Empleo 
                                            </a>
                                    </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="">
                        Empleo Público 
                                            </a>
                                    </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="">
                        Autoempleo 
                                            </a>
                                    </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="">
                        Cursos 
                                            </a>
                                    </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="">
                        Vídeos 
                                            </a>
                                    </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="">
                        Dudas 
                                            </a>
                                    </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="">
                        Blog 
                                            </a>
                                    </li>
                                <!-- MENUS }-->

            </ul>

            <div class="uk-navbar-flip">

                <div class="uk-button-dropdown" data-uk-dropdown="{delay: 300}" aria-expanded="true" role="menu">
                    <a class="uk-icon-medium uk-icon-share-alt" href="#share" title="Compartir Página"></a>
                    <div class="uk-dropdown">
                        <div class="uk-label">
                            Compartir con:
                        </div>
                        <ul id="share" class="uk-nav uk-nav-dropdown uk-text-right">
                                                        <li>
                                <a target="_blank" class="pop-share" title="Compartir con Twitter"  data-popup="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.portalparados.es%2Fautoempleo%2Fel-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos%2F&text=El+despacho+de+abogados+Garrigues+ofrecer%C3%A1+asesoramiento+legal+gratuito+a+emprendedores+madrile%C3%B1os">Twitter</a>
                            </li>
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Facebook" data-popup="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.portalparados.es%2Fautoempleo%2Fel-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos%2F">Facebook</a>
                                                            </li>
                            <li>
                                <a target="_blank" class="lnk-share" title="Compartir por Correo Electrónico"    data-linked="mailto:?subject=Portalparados%3A+Actualidad+Empleo+Cursos+Oposiciones&body=http%3A%2F%2Fwww.portalparados.es%2Fautoempleo%2Fel-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos%2F+++El+despacho+de+abogados+Garrigues+ofrecer%C3%A1+asesoramiento+legal+gratuito+a+emprendedores+madrile%C3%B1os">Email</a>
                            </li>
                            <!-- no-share-url
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Watsapp"  data-popup="http://whatsapp://send?text=El+despacho+de+abogados+Garrigues+ofrecer%C3%A1+asesoramiento+legal+gratuito+a+emprendedores+madrile%C3%B1os%5Cnhttp%253A%252F%252Fwww.portalparados.es%252Fautoempleo%252Fel-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos%252F">Whatsapp</a>
                            </li>
                            /-->
                        </ul>
                    </div>
                </div>
                <div class="uk-button-dropdown uk-visible-touch">
                    <a class="icon" title="Compartir con Whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.portalparados.es%2Fautoempleo%2Fel-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos%2F" data-action="share/whatsapp/share" >
                        <span class="uk-icon-medium uk-icon-whatsapp"></span>
                    </a>
                </div>
                <ul class="uk-navbar-nav">
                    <li>
                        <a class="icon" href="https://twitter.com/portalparados" target="_blank">
                            <span class="uk-icon-medium uk-icon-twitter"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://www.facebook.com/Portalparados.es" target="_blank">
                            <span class="uk-icon-medium uk-icon-facebook"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://es.linkedin.com/in/portalparados-web-9a98b520" target="_blank">
                            <span class="uk-icon-medium uk-icon-linkedin"></span>
                        </a>
                    </li>
                </ul>

            </div>

        </div>

        <div class="uk-clearfix">
            <progress max="1" value="0"></progress>
        </div>

    </nav>

</div>

<div id="top">
    <a href="#main" title="Subir arriba">
        <span class="uk-icon-button uk-icon-arrow-circle-up uk-icon-medium"> </span>
    </a>
</div>
        

        

<div id="main"  class="tp_post">

    <div class="uk-grid uk-grid-collapse wrapper">

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-left" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

        <div class="uk-width-xlarge-8-10 uk-width-1-1 layer bg">
        <!-- @bg {-->

        
            
            <div class="uk-grid uk-grid-collapse pupu">
                <div class="uk-width-xlarge-3-10 uk-push-xlarge-7-10 uk-width-large-1-3 uk-push-large-2-3 uk-width-medium-1-2 uk-push-medium-1-2 uk-width-1-1 cols">
                    <div id="menu-column">
                        <div class="widget widget-ad-robapaginas1"><!-- /103256858/Robapaginas1 -->
<div id='div-gpt-ad-robapaginas-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-1'); });
</script>
</div></div>
            <div class="sticky-post">
                                <div id="sticky-autoempleo">
                    <div class="sticky-container sticky-right uk-animation-slide-top" >
                        <div class="sticky-category">
                            <div class="sticky-name category">
                                <a href="http://www.portalparados.es/autoempleo/" title="Autoempleo" class="tag tag-autoempleo alias">
                                    Autoempleo                                </a>
                                <a class="uk-visible-small sticky-toggle tag-autoempleo" title="Desplegar/Plegar Autoempleo"
                                   data-uk-toggle="{target:'.sticky-autoempleo', cls:'uk-visible-small uk-hidden-small'}" >
                                    <span class="uk-icon uk-icon-angle-down"> </span>
                                </a>
                            </div>
                        </div>
                        <div class="uk-grid sticky-autoempleo uk-hidden-small">

                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Madrid apoyará a las startups con la compra de tecnología innovadora en fase precomercial" href="http://www.portalparados.es/autoempleo/madrid-apoyara-a-las-startups-con-la-compra-de-tecnologia-innovadora-en-fase-precomercial/" >
                                                                Madrid apoyará a las startups con la compra de tecnología innovadora en fase precomercial                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Madrid apoyará a las startups con la compra de tecnología innovadora en fase precomercial" href="http://www.portalparados.es/autoempleo/madrid-apoyara-a-las-startups-con-la-compra-de-tecnologia-innovadora-en-fase-precomercial/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/ciencia_97_original-150x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="madrid apoyara startups compra tecnologia innovadora precomercial" srcset="http://www.portalparados.es/wp-content/uploads/ciencia_97_original-150x81.jpg 150w, http://www.portalparados.es/wp-content/uploads/ciencia_97_original-320x172.jpg 320w, http://www.portalparados.es/wp-content/uploads/ciencia_97_original-768x413.jpg 768w, http://www.portalparados.es/wp-content/uploads/ciencia_97_original-450x242.jpg 450w, http://www.portalparados.es/wp-content/uploads/ciencia_97_original.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Gobierno de Murcia inaugura un laboratorio para emprendedores en Cartagena (Murcia)" href="http://www.portalparados.es/autoempleo/el-gobierno-de-murcia-inaugura-un-laboratorio-para-emprendedores-en-cartagena-murcia/" >
                                                                El Gobierno de Murcia inaugura un laboratorio para emprendedores en Cartagena (Murcia)                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Gobierno de Murcia inaugura un laboratorio para emprendedores en Cartagena (Murcia)" href="http://www.portalparados.es/autoempleo/el-gobierno-de-murcia-inaugura-un-laboratorio-para-emprendedores-en-cartagena-murcia/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/info_59_original-150x65.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gobierno murcia inaugura laboratorio emprendedores cartagena murcia" srcset="http://www.portalparados.es/wp-content/uploads/info_59_original-150x65.jpg 150w, http://www.portalparados.es/wp-content/uploads/info_59_original-320x140.jpg 320w, http://www.portalparados.es/wp-content/uploads/info_59_original-768x335.jpg 768w, http://www.portalparados.es/wp-content/uploads/info_59_original-450x196.jpg 450w, http://www.portalparados.es/wp-content/uploads/info_59_original.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="La Confederación de Empresarios de Andalucía crea en Granada un Club de Emprendedores" href="http://www.portalparados.es/autoempleo/la-confederacion-de-empresarios-de-andalucia-crea-en-granada-un-club-de-emprendedores/" >
                                                                La Confederación de Empresarios de Andalucía crea en Granada un Club de Emprendedores                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="La Confederación de Empresarios de Andalucía crea en Granada un Club de Emprendedores" href="http://www.portalparados.es/autoempleo/la-confederacion-de-empresarios-de-andalucia-crea-en-granada-un-club-de-emprendedores/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/confederacion-empresarios-andalucia-150x66.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="confederacion empresarios andalucia granada emprendedores" srcset="http://www.portalparados.es/wp-content/uploads/confederacion-empresarios-andalucia-150x66.jpg 150w, http://www.portalparados.es/wp-content/uploads/confederacion-empresarios-andalucia-320x140.jpg 320w, http://www.portalparados.es/wp-content/uploads/confederacion-empresarios-andalucia-768x337.jpg 768w, http://www.portalparados.es/wp-content/uploads/confederacion-empresarios-andalucia-450x198.jpg 450w, http://www.portalparados.es/wp-content/uploads/confederacion-empresarios-andalucia.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Abierto el plazo para participar en un programa de formación de la escuela de emprendedores La Noria" href="http://www.portalparados.es/autoempleo/abierto-el-plazo-para-participar-en-un-programa-de-formacion-de-la-escuela-de-emprendedores-la-noria/" >
                                                                Abierto el plazo para participar en un programa de formación de la escuela de emprendedores La Noria                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Abierto el plazo para participar en un programa de formación de la escuela de emprendedores La Noria" href="http://www.portalparados.es/autoempleo/abierto-el-plazo-para-participar-en-un-programa-de-formacion-de-la-escuela-de-emprendedores-la-noria/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/la-noria-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="abierto plazo participar programa formacion escuela emprendedores noria" srcset="http://www.portalparados.es/wp-content/uploads/la-noria-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/la-noria-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/la-noria-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/la-noria-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/la-noria.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Cuatrecasas impulsa la segunda edición de su programa de aceleración para proyectos emprendedores" href="http://www.portalparados.es/autoempleo/cuatrecasas-impulsa-la-segunda-edicion-de-su-programa-de-aceleracion-para-proyectos-emprendedores/" >
                                                                Cuatrecasas impulsa la segunda edición de su programa de aceleración para proyectos emprendedores                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Cuatrecasas impulsa la segunda edición de su programa de aceleración para proyectos emprendedores" href="http://www.portalparados.es/autoempleo/cuatrecasas-impulsa-la-segunda-edicion-de-su-programa-de-aceleracion-para-proyectos-emprendedores/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/cuatrecasas-acelera-150x63.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cuatrecasas impulsa segunda edicion programa aceleracion proyectos emprendedores" srcset="http://www.portalparados.es/wp-content/uploads/cuatrecasas-acelera-150x63.jpg 150w, http://www.portalparados.es/wp-content/uploads/cuatrecasas-acelera-320x133.jpg 320w, http://www.portalparados.es/wp-content/uploads/cuatrecasas-acelera-450x188.jpg 450w, http://www.portalparados.es/wp-content/uploads/cuatrecasas-acelera.jpg 600w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Abierto el plazo en el Ayuntamiento de Santander para las ayudas dirigidas a emprendedores y autónomos" href="http://www.portalparados.es/autoempleo/abierto-el-plazo-en-el-ayuntamiento-de-santander-para-las-ayudas-dirigidas-a-emprendedores-y-autonomos/" >
                                                                Abierto el plazo en el Ayuntamiento de Santander para las ayudas dirigidas a emprendedores y autónomos                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Abierto el plazo en el Ayuntamiento de Santander para las ayudas dirigidas a emprendedores y autónomos" href="http://www.portalparados.es/autoempleo/abierto-el-plazo-en-el-ayuntamiento-de-santander-para-las-ayudas-dirigidas-a-emprendedores-y-autonomos/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/Ayuntamiento-Santander-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="abierto plazo ayuntamiento santander ayudas dirigidas emprendedores autonomos" srcset="http://www.portalparados.es/wp-content/uploads/Ayuntamiento-Santander-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/Ayuntamiento-Santander-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/Ayuntamiento-Santander-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/Ayuntamiento-Santander-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/Ayuntamiento-Santander-e1476178442270.jpg 799w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Fuenlabrada abre el plazo para participar en la escuela de verano para el emprendimiento" href="http://www.portalparados.es/autoempleo/fuenlabrada-abre-el-plazo-para-participar-en-la-escuela-de-verano-para-el-emprendimiento/" >
                                                                Fuenlabrada abre el plazo para participar en la escuela de verano para el emprendimiento                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Fuenlabrada abre el plazo para participar en la escuela de verano para el emprendimiento" href="http://www.portalparados.es/autoempleo/fuenlabrada-abre-el-plazo-para-participar-en-la-escuela-de-verano-para-el-emprendimiento/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/aytofuenlabrada_45_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fuenlabrada plazo participar escuela verano emprendimiento" srcset="http://www.portalparados.es/wp-content/uploads/aytofuenlabrada_45_original-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/aytofuenlabrada_45_original-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/aytofuenlabrada_45_original-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/aytofuenlabrada_45_original-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/aytofuenlabrada_45_original-e1481531866626.jpg 799w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Sodercan y Uneatlántico colaborarán en la formación de emprendedores de Cantabria" href="http://www.portalparados.es/autoempleo/sodercan-y-uneatlantico-colaboraran-en-la-formacion-de-emprendedores-de-cantabria/" >
                                                                Sodercan y Uneatlántico colaborarán en la formación de emprendedores de Cantabria                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Sodercan y Uneatlántico colaborarán en la formación de emprendedores de Cantabria" href="http://www.portalparados.es/autoempleo/sodercan-y-uneatlantico-colaboraran-en-la-formacion-de-emprendedores-de-cantabria/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/sodercan-150x146.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sodercan uneatlantico colaboraran formacion emprendedores cantabria" srcset="http://www.portalparados.es/wp-content/uploads/sodercan-150x146.jpg 150w, http://www.portalparados.es/wp-content/uploads/sodercan-320x312.jpg 320w, http://www.portalparados.es/wp-content/uploads/sodercan-450x439.jpg 450w, http://www.portalparados.es/wp-content/uploads/sodercan.jpg 716w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Metro presenta en España su programa de apoyo a diez proyectos emprendedores y tecnológicos en hostelería" href="http://www.portalparados.es/autoempleo/metro-presenta-en-espana-su-programa-de-apoyo-a-diez-proyectos-emprendedores-y-tecnologicos-en-hosteleria/" >
                                                                Metro presenta en España su programa de apoyo a diez proyectos emprendedores y tecnológicos en hostelería                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Metro presenta en España su programa de apoyo a diez proyectos emprendedores y tecnológicos en hostelería" href="http://www.portalparados.es/autoempleo/metro-presenta-en-espana-su-programa-de-apoyo-a-diez-proyectos-emprendedores-y-tecnologicos-en-hosteleria/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/metro-accelerator-150x81.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="metro presenta espa&ntilde;a programa apoyo proyectos emprendedores tecnologicos hosteleria" srcset="http://www.portalparados.es/wp-content/uploads/metro-accelerator-150x81.png 150w, http://www.portalparados.es/wp-content/uploads/metro-accelerator-320x174.png 320w, http://www.portalparados.es/wp-content/uploads/metro-accelerator-768x417.png 768w, http://www.portalparados.es/wp-content/uploads/metro-accelerator-450x244.png 450w, http://www.portalparados.es/wp-content/uploads/metro-accelerator.png 871w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Unicaja y la Confederación de Empresarios de Andalucía se alían para mejorar la financiación de pymes y autónomos" href="http://www.portalparados.es/autoempleo/unicaja-y-la-confederacion-de-empresarios-de-andalucia-se-alian-para-mejorar-la-financiacion-de-pymes-y-autonomos/" >
                                                                Unicaja y la Confederación de Empresarios de Andalucía se alían para mejorar la financiación de pymes y autónomos                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Unicaja y la Confederación de Empresarios de Andalucía se alían para mejorar la financiación de pymes y autónomos" href="http://www.portalparados.es/autoempleo/unicaja-y-la-confederacion-de-empresarios-de-andalucia-se-alian-para-mejorar-la-financiacion-de-pymes-y-autonomos/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/unicajabanco-150x107.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="unicaja confederacion empresarios andalucia alian mejorar financiacion pymes autonomos" srcset="http://www.portalparados.es/wp-content/uploads/unicajabanco-150x107.jpg 150w, http://www.portalparados.es/wp-content/uploads/unicajabanco-320x229.jpg 320w, http://www.portalparados.es/wp-content/uploads/unicajabanco-768x549.jpg 768w, http://www.portalparados.es/wp-content/uploads/unicajabanco-450x322.jpg 450w, http://www.portalparados.es/wp-content/uploads/unicajabanco-e1477827464628.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                        
                        </div>
                    </div>
                </div>
                            </div>

            <div class="ajax_hits_widget_container"><h2 class="widgettitle">Lo más leído</h2>
<ul><li class="item-num-1 item-id-53535"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-durante-la-ultima-semana-en-el-boe-14-de-junio-de-2017/" title="Convocatorias de empleo público difundidas durante la última semana en el BOE (14 de Junio de 2017)">
<img src="http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oposiciones4_61_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-320x214.jpg 320w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-768x514.jpg 768w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-450x301.jpg 450w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-e1476196305540.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-durante-la-ultima-semana-en-el-boe-14-de-junio-de-2017/" title="Convocatorias de empleo público difundidas durante la última semana en el BOE (14 de Junio de 2017)">Convocatorias de empleo público difundidas durante la última semana en el BOE (14 de Junio de 2017)</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-2 item-id-53482"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/incibe-alerta-de-falsas-ofertas-de-empleo-a-traves-de-correo-electronico-para-robar-datos-personales/" title="Incibe alerta de falsas ofertas de empleo a través de correo electrónico para robar datos personales">
<img src="http://www.portalparados.es/wp-content/uploads/incibe_11_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="incibe_11_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/incibe_11_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/incibe_11_original-320x214.jpg 320w, http://www.portalparados.es/wp-content/uploads/incibe_11_original-768x513.jpg 768w, http://www.portalparados.es/wp-content/uploads/incibe_11_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/incibe_11_original.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/incibe-alerta-de-falsas-ofertas-de-empleo-a-traves-de-correo-electronico-para-robar-datos-personales/" title="Incibe alerta de falsas ofertas de empleo a través de correo electrónico para robar datos personales">Incibe alerta de falsas ofertas de empleo a través de correo electrónico para robar datos personales</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-3 item-id-53571"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/bolsa-de-empleo-para-personal-administrativo-en-una-federacion-de-cc-oo-en-madrid/" title="Bolsa de empleo para personal administrativo en una federación de CC OO en Madrid">
<img src="http://www.portalparados.es/wp-content/uploads/ccoo-madrid-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ccoo-madrid" srcset="http://www.portalparados.es/wp-content/uploads/ccoo-madrid-150x150.jpg 150w, http://www.portalparados.es/wp-content/uploads/ccoo-madrid-320x320.jpg 320w, http://www.portalparados.es/wp-content/uploads/ccoo-madrid-768x768.jpg 768w, http://www.portalparados.es/wp-content/uploads/ccoo-madrid-450x450.jpg 450w, http://www.portalparados.es/wp-content/uploads/ccoo-madrid.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/bolsa-de-empleo-para-personal-administrativo-en-una-federacion-de-cc-oo-en-madrid/" title="Bolsa de empleo para personal administrativo en una federación de CC OO en Madrid">Bolsa de empleo para personal administrativo en una federación de CC OO en Madrid</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-4 item-id-53529"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/el-gobierno-de-canada-lanza-un-programa-para-la-concesion-de-visados-a-trabajadores-especializados/" title="El Gobierno de Canadá lanza un programa para la concesión de visados a trabajadores especializados">
<img src="http://www.portalparados.es/wp-content/uploads/banderacanada_56_original-150x96.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="banderacanada_56_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/banderacanada_56_original-150x96.jpg 150w, http://www.portalparados.es/wp-content/uploads/banderacanada_56_original-320x205.jpg 320w, http://www.portalparados.es/wp-content/uploads/banderacanada_56_original-768x492.jpg 768w, http://www.portalparados.es/wp-content/uploads/banderacanada_56_original-450x289.jpg 450w, http://www.portalparados.es/wp-content/uploads/banderacanada_56_original.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/el-gobierno-de-canada-lanza-un-programa-para-la-concesion-de-visados-a-trabajadores-especializados/" title="El Gobierno de Canadá lanza un programa para la concesión de visados a trabajadores especializados">El Gobierno de Canadá lanza un programa para la concesión de visados a trabajadores especializados</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-5 item-id-53515"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/asturias/bolsa-de-empleo-en-el-ayuntamiento-de-gijon-para-administrativos/" title="Bolsa de empleo en el Ayuntamiento de Gijón para administrativos">
<img src="http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-150x102.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aytogijon_100_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-150x102.jpg 150w, http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-320x218.jpg 320w, http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-768x522.jpg 768w, http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-450x306.jpg 450w, http://www.portalparados.es/wp-content/uploads/aytogijon_100_original-e1485116593757.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/asturias/bolsa-de-empleo-en-el-ayuntamiento-de-gijon-para-administrativos/" title="Bolsa de empleo en el Ayuntamiento de Gijón para administrativos">Bolsa de empleo en el Ayuntamiento de Gijón para administrativos</a>   
            </div>                                       
        </div>
    </div>
</div></li></ul></div>                    </div>
                </div>
                <main class="uk-width-xlarge-7-10 uk-pull-xlarge-3-10 uk-width-large-2-3 uk-pull-large-1-3 uk-width-medium-1-2 uk-pull-medium-1-2 uk-width-1-1 row">
                    <div id="main-content" class="uk-container">
                        <section class="single">
    <article class="post">
        <header class="uk-grid" data-uk-grid-margin>
                        <div class="uk-width-large-2-3 uk-width-1-1">
                <div data-image="http://www.portalparados.es/wp-content/uploads/garrigues-abogados-450x242.png" class="no-parallax" data-uk-parallax="{bg: '-115'}"  style="width: 100%; height: 100%; min-height:242px; background-image: url('http://www.portalparados.es/wp-content/uploads/garrigues-abogados-450x242.png'); background-repeat: no-repeat" >
                    
<img src="http://www.portalparados.es/wp-content/uploads/garrigues-abogados-450x242.png" class="uk-hidden wp-post-image" alt="El despacho de abogados Garrigues dar&aacute; 500 horas de asesoramiento legal gratuito a los emprendedores madrile&ntilde;os gracias a un convenio suscrito por la Comunidad de Madrid y la Asociaci&oacute;n de Trabajadores Aut&oacute;nomos (ATA), que se enmarca en un proyecto piloto de la Comisi&oacute;n Europea." srcset="http://www.portalparados.es/wp-content/uploads/garrigues-abogados-450x242.png 450w, http://www.portalparados.es/wp-content/uploads/garrigues-abogados-150x81.png 150w, http://www.portalparados.es/wp-content/uploads/garrigues-abogados-320x172.png 320w, http://www.portalparados.es/wp-content/uploads/garrigues-abogados-768x412.png 768w, http://www.portalparados.es/wp-content/uploads/garrigues-abogados.png 1170w" sizes="(max-width: 450px) 100vw, 450px">
                </div>
            </div>
            <div class="uk-width-large-1-3 uk-width-1-1">
                <h1 class="title">
                    <a class="redis" href="http://www.portalparados.es/autoempleo/el-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos/" title="El despacho de abogados Garrigues ofrecerá asesoramiento legal gratuito a emprendedores madrileños" target="_self">
                        El despacho de abogados Garrigues ofrecerá asesoramiento legal gratuito a emprendedores madrileños                    </a>
                </h1>
                <div class="meta-data alias small">
                    <div class="the-author">
                        portalparados.es                                            </div>
                    <div class="the-date">
                        14/06/2017                                                <a class="uk-badge" title="El despacho de abogados Garrigues ofrecerá asesoramiento legal gratuito a emprendedores madrileños Hits" href="http://www.portalparados.es/autoempleo/el-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos/'#comments" data-uk-smooth-scroll="">
                            <span class="uk-icon-star uk-icon"></span>&nbsp;<span class="comment-number-over">43</span>
                        </a>
                                            </div>
                </div>
                <p class="alias">
                    El despacho de abogados Garrigues dará 500 horas de asesoramiento legal gratuito a los emprendedores madrileños gracias a un convenio suscrito por la Comunidad de Madrid y la Asociación de Trabajadores Autónomos (ATA), que se enmarca en un proyecto piloto de la Comisión Europea.                    <a href="#anchors" class="redis" data-uk-smooth-scroll="{offset: 85}">
                        <span class="uk-icon uk-icon-level-down">&nbsp;</span>
                    </a>
                                    </p>
            </div>
                    </header>
        <footer class="uk-grid-collapse">
            <div class="uk-column-small-1- uk-column-1-1 content uk-text-justify">
                <aside id="inside" class="uk-widgets"><div class="widget widget-ad-robapaginas2"><!-- /103256858/Robapaginas2 -->
<div id='div-gpt-ad-robapaginas-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-2'); });
</script>
</div></div>        <div id="educaweb" class="uk-widget uk-widget-6">
            <code>#cursos-widget</code>
            <!--cursos-widget/-->
        </div>
        
        <script type="text/javascript">
            //<![CDATA[
            jQuery(document).ready(function(){
    
                var params = {'PalabrasClave': 'empres'};
                
                //params = params.replace(/undefined/gi, '');

                jQuery.ajax({
                        url: 'http://www.portalparados.es/wp-admin/admin-ajax.php?action=educaweb_widget', 
                        data: { 'action': 'educaweb_widget', 'json': params },
                        success: function(data) {
                            jQuery('#educaweb').html(data);
                            jQuery('[name="json_cursos"]').text(params);
                        }
                });

            });
            //]]>
        </script>
        
        </aside><br/><span id="anchors"></span>
<p>El despacho de abogados Garrigues dar&aacute; 500 horas de asesoramiento legal gratuito a los emprendedores madrile&ntilde;os gracias a un convenio suscrito por la Comunidad de Madrid y la Asociaci&oacute;n de Trabajadores Aut&oacute;nomos (ATA), que se enmarca en un proyecto piloto de la Comisi&oacute;n Europea.</p>
<p>&nbsp;</p>
<p>Cualquier emprendedor o pyme que considere que est&aacute; atravesando por dificultades o que crea conveniente <strong>someterse a un servicio de asesoramiento especializado</strong>, podr&aacute; sumarse de forma gratuita al programa, seg&uacute;n ha indicado la Comunidad de Madrid en un comunicado.</p>
<p>&nbsp;</p>
<p>El Gobierno regional esta generando una red de asesoramiento transversal como parte de un proyecto piloto europeo que se inspira en una iniciativa de Dinamarca en 20005, &ldquo;Early Warning&rdquo; y que<strong> se implantar&aacute; en Polonia, Grecia, Italia y Espa&ntilde;a</strong>. [<a href="http://www.portalparados.es/cursos"><strong>Solicita informaci&oacute;n sobre cursos de formaci&oacute;n para gestionar una empresa</strong></a>]</p>
<p>&nbsp;</p>
<p>Alrededor de 700 empresas se beneficiar&aacute;n de este programa, cuya fase inicial se est&aacute; desarrollando<strong> captando y formando a consultores t&eacute;cnicos y mentores</strong>.</p>
<p>&nbsp;</p>
<p>Esta iniciativa, en la que la Comunidad es pionera, <strong>durar&aacute; tres a&ntilde;os y estar&aacute; en funcionamiento a partir de septiembre</strong>, seg&uacute;n el Gobierno auton&oacute;mico.</p>
<p>&nbsp;</p>
<p>La Comunidad de Madrid y ATA coordinar&aacute;n el proyecto y dar&aacute;n una primera atenci&oacute;n a los beneficiarios, que tras un an&aacute;lisis inicial ser&aacute;n puestos en contacto con el asesor experto m&aacute;s adecuado. Con el convenio firmado,&nbsp; Garrigues se suma <strong>a esta red dando servicios de consultor&iacute;a, asesoramiento y &lsquo;mentoring&rsquo;.</strong></p>
<p>&nbsp;</p>
<p>Los profesionales del despacho <strong>prestar&aacute;n asesoramiento jur&iacute;dico, estudiar&aacute;n los casos y dar&aacute;n su recomendaci&oacute;n jur&iacute;dica</strong> en funci&oacute;n de la situaci&oacute;n de las empresas, as&iacute; como informaci&oacute;n sobre posibles salidas o alternativas de cara al futuro, ha detallado la Comunidad.</p>
<p>&nbsp;</p>
<p>Si quieres encontrar trabajo en la Comunidad de Madrid, puedes visitar <a href="http://www.portalparados.es/trabajo/">nuestro Busca Empleo</a> para acceder a ofertas en decenas de portales de internet.</p>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=53532&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>                <hr class="uk-clearfix uk-gutter"/>
            </div> 
            <div class="uk-width-1-1 category uk-text-center">
                <div class="category salt">
                    <a href="/autoempleo" class="tag tag-autoempleo alias small" title="Autoempleo: Autoempleo (3193)">Autoempleo</a><a href="/madrid" class="tag tag-autonomias alias small" title="Madrid: Madrid (261)">Madrid</a>                </div>
                <div class="tag salt">
                                        <a class="uk-badge codes redis" title="autonomos(323)" href="http://www.portalparados.es/tag/autonomos/">
                        autonomos                     </a>
                                        <a class="uk-badge codes redis" title="Emprendedores Madrid(29)" href="http://www.portalparados.es/tag/emprendedores-madrid/">
                        Emprendedores Madrid                     </a>
                                        <a class="uk-badge codes redis" title="Startups(262)" href="http://www.portalparados.es/tag/startups/">
                        Startups                     </a>
                                    </div>
                <hr/>
            </div>
            <div class="uk-width-1-1">
                <div class="outside-sidebar">
                    <div class="widget widget-ikreate"><div data-spklw-widget="widget-57c6831c4f105"></div>
<br/></div>                </div>
            </div>
            <div class="uk-width-1-1 comments salt">
                
<div id="comments" class="comments-area">
    
    <p class="uk-alert alias">
        <span class="uk-icon-rss-square redis"> </span> 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            Boletín de noticias: 
        </a> 
        te ofrecemos la posibilidad de estar al tanto de las novedades que te ofrecemos desde las secciones informativas. 
        Pulsa 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            aquí 
        </a> 
        para registrarte.
    </p>
    
    <div class="uk-alert uk-alert-success">
    
    
        				<div id="respond" class="comment-respond">
			<div id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/autoempleo/el-despacho-de-abogados-garrigues-ofrecera-asesoramiento-legal-gratuito-a-emprendedores-madrilenos/#respond" style="display:none;">Cancelar respuesta</a></small></div>				<form action="http://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='53532' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		           
    </div>

</div>
            </div>

        </footer>
        
        
    </article>
</section>
                    </div>
                </main>
            </div>

            
        
        <!-- @bg }-->
        </div>

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-right" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

                <br/>
    </div>

</div>


    
    
<footer id="foot">
    <div  id="credits" class="uk-container uk-container-center uk-block">

        <ul class="uk-subnav uk-subnav-line uk-contrast">
            <li>
                <a href="/aviso-legal" title="Avios Legal">Aviso Legal</a>
            </li>
            <li>
                <a href="/cookies" title="Uso de cookies">Uso de Cookies</a>
            </li>
            <li>
                <a href="/contacto" title="contacto">Contacto</a>
            </li>
        </ul>
        <div id="ads" class="uk-text-center">
            <a href="#" title="">
                <img class="para2" src="http://www.portalparados.es/wp-content/themes/portalparados/images/branding.svg" alt="Icono portalparados.es" width="30" height="30" />
            </a>
            &nbsp;
            <a href="#" title="" class="uk-subnav-disabled">Portalparados &COPY; 2017</a>
            <br/><!--@fb::image/-->
            <img class="uk-hidden" src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-image.jpg" alt="Portalparados.ES" >
        </div>
    </div>
</footer>

<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/components/parallax.min.js,wp-content/themes/portalparados/js/components/grid.min.js,wp-content/themes/portalparados/js/components/accordion.min.js,wp-content/themes/portalparados/js/components/sticky.min.js,wp-content/themes/portalparados/js/init.js,wp-content/themes/portalparados/js/theme.js&#038;ver=1475831784'></script>

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-9977836-1', 'portalparados.es');
            ga('send', 'pageview');
        </script>
    <!-- widget-code {-->
<script type="text/javascript">

if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
{
 // Mobile

window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60742
       ,lang        : "es"
       ,slot        : '.uk-grid .uk-width-large-1-3 > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,css         : "margin: 10px 0px;"
       ,mobile      : true
       ,before      : true
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);

}
else
{
  // Desktop

window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60210
       ,lang        : "es"
       ,slot        : '.uk-grid-collapse .content > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,mobile      : true
       ,css         : "margin: 15px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);

}

</script>
<!-- widget-code }-->        
        <!-- iKreate (publicidad) /--><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        
    </body>
</html>