<!DOCTYPE html>
<html lang="es-ES" itemscope itemtype="http://schema.org/WebPage">
    <head>
                <title>  Ya puedes optar a 500 puestos de trabajo en la fábrica de Volkswagen en Navarra</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="robots" content="index, follow, noarchive" />
        <!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link type="image/x-icon" href="http://www.portalparados.es/wp-content/themes/portalparados/images/favicon.png" rel="shortcut icon"/>
        <link href="http://www.portalparados.es/wp-content/themes/portalparados/images/apple-touch-icon.png" rel="apple-touch-icon-precomposed">
        <link rel="alternate" type="application/atom+xml" title="Atom Feeds" href="http://www.portalparados.es/feed/atom/" />
        
	<meta name="title" content="Ya puedes optar a 500 puestos de trabajo en la fábrica de Volkswagen en Navarra" />
	<meta name="keywords" content="puedes, optar, puestos, trabajo, fabrica, volkswagen, navarra, buzon, vitural, pagina, web, ofertas, empleo, ampliacion, plantilla, nuevo, modelo, polo" />
	<meta name="description" content="La fábrica de Volkswagen  en Navarra ha habilitado un buzón virtual en su página web para todas las personas interesadas en optar a los 500 puestos de trabajo que van a cubrir en sus instalaciones para hacer frente a la fabricación de su nuevo Polo y de un nuevo modelo." />
	<meta name="link" content="http://www.portalparados.es/actualidad/ya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra/" />
	<meta name="image" content="http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1-450x270.jpg" />
	<meta name="date" content="18/05/2017" />

	<meta property="og:url" content="http://www.portalparados.es/actualidad/ya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ya puedes optar a 500 puestos de trabajo en la fábrica de Volkswagen en Navarra" />
	<meta property="og:description" content="La fábrica de Volkswagen  en Navarra ha habilitado un buzón virtual en su página web para todas las personas interesadas en optar a los 500 puestos de trabajo que van a cubrir en sus instalaciones para hacer frente a la fabricación de su nuevo Polo y de un nuevo modelo." />
	<meta property="og:image" content="http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1-450x270.jpg" />

	<meta name="twitter:title" content="Ya puedes optar a 500 puestos de trabajo en la fábrica de Volkswagen en Navarra" />
	<meta name="twitter:description" content="La fábrica de Volkswagen  en Navarra ha habilitado un buzón virtual en su página web para todas las personas interesadas en optar a los 500 puestos de trabajo que van a cubrir en sus instalaciones para hacer frente a la fabricación de su nuevo Polo y de un nuevo modelo." />
	<meta name="twitter:image:src" content="http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1-450x270.jpg" />
	<meta name="twitter:site" content="@portalparados" />

	<meta itemprop="name" content="Ya puedes optar a 500 puestos de trabajo en la fábrica de Volkswagen en Navarra"/>
	<meta itemprop="description" content="La fábrica de Volkswagen  en Navarra ha habilitado un buzón virtual en su página web para todas las personas interesadas en optar a los 500 puestos de trabajo que van a cubrir en sus instalaciones para hacer frente a la fabricación de su nuevo Polo y de un nuevo modelo."/>
	<meta itemprop="image" content="http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1-450x270.jpg"/>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; Feed" href="http://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; RSS de los comentarios" href="http://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; Ya puedes optar a 500 puestos de trabajo en la fábrica de Volkswagen en Navarra RSS de los comentarios" href="http://www.portalparados.es/actualidad/ya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra/feed/" />
<link rel='stylesheet' id='uikit-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/uikit.gradient.min.css,wp-content/themes/portalparados/css/components/slideshow.min.css,wp-content/themes/portalparados/css/components/slidenav.min.css,wp-content/themes/portalparados/css/components/dotnav.min.css,wp-content/themes/portalparados/css/main.css&#038;ver=1475831784' type='text/css' media='all' />
<link rel='stylesheet' id='print-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/print.css&#038;ver=1475831784' type='text/css' media='print' />
<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/jquery.min.js,wp-content/themes/portalparados/js/uikit.min.js,wp-content/themes/portalparados/js/components/slideshow.min.js,wp-content/themes/portalparados/js/components/slideshow-fx.min.js&#038;ver=1475831784'></script>
<link rel='prev' title='La Cámara de Comercio de Burgos inicia la selección de jóvenes para el programa de prácticas en Europa' href='http://www.portalparados.es/autonomias/castilla-y-leon/la-camara-de-comercio-de-burgos-inicia-la-seleccion-de-jovenes-para-el-programa-de-practicas-en-europa/' />
<link rel='next' title='El Ayuntamiento de Madrid se compromete a invertir 800 millones de euros en crear empleo' href='http://www.portalparados.es/autonomias/madrid/el-ayuntamiento-de-madrid-se-compromete-a-invertir-800-millones-de-euros-en-crear-empleo/' />
<link rel="canonical" href="http://www.portalparados.es/actualidad/ya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra/" />
<link rel='shortlink' href='http://www.portalparados.es/?p=52850' />
<script type="text/javascript">var ajaxurl = "http://www.portalparados.es/wp-admin/admin-ajax.php"</script>			<meta property="fb:pages" content="199836410090164" />
			<meta name='description' content='La fábrica de Volkswagen  en Navarra ha habilitado un buzón virtual en su página web para todas las personas interesadas en optar a los 500 puestos de trabajo que van a cubrir en sus instalaciones para hacer frente a la fabricación de su nuevo Polo y de un nuevo modelo.' /><meta name='keywords' content='puedes, optar, puestos, trabajo, fabrica, volkswagen, navarra, buzon, vitural, pagina, web, ofertas, empleo, ampliacion, plantilla, nuevo, modelo, polo' /><link rel='amphtml' href='http://www.portalparados.es/actualidad/ya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra/amp/' />        
        <!-- widget-code {-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

   /* Megabanner */
    googletag.cmd.push(function() {
      googletag.defineSlot('/103256858/Megabanner',[728,90], 'div-gpt-ad-megabanner').defineSizeMapping([[[750,200],[[728,90]]],[[480,200],[[468,60]]],[[320,200],[[320,100]]]]).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
    
    /* Robapaginas1 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas1', [300, 250], 'div-gpt-ad-robapaginas-1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Robapaginas2 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas2', [300, 250], 'div-gpt-ad-robapaginas-2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Otro para móviles */
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6847912158080703",
        enable_page_level_ads: true
    });
</script>
<!-- widget-code }-->        
    </head>

    <body class="single single-post postid-52850 single-format-standard">
        <!-- widget-code {-->
<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=8612"></script>
<!-- widget-code }-->        
        
                    
<header id="headin" class="single">

    <div id="headout">                

        <div class="uk-grid uk-grid-collapse uk-text-center wrapper">

            <div class="uk-width-xlarge-1-10 twins uk-text-center stick-y">
                <div id="bg-ll">
                    <!--@=get_template_part('bg-left');/-->
                </div>
            </div>

            <div class="uk-width-xlarge-8-10 uk-width-1-1 uk-text-center layer bg">

                <div class="uk-grid uk-grid-collapse">

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-4 uk-width-1-3">
                        <div id="identy" class="uk-text-center uk-padding-remove">
                            <a href="/" title="Ir a Portada">
                                <img src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-es.png" alt="Logotipo de portalparados.es"/>
                            </a>
                        </div>
                        <div id="breading" class="uk-text-center uk-hidden-medium uk-hidden-small">
                            <span class="alias">www.portalparados.es <sub class="title">beta</sub></span>
                        </div>
                    </div>

                    <div class="uk-width-xlarge-3-5 uk-width-large-3-4 uk-width-2-3">
                        <div id="counting" class="uk-text-center uk-visible-xmedium">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">19/05/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3573036</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>4255000</span></dd>
                                </dl>
                            </div>
                        </div>
                        <div id="mega-center">
                            <!-- widget-code {-->
<!-- /103256858/Megabanner -->
<div id='div-gpt-ad-megabanner'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-megabanner'); });
</script>
</div>
<!-- widget-code }-->                        </div>
                    </div>

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-5 uk-width-2-3 uk-hidden-xmedium">
                        <div id="counter" class="uk-text-center">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">19/05/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3573036</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>4255000</span></dd>
                                </dl>
                            </div>
                        </div>
                    </div>

                </div>

            </div>

            <div class="uk-width-xlarge-1-10 twins uk-text-center">
                <div id="bg-rr">
                    <!--@get_template_part('bg-right');/-->
                </div>
            </div>

        </div>

    </div>

</header>


<div id="navs">
    
    <!-- Offcanvas menú -->
    <div id="nav-mobile" class="uk-offcanvas">
        <div class="uk-offcanvas-bar">
            <ul class="uk-nav uk-nav-offcanvas" data-uk-nav>
                <li class="navy">
                    <a class="codes redis" href="#main" title="abrir/cerrar menú">
                        Menú de Navegación
                    </a>
                </li>
                <!-- ForEach {-->

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="actualidad">
                        Actualidad 
                                            </a>
                </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="autonomias">
                        Autonomías 
                                            </a>
                </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="iniciativa">
                        Iniciativa 
                                            </a>
                </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="trabajo">
                        Busca Empleo 
                                            </a>
                </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="oposiciones">
                        Empleo Público 
                                            </a>
                </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="autoempleo">
                        Autoempleo 
                                            </a>
                </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="cursos">
                        Cursos 
                                            </a>
                </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="videos">
                        Vídeos 
                                            </a>
                </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="dudas">
                        Dudas 
                                            </a>
                </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="blog">
                        Blog 
                                            </a>
                </li>
                                <!-- MENUS }-->

                <!-- ForEach }-->
            </ul>
        </div>
    </div>


    <nav class="uk-nav-navbar uk-sticky" data-uk-sticky="{top: -90, clsactive: 'uk-sticking', getWidthFrom: '#head', animation: 'uk-animation-slide-top'}" >

        <div class="uk-container uk-container-center uk-padding-remove navy">

            <a href="#nav-mobile" class="uk-width-1-3 uk-hidden-large uk-visible-touch" data-uk-offcanvas>
                <span class="uk-icon-large uk-navbar-toggle">&nbsp;</span>
            </a>
            <a href="/" title="ir al inicio de portalparados.es" class="uk-navbar-brand">
                <div class="uk-hidden-small">PORTAL<div>PARADOS</div></div>
            </a>



            <ul id="nav-default" class="uk-navbar-nav uk-visible-large uk-hidden-touch">

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="">
                        Actualidad 
                                            </a>
                                    </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="">
                        Autonomías 
                                                    <span class="uk-icon uk-icon-arrow-circle-down"></span>
                                            </a>
                                        <div class="uk-dropdown uk-dropdown-bottom">
                        <ul class="uk-nav uk-nav-dropdown">

                            <!-- NODES {-->
                                                        <li class="andalucia ">

                                <a class="child-andalucia " href="http://www.portalparados.es/andalucia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Andalucía                                </a>

                            </li>
                                                        <li class="aragon ">

                                <a class="child-aragon " href="http://www.portalparados.es/aragon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Aragón                                </a>

                            </li>
                                                        <li class="asturias ">

                                <a class="child-asturias " href="http://www.portalparados.es/asturias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Asturias                                </a>

                            </li>
                                                        <li class="baleares ">

                                <a class="child-baleares " href="http://www.portalparados.es/baleares/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Baleares                                </a>

                            </li>
                                                        <li class="canarias ">

                                <a class="child-canarias " href="http://www.portalparados.es/canarias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Canarias                                </a>

                            </li>
                                                        <li class="cantabria ">

                                <a class="child-cantabria " href="http://www.portalparados.es/cantabria/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cantabria                                </a>

                            </li>
                                                        <li class="castilla-la-mancha ">

                                <a class="child-castilla-la-mancha " href="http://www.portalparados.es/castilla-la-mancha/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla La Mancha                                </a>

                            </li>
                                                        <li class="castilla-y-leon ">

                                <a class="child-castilla-y-leon " href="http://www.portalparados.es/castilla-y-leon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla y León                                </a>

                            </li>
                                                        <li class="cataluna ">

                                <a class="child-cataluna " href="http://www.portalparados.es/cataluna/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cataluña                                </a>

                            </li>
                                                        <li class="ceuta ">

                                <a class="child-ceuta " href="http://www.portalparados.es/ceuta/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Ceuta                                </a>

                            </li>
                                                        <li class="comunidad-valenciana ">

                                <a class="child-comunidad-valenciana " href="http://www.portalparados.es/comunidad-valenciana/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Comunidad Valenciana                                </a>

                            </li>
                                                        <li class="extremadura ">

                                <a class="child-extremadura " href="http://www.portalparados.es/extremadura/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Extremadura                                </a>

                            </li>
                                                        <li class="galicia ">

                                <a class="child-galicia " href="http://www.portalparados.es/galicia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Galicia                                </a>

                            </li>
                                                        <li class="la-rioja ">

                                <a class="child-la-rioja " href="http://www.portalparados.es/la-rioja/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    La Rioja                                </a>

                            </li>
                                                        <li class="madrid ">

                                <a class="child-madrid " href="http://www.portalparados.es/madrid/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Madrid                                </a>

                            </li>
                                                        <li class="melilla ">

                                <a class="child-melilla " href="http://www.portalparados.es/melilla/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Melilla                                </a>

                            </li>
                                                        <li class="murcia ">

                                <a class="child-murcia " href="http://www.portalparados.es/murcia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Murcia                                </a>

                            </li>
                                                        <li class="navarra ">

                                <a class="child-navarra " href="http://www.portalparados.es/navarra/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Navarra                                </a>

                            </li>
                                                        <li class="pais-vasco ">

                                <a class="child-pais-vasco " href="http://www.portalparados.es/pais-vasco/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    País Vasco                                </a>

                            </li>
                                                        <!-- NODES }-->

                        </ul>
                    </div>
                                    </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="">
                        Iniciativa 
                                            </a>
                                    </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="">
                        Busca Empleo 
                                            </a>
                                    </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="">
                        Empleo Público 
                                            </a>
                                    </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="">
                        Autoempleo 
                                            </a>
                                    </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="">
                        Cursos 
                                            </a>
                                    </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="">
                        Vídeos 
                                            </a>
                                    </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="">
                        Dudas 
                                            </a>
                                    </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="">
                        Blog 
                                            </a>
                                    </li>
                                <!-- MENUS }-->

            </ul>

            <div class="uk-navbar-flip">

                <div class="uk-button-dropdown" data-uk-dropdown="{delay: 300}" aria-expanded="true" role="menu">
                    <a class="uk-icon-medium uk-icon-share-alt" href="#share" title="Compartir Página"></a>
                    <div class="uk-dropdown">
                        <div class="uk-label">
                            Compartir con:
                        </div>
                        <ul id="share" class="uk-nav uk-nav-dropdown uk-text-right">
                                                        <li>
                                <a target="_blank" class="pop-share" title="Compartir con Twitter"  data-popup="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra%2F&text=Ya+puedes+optar+a+500+puestos+de+trabajo+en+la+f%C3%A1brica+de+Volkswagen+en+Navarra">Twitter</a>
                            </li>
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Facebook" data-popup="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra%2F">Facebook</a>
                                                            </li>
                            <li>
                                <a target="_blank" class="lnk-share" title="Compartir por Correo Electrónico"    data-linked="mailto:?subject=Portalparados%3A+Actualidad+Empleo+Cursos+Oposiciones&body=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra%2F+++Ya+puedes+optar+a+500+puestos+de+trabajo+en+la+f%C3%A1brica+de+Volkswagen+en+Navarra">Email</a>
                            </li>
                            <!-- no-share-url
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Watsapp"  data-popup="http://whatsapp://send?text=Ya+puedes+optar+a+500+puestos+de+trabajo+en+la+f%C3%A1brica+de+Volkswagen+en+Navarra%5Cnhttp%253A%252F%252Fwww.portalparados.es%252Factualidad%252Fya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra%252F">Whatsapp</a>
                            </li>
                            /-->
                        </ul>
                    </div>
                </div>
                <div class="uk-button-dropdown uk-visible-touch">
                    <a class="icon" title="Compartir con Whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra%2F" data-action="share/whatsapp/share" >
                        <span class="uk-icon-medium uk-icon-whatsapp"></span>
                    </a>
                </div>
                <ul class="uk-navbar-nav">
                    <li>
                        <a class="icon" href="https://twitter.com/portalparados" target="_blank">
                            <span class="uk-icon-medium uk-icon-twitter"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://www.facebook.com/Portalparados.es" target="_blank">
                            <span class="uk-icon-medium uk-icon-facebook"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://es.linkedin.com/in/portalparados-web-9a98b520" target="_blank">
                            <span class="uk-icon-medium uk-icon-linkedin"></span>
                        </a>
                    </li>
                </ul>

            </div>

        </div>

        <div class="uk-clearfix">
            <progress max="1" value="0"></progress>
        </div>

    </nav>

</div>

<div id="top">
    <a href="#main" title="Subir arriba">
        <span class="uk-icon-button uk-icon-arrow-circle-up uk-icon-medium"> </span>
    </a>
</div>
        

        

<div id="main"  class="tp_post">

    <div class="uk-grid uk-grid-collapse wrapper">

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-left" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

        <div class="uk-width-xlarge-8-10 uk-width-1-1 layer bg">
        <!-- @bg {-->

        
            
            <div class="uk-grid uk-grid-collapse pupu">
                <div class="uk-width-xlarge-3-10 uk-push-xlarge-7-10 uk-width-large-1-3 uk-push-large-2-3 uk-width-medium-1-2 uk-push-medium-1-2 uk-width-1-1 cols">
                    <div id="menu-column">
                        <div class="widget widget-ad-robapaginas1"><!-- /103256858/Robapaginas1 -->
<div id='div-gpt-ad-robapaginas-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-1'); });
</script>
</div></div>
            <div class="sticky-post">
                                <div id="sticky-actualidad">
                    <div class="sticky-container sticky-right uk-animation-slide-top" >
                        <div class="sticky-category">
                            <div class="sticky-name category">
                                <a href="http://www.portalparados.es/actualidad/" title="Actualidad" class="tag tag-actualidad alias">
                                    Actualidad                                </a>
                                <a class="uk-visible-small sticky-toggle tag-actualidad" title="Desplegar/Plegar Actualidad"
                                   data-uk-toggle="{target:'.sticky-actualidad', cls:'uk-visible-small uk-hidden-small'}" >
                                    <span class="uk-icon uk-icon-angle-down"> </span>
                                </a>
                            </div>
                        </div>
                        <div class="uk-grid sticky-actualidad uk-hidden-small">

                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Carrefour ofrecerá trabajo durante la campaña de verano a 6.700 personas en España" href="http://www.portalparados.es/actualidad/carrefour-ofrecera-trabajo-durante-la-campana-de-verano-a-6-700-personas-en-espana/" >
                                                                Carrefour ofrecerá trabajo durante la campaña de verano a 6.700 personas en España                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Carrefour ofrecerá trabajo durante la campaña de verano a 6.700 personas en España" href="http://www.portalparados.es/actualidad/carrefour-ofrecera-trabajo-durante-la-campana-de-verano-a-6-700-personas-en-espana/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/carrefour3_69_original-150x96.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="carrefour ofrecera trabajo durante campana verano personas espa&ntilde;a" srcset="http://www.portalparados.es/wp-content/uploads/carrefour3_69_original-150x96.jpg 150w, http://www.portalparados.es/wp-content/uploads/carrefour3_69_original-320x205.jpg 320w, http://www.portalparados.es/wp-content/uploads/carrefour3_69_original-768x493.jpg 768w, http://www.portalparados.es/wp-content/uploads/carrefour3_69_original-450x289.jpg 450w, http://www.portalparados.es/wp-content/uploads/carrefour3_69_original-e1489057695147.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Titulados de FP podrán optar a prácticas en la plataforma de empleo Talentoteca de la FUE" href="http://www.portalparados.es/actualidad/titulados-de-fp-podran-optar-a-practicas-en-la-plataforma-de-empleo-talentoteca-de-la-fue/" >
                                                                Titulados de FP podrán optar a prácticas en la plataforma de empleo Talentoteca de la FUE                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Titulados de FP podrán optar a prácticas en la plataforma de empleo Talentoteca de la FUE" href="http://www.portalparados.es/actualidad/titulados-de-fp-podran-optar-a-practicas-en-la-plataforma-de-empleo-talentoteca-de-la-fue/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/talentoteca-150x117.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="titulados podran optar practicas plataforma empleo talentoteca" srcset="http://www.portalparados.es/wp-content/uploads/talentoteca-150x117.jpg 150w, http://www.portalparados.es/wp-content/uploads/talentoteca-320x250.jpg 320w, http://www.portalparados.es/wp-content/uploads/talentoteca-768x600.jpg 768w, http://www.portalparados.es/wp-content/uploads/talentoteca-450x352.jpg 450w, http://www.portalparados.es/wp-content/uploads/talentoteca.jpg 960w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Oferta de empleo para 200 mozos de almacén en el bloque logístico de Mercadona en Antequera" href="http://www.portalparados.es/actualidad/oferta-de-empleo-para-200-mozos-de-almacen-en-el-bloque-logistico-de-mercadona-en-antequera/" >
                                                                Oferta de empleo para 200 mozos de almacén en el bloque logístico de Mercadona en Antequera                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Oferta de empleo para 200 mozos de almacén en el bloque logístico de Mercadona en Antequera" href="http://www.portalparados.es/actualidad/oferta-de-empleo-para-200-mozos-de-almacen-en-el-bloque-logistico-de-mercadona-en-antequera/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/mercadona_6_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oferta empleo mozos almacen bloque logistico mercadona antequera" srcset="http://www.portalparados.es/wp-content/uploads/mercadona_6_original-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/mercadona_6_original-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/mercadona_6_original-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/mercadona_6_original-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/mercadona_6_original-e1480342283771.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Oportunidad de trabajo como operarios de producción en industria cárnica de Bélgica" href="http://www.portalparados.es/actualidad/oportunidad-de-trabajo-como-operarios-de-produccion-en-industria-carnica-de-belgica/" >
                                                                Oportunidad de trabajo como operarios de producción en industria cárnica de Bélgica                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Oportunidad de trabajo como operarios de producción en industria cárnica de Bélgica" href="http://www.portalparados.es/actualidad/oportunidad-de-trabajo-como-operarios-de-produccion-en-industria-carnica-de-belgica/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/banderabelgica_5_original-150x102.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oportunidad trabajo operarios produccion industria carnica belgica" srcset="http://www.portalparados.es/wp-content/uploads/banderabelgica_5_original-150x102.jpg 150w, http://www.portalparados.es/wp-content/uploads/banderabelgica_5_original-320x219.jpg 320w, http://www.portalparados.es/wp-content/uploads/banderabelgica_5_original-768x525.jpg 768w, http://www.portalparados.es/wp-content/uploads/banderabelgica_5_original-450x307.jpg 450w, http://www.portalparados.es/wp-content/uploads/banderabelgica_5_original.jpg 830w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Lidl prevé crear mil puestos de trabajo en España durante 2017 con 30 nuevas aperturas" href="http://www.portalparados.es/actualidad/lidl-preve-crear-mil-puestos-de-trabajo-en-espana-durante-2017-con-30-nuevas-aperturas/" >
                                                                Lidl prevé crear mil puestos de trabajo en España durante 2017 con 30 nuevas aperturas                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Lidl prevé crear mil puestos de trabajo en España durante 2017 con 30 nuevas aperturas" href="http://www.portalparados.es/actualidad/lidl-preve-crear-mil-puestos-de-trabajo-en-espana-durante-2017-con-30-nuevas-aperturas/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/lidl_42_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="preve crear puestos trabajo espa&ntilde;a durante nuevas aperturas" srcset="http://www.portalparados.es/wp-content/uploads/lidl_42_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/lidl_42_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/lidl_42_original-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/lidl_42_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/lidl_42_original.JPG 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Yves Rocher creará empleo con la apertura de 12 nuevas tiendas en España durante 2017" href="http://www.portalparados.es/actualidad/yves-rocher-creara-empleo-con-la-apertura-de-12-nuevas-tiendas-en-espana-durante-2017/" >
                                                                Yves Rocher creará empleo con la apertura de 12 nuevas tiendas en España durante 2017                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Yves Rocher creará empleo con la apertura de 12 nuevas tiendas en España durante 2017" href="http://www.portalparados.es/actualidad/yves-rocher-creara-empleo-con-la-apertura-de-12-nuevas-tiendas-en-espana-durante-2017/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/yves-rocher-150x96.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rocher creara empleo apertura nuevas tiendas espa&ntilde;a durante" srcset="http://www.portalparados.es/wp-content/uploads/yves-rocher-150x96.jpg 150w, http://www.portalparados.es/wp-content/uploads/yves-rocher-320x204.jpg 320w, http://www.portalparados.es/wp-content/uploads/yves-rocher-768x490.jpg 768w, http://www.portalparados.es/wp-content/uploads/yves-rocher-450x287.jpg 450w, http://www.portalparados.es/wp-content/uploads/yves-rocher.jpg 1010w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Detenidas cuatro personas por haber estafado a más de 20.000 desempleados" href="http://www.portalparados.es/actualidad/detenidas-cuatro-personas-por-haber-estafado-a-mas-de-20-000-desempleados/" >
                                                                Detenidas cuatro personas por haber estafado a más de 20.000 desempleados                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Detenidas cuatro personas por haber estafado a más de 20.000 desempleados" href="http://www.portalparados.es/actualidad/detenidas-cuatro-personas-por-haber-estafado-a-mas-de-20-000-desempleados/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/detenido2_56_original-150x94.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="detenidas cuatro personas haber estafado desempleados" srcset="http://www.portalparados.es/wp-content/uploads/detenido2_56_original-150x94.jpg 150w, http://www.portalparados.es/wp-content/uploads/detenido2_56_original-320x200.jpg 320w, http://www.portalparados.es/wp-content/uploads/detenido2_56_original-768x480.jpg 768w, http://www.portalparados.es/wp-content/uploads/detenido2_56_original-450x281.jpg 450w, http://www.portalparados.es/wp-content/uploads/detenido2_56_original.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Ofertas de empleo en Baden-Württemberg para hostelería, construcción, enfermeria y fisioterapia" href="http://www.portalparados.es/actualidad/ofertas-de-empleo-en-baden-wurttemberg-para-hosteleria-construccion-enfermeria-y-fisioterapia/" >
                                                                Ofertas de empleo en Baden-Württemberg para hostelería, construcción, enfermeria y fisioterapia                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Ofertas de empleo en Baden-Württemberg para hostelería, construcción, enfermeria y fisioterapia" href="http://www.portalparados.es/actualidad/ofertas-de-empleo-en-baden-wurttemberg-para-hosteleria-construccion-enfermeria-y-fisioterapia/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/bandera-alemania-small_53_original-150x102.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ofertas empleo baden wurttemberg hosteleria construccion enfermeria fisioterapia" srcset="http://www.portalparados.es/wp-content/uploads/bandera-alemania-small_53_original-150x102.jpg 150w, http://www.portalparados.es/wp-content/uploads/bandera-alemania-small_53_original-320x219.jpg 320w, http://www.portalparados.es/wp-content/uploads/bandera-alemania-small_53_original-768x525.jpg 768w, http://www.portalparados.es/wp-content/uploads/bandera-alemania-small_53_original-450x307.jpg 450w, http://www.portalparados.es/wp-content/uploads/bandera-alemania-small_53_original.jpg 830w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Entrevistas de trabajo en Madrid para incorporar a tripulantes de cabina en Air Nostrum" href="http://www.portalparados.es/actualidad/entrevistas-de-trabajo-en-madrid-para-incorporar-a-tripulantes-de-cabina-en-air-nostrum/" >
                                                                Entrevistas de trabajo en Madrid para incorporar a tripulantes de cabina en Air Nostrum                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Entrevistas de trabajo en Madrid para incorporar a tripulantes de cabina en Air Nostrum" href="http://www.portalparados.es/actualidad/entrevistas-de-trabajo-en-madrid-para-incorporar-a-tripulantes-de-cabina-en-air-nostrum/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="entrevistas trabajo madrid incorporar tripulantes cabina nostrum" srcset="http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-e1476318441397.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Ya puedes optar a un puesto de trabajo en la II Feria de Empleo de Startups del Campus Madrid de Google" href="http://www.portalparados.es/actualidad/ya-puedes-optar-a-un-puesto-de-trabajo-en-la-ii-feria-de-empleo-de-startups-del-campus-madrid-de-google/" >
                                                                Ya puedes optar a un puesto de trabajo en la II Feria de Empleo de Startups del Campus Madrid de Google                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Ya puedes optar a un puesto de trabajo en la II Feria de Empleo de Startups del Campus Madrid de Google" href="http://www.portalparados.es/actualidad/ya-puedes-optar-a-un-puesto-de-trabajo-en-la-ii-feria-de-empleo-de-startups-del-campus-madrid-de-google/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/startups-job-fair-150x75.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="puedes optar puesto trabajo feria empleo startups campus madrid google" srcset="http://www.portalparados.es/wp-content/uploads/startups-job-fair-150x75.png 150w, http://www.portalparados.es/wp-content/uploads/startups-job-fair-320x160.png 320w, http://www.portalparados.es/wp-content/uploads/startups-job-fair-768x384.png 768w, http://www.portalparados.es/wp-content/uploads/startups-job-fair-450x225.png 450w, http://www.portalparados.es/wp-content/uploads/startups-job-fair-728x364.png 728w, http://www.portalparados.es/wp-content/uploads/startups-job-fair.png 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                        
                        </div>
                    </div>
                </div>
                            </div>

            <div class="ajax_hits_widget_container"><h2 class="widgettitle">Lo más leído</h2>
<ul><li class="item-num-1 item-id-52765"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatoria-de-empleo-publico-difundidas-durante-la-ultima-semana-en-el-boe-16-de-mayo-de-2017/" title="Convocatoria de empleo público difundidas durante la última semana en el BOE (16 de Mayo de 2017)">
<img src="http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oposiciones4_61_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-320x214.jpg 320w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-768x514.jpg 768w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-450x301.jpg 450w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-e1476196305540.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatoria-de-empleo-publico-difundidas-durante-la-ultima-semana-en-el-boe-16-de-mayo-de-2017/" title="Convocatoria de empleo público difundidas durante la última semana en el BOE (16 de Mayo de 2017)">Convocatoria de empleo público difundidas durante la última semana en el BOE (16 de Mayo de 2017)</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-2 item-id-52705"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/madrid/el-ayuntamiento-de-colmenar-viejo-madrid-aprueba-una-oferta-de-empleo-publico-con-20-plazas/" title="El Ayuntamiento de Colmenar Viejo (Madrid) aprueba una oferta de empleo público con 20 plazas">
<img src="http://www.portalparados.es/wp-content/uploads/aytocolmenarviejo_4_original-150x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aytocolmenarviejo_4_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/aytocolmenarviejo_4_original-150x99.jpg 150w, http://www.portalparados.es/wp-content/uploads/aytocolmenarviejo_4_original-320x211.jpg 320w, http://www.portalparados.es/wp-content/uploads/aytocolmenarviejo_4_original-768x507.jpg 768w, http://www.portalparados.es/wp-content/uploads/aytocolmenarviejo_4_original-450x297.jpg 450w, http://www.portalparados.es/wp-content/uploads/aytocolmenarviejo_4_original-e1476746220190.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/madrid/el-ayuntamiento-de-colmenar-viejo-madrid-aprueba-una-oferta-de-empleo-publico-con-20-plazas/" title="El Ayuntamiento de Colmenar Viejo (Madrid) aprueba una oferta de empleo público con 20 plazas">El Ayuntamiento de Colmenar Viejo (Madrid) aprueba una oferta de empleo público con 20 plazas</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-3 item-id-52748"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/andalucia/la-universidad-de-granada-aprueba-su-oferta-de-empleo-publico-2017-con-164-plazas/" title="La Universidad de Granada aprueba su oferta de empleo público 2017 con 164 plazas">
<img src="http://www.portalparados.es/wp-content/uploads/Universidad-de-Granada-Logo-150x82.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="universidad-de-granada-logo" srcset="http://www.portalparados.es/wp-content/uploads/Universidad-de-Granada-Logo-150x82.jpg 150w, http://www.portalparados.es/wp-content/uploads/Universidad-de-Granada-Logo-320x176.jpg 320w, http://www.portalparados.es/wp-content/uploads/Universidad-de-Granada-Logo-768x422.jpg 768w, http://www.portalparados.es/wp-content/uploads/Universidad-de-Granada-Logo-450x247.jpg 450w, http://www.portalparados.es/wp-content/uploads/Universidad-de-Granada-Logo-e1482255517184.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/andalucia/la-universidad-de-granada-aprueba-su-oferta-de-empleo-publico-2017-con-164-plazas/" title="La Universidad de Granada aprueba su oferta de empleo público 2017 con 164 plazas">La Universidad de Granada aprueba su oferta de empleo público 2017 con 164 plazas</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-4 item-id-52721"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/comunidad-valenciana/el-servef-ofrece-200-cursos-para-desempleados-en-sus-centros-de-formacion-propios/" title="El SERVEF ofrece 200 cursos para desempleados en sus centros de formación propios">
<img src="http://www.portalparados.es/wp-content/uploads/servef-ok-150x89.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oficina del Servef en la calle Felipe Rinaldi.
Foto de Juan J. Monz&oacute;" srcset="http://www.portalparados.es/wp-content/uploads/servef-ok-150x89.jpg 150w, http://www.portalparados.es/wp-content/uploads/servef-ok-320x190.jpg 320w, http://www.portalparados.es/wp-content/uploads/servef-ok-768x455.jpg 768w, http://www.portalparados.es/wp-content/uploads/servef-ok-450x267.jpg 450w, http://www.portalparados.es/wp-content/uploads/servef-ok.jpg 1518w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/comunidad-valenciana/el-servef-ofrece-200-cursos-para-desempleados-en-sus-centros-de-formacion-propios/" title="El SERVEF ofrece 200 cursos para desempleados en sus centros de formación propios">El SERVEF ofrece 200 cursos para desempleados en sus centros de formación propios</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-5 item-id-52804"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/lidl-preve-crear-mil-puestos-de-trabajo-en-espana-durante-2017-con-30-nuevas-aperturas/" title="Lidl prevé crear mil puestos de trabajo en España durante 2017 con 30 nuevas aperturas">
<img src="http://www.portalparados.es/wp-content/uploads/lidl_42_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="lidl_42_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/lidl_42_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/lidl_42_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/lidl_42_original-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/lidl_42_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/lidl_42_original.JPG 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/lidl-preve-crear-mil-puestos-de-trabajo-en-espana-durante-2017-con-30-nuevas-aperturas/" title="Lidl prevé crear mil puestos de trabajo en España durante 2017 con 30 nuevas aperturas">Lidl prevé crear mil puestos de trabajo en España durante 2017 con 30 nuevas aperturas</a>   
            </div>                                       
        </div>
    </div>
</div></li></ul></div>                    </div>
                </div>
                <main class="uk-width-xlarge-7-10 uk-pull-xlarge-3-10 uk-width-large-2-3 uk-pull-large-1-3 uk-width-medium-1-2 uk-pull-medium-1-2 uk-width-1-1 row">
                    <div id="main-content" class="uk-container">
                        <section class="single">
    <article class="post">
        <header class="uk-grid" data-uk-grid-margin>
                        <div class="uk-width-large-2-3 uk-width-1-1">
                <div data-image="http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1-450x270.jpg" class="no-parallax" data-uk-parallax="{bg: '-115'}"  style="width: 100%; height: 100%; min-height:270px; background-image: url('http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1-450x270.jpg'); background-repeat: no-repeat" >
                    
<img src="http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1-450x270.jpg" class="uk-hidden wp-post-image" alt="La f&aacute;brica de Volkswagen  en Navarra ha habilitado un buz&oacute;n virtual en su p&aacute;gina web para todas las personas interesadas en optar a los 500 puestos de trabajo que van a cubrir en sus instalaciones para hacer frente a la fabricaci&oacute;n de su nuevo Polo y de un nuevo modelo." srcset="http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1-450x270.jpg 450w, http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1-150x90.jpg 150w, http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1-320x192.jpg 320w, http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1-768x461.jpg 768w, http://www.portalparados.es/wp-content/uploads/volkswagen_34_original-1.jpg 1500w" sizes="(max-width: 450px) 100vw, 450px">
                </div>
            </div>
            <div class="uk-width-large-1-3 uk-width-1-1">
                <h1 class="title">
                    <a class="redis" href="http://www.portalparados.es/actualidad/ya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra/" title="Ya puedes optar a 500 puestos de trabajo en la fábrica de Volkswagen en Navarra" target="_self">
                        Ya puedes optar a 500 puestos de trabajo en la fábrica de Volkswagen en Navarra                    </a>
                </h1>
                <div class="meta-data alias small">
                    <div class="the-author">
                        portalparados.es                                            </div>
                    <div class="the-date">
                        18/05/2017                                                <a class="uk-badge" title="Ya puedes optar a 500 puestos de trabajo en la fábrica de Volkswagen en Navarra Hits" href="http://www.portalparados.es/actualidad/ya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra/'#comments" data-uk-smooth-scroll="">
                            <span class="uk-icon-star uk-icon"></span>&nbsp;<span class="comment-number-over">100</span>
                        </a>
                                            </div>
                </div>
                <p class="alias">
                    La fábrica de Volkswagen  en Navarra ha habilitado un buzón virtual en su página web para todas las personas interesadas en optar a los 500 puestos de trabajo que van a cubrir en sus instalaciones para hacer frente a la fabricación de su nuevo Polo y de un nuevo modelo.                    <a href="#anchors" class="redis" data-uk-smooth-scroll="{offset: 85}">
                        <span class="uk-icon uk-icon-level-down">&nbsp;</span>
                    </a>
                                    </p>
            </div>
                    </header>
        <footer class="uk-grid-collapse">
            <div class="uk-column-small-1- uk-column-1-1 content uk-text-justify">
                <aside id="inside" class="uk-widgets"><div class="widget widget-ad-robapaginas2"><!-- /103256858/Robapaginas2 -->
<div id='div-gpt-ad-robapaginas-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-2'); });
</script>
</div></div>        <div id="educaweb" class="uk-widget uk-widget-6">
            <code>#cursos-widget</code>
            <!--cursos-widget/-->
        </div>
        
        <script type="text/javascript">
            //<![CDATA[
            jQuery(document).ready(function(){
    
                var params = {'TemaID': '7','CatFormacID': '30300'};
                
                //params = params.replace(/undefined/gi, '');

                jQuery.ajax({
                        url: 'http://www.portalparados.es/wp-admin/admin-ajax.php?action=educaweb_widget', 
                        data: { 'action': 'educaweb_widget', 'json': params },
                        success: function(data) {
                            jQuery('#educaweb').html(data);
                            jQuery('[name="json_cursos"]').text(params);
                        }
                });

            });
            //]]>
        </script>
        
        </aside><br/><span id="anchors"></span>
<p>La f&aacute;brica de Volkswagen&nbsp; en Navarra ha habilitado un buz&oacute;n virtual en su p&aacute;gina web para todas las personas interesadas en optar a los 500 puestos de trabajo que van a cubrir en sus instalaciones para hacer frente a la fabricaci&oacute;n de su nuevo Polo y de un nuevo modelo.</p>
<p>&nbsp;</p>
<p>As&iacute; lo concretaron en una nota remitida a los medios en la que advert&iacute;an de que solo atender&aacute;n las solicitudes de trabajo que les sean remitidas a trav&eacute;s <a href="http://vw-navarra.es/trabaja-con-nosotros/" target="_blank">de la p&aacute;gina web (en el apartado &lsquo;Trabaja con nosotros&rsquo;)</a>, nunca por otros medios.</p>
<p>&nbsp;</p>
<p>El proceso de selecci&oacute;n responde a<strong> un acuerdo firmado entre la planta y los sindicatos UGT, CC OO y CGC</strong> por el que Grupo Volkswagen se compremete a ser reconocido como un empleador excelente y vincula las futuras contrataciones a las necesidades derivadas del programa productivo. Tambi&eacute;n concreta la creaci&oacute;n de una Comisi&oacute;n de Empleo a la que ir&aacute; informando del progreso de una nueva bolsa de empleo y de la contrataci&oacute;n tanto eventual como indefinida. [<a href="http://www.portalparados.es/cursos"><strong>Solicita informaci&oacute;n sobre cursos de formaci&oacute;n profesional</strong></a>]</p>
<p>&nbsp;</p>
<p>La bolsa de empleo, que busca rejuvenecer la plantilla,<strong> requerir&aacute; tanto personal con experiencia en Volkswagen Navarra como sin ella</strong>. Estos &uacute;ltimos, tanto para puestos de obrero especialista como para procesos en especialidades de oficio.</p>
<p>&nbsp;</p>
<p>Los candidatos deber&aacute;n pasar varias pruebas eliminatorias antes de acceder al puesto. Cuando la planta deba emplear de forma eventural, se compromete a acudir primero a las personas disponibles en la bolsa de empleo.</p>
<p>&nbsp;</p>
<p>Si quieres encontrar trabajo en Navarra, puedes visitar <a href="http://www.portalparados.es/trabajo/">nuestro Busca Empleo</a> para acceder a ofertas en decenas de portales de internet.</p>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=52850&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>                <hr class="uk-clearfix uk-gutter"/>
            </div> 
            <div class="uk-width-1-1 category uk-text-center">
                <div class="category salt">
                    <a href="/actualidad" class="tag tag-actualidad alias small" title="Actualidad: Actualidad (6620)">Actualidad</a><a href="/navarra" class="tag tag-autonomias alias small" title="Navarra: Navarra (70)">Navarra</a>                </div>
                <div class="tag salt">
                                        <a class="uk-badge codes redis" title="Empleo Automóvil(14)" href="http://www.portalparados.es/tag/empleo-automovil/">
                        Empleo Automóvil                     </a>
                                        <a class="uk-badge codes redis" title="Empleo Volkswagen(2)" href="http://www.portalparados.es/tag/empleo-volkswagen/">
                        Empleo Volkswagen                     </a>
                                        <a class="uk-badge codes redis" title="Trabajo Navarra(8)" href="http://www.portalparados.es/tag/trabajo-navarra/">
                        Trabajo Navarra                     </a>
                                    </div>
                <hr/>
            </div>
            <div class="uk-width-1-1">
                <div class="outside-sidebar">
                    <div class="widget widget-ikreate"><div data-spklw-widget="widget-57c6831c4f105"></div>
<br/></div>                </div>
            </div>
            <div class="uk-width-1-1 comments salt">
                
<div id="comments" class="comments-area">
    
    <p class="uk-alert alias">
        <span class="uk-icon-rss-square redis"> </span> 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            Boletín de noticias: 
        </a> 
        te ofrecemos la posibilidad de estar al tanto de las novedades que te ofrecemos desde las secciones informativas. 
        Pulsa 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            aquí 
        </a> 
        para registrarte.
    </p>
    
    <div class="uk-alert uk-alert-success">
    
    
        				<div id="respond" class="comment-respond">
			<div id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/ya-puedes-optar-a-500-puestos-de-trabajo-en-la-fabrica-de-volkswagen-en-navarra/#respond" style="display:none;">Cancelar respuesta</a></small></div>				<form action="http://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='52850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		           
    </div>

</div>
            </div>

        </footer>
        
        
    </article>
</section>
                    </div>
                </main>
            </div>

            
        
        <!-- @bg }-->
        </div>

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-right" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

                <br/>
    </div>

</div>


    
    
<footer id="foot">
    <div  id="credits" class="uk-container uk-container-center uk-block">

        <ul class="uk-subnav uk-subnav-line uk-contrast">
            <li>
                <a href="/aviso-legal" title="Avios Legal">Aviso Legal</a>
            </li>
            <li>
                <a href="/cookies" title="Uso de cookies">Uso de Cookies</a>
            </li>
            <li>
                <a href="/contacto" title="contacto">Contacto</a>
            </li>
        </ul>
        <div id="ads" class="uk-text-center">
            <a href="#" title="">
                <img class="para2" src="http://www.portalparados.es/wp-content/themes/portalparados/images/branding.svg" alt="Icono portalparados.es" width="30" height="30" />
            </a>
            &nbsp;
            <a href="#" title="" class="uk-subnav-disabled">Portalparados &COPY; 2017</a>
            <br/><!--@fb::image/-->
            <img class="uk-hidden" src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-image.jpg" alt="Portalparados.ES" >
        </div>
    </div>
</footer>

<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/components/parallax.min.js,wp-content/themes/portalparados/js/components/grid.min.js,wp-content/themes/portalparados/js/components/accordion.min.js,wp-content/themes/portalparados/js/components/sticky.min.js,wp-content/themes/portalparados/js/init.js,wp-content/themes/portalparados/js/theme.js&#038;ver=1475831784'></script>

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-9977836-1', 'portalparados.es');
            ga('send', 'pageview');
        </script>
    <!-- widget-code {-->
<script type="text/javascript">

if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
{
 // Mobile

window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60742
       ,lang        : "es"
       ,slot        : '.uk-grid .uk-width-large-1-3 > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,css         : "margin: 10px 0px;"
       ,mobile      : true
       ,before      : true
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);

}
else
{
  // Desktop

window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60210
       ,lang        : "es"
       ,slot        : '.uk-grid-collapse .content > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,mobile      : true
       ,css         : "margin: 15px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);

}

</script>
<!-- widget-code }-->        
        <!-- iKreate (publicidad) /--><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        
    </body>
</html>