<!DOCTYPE html>
<html lang="es-ES" itemscope itemtype="http://schema.org/WebPage">
    <head>
                <title>  Primark inicia la selección de 200 puestos de trabajo para su nueva tienda en Torre Sevilla</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="robots" content="index, follow, noarchive" />
        <!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link type="image/x-icon" href="http://www.portalparados.es/wp-content/themes/portalparados/images/favicon.png" rel="shortcut icon"/>
        <link href="http://www.portalparados.es/wp-content/themes/portalparados/images/apple-touch-icon.png" rel="apple-touch-icon-precomposed">
        <link rel="alternate" type="application/atom+xml" title="Atom Feeds" href="http://www.portalparados.es/feed/atom/" />
        
	<meta name="title" content="Primark inicia la selección de 200 puestos de trabajo para su nueva tienda en Torre Sevilla" />
	<meta name="keywords" content="cadena, tiendas, ropa, low, cost, primark, inicia, seleccion, puestos, trabajo, tienda, torre, sevilla, ofertas, empleo, " />
	<meta name="description" content="La cadena de tiendas de ropa low cost Primark busca personal para su nueva tienda en Torre Sevilla, con una selección de personal de 200 empleados para el establecimiento que abrirá en otoño." />
	<meta name="link" content="http://www.portalparados.es/actualidad/primark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla/" />
	<meta name="image" content="http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-450x300.jpg" />
	<meta name="date" content="05/02/2018" />

	<meta property="og:url" content="http://www.portalparados.es/actualidad/primark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Primark inicia la selección de 200 puestos de trabajo para su nueva tienda en Torre Sevilla" />
	<meta property="og:description" content="La cadena de tiendas de ropa low cost Primark busca personal para su nueva tienda en Torre Sevilla, con una selección de personal de 200 empleados para el establecimiento que abrirá en otoño." />
	<meta property="og:image" content="http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-450x300.jpg" />

	<meta name="twitter:title" content="Primark inicia la selección de 200 puestos de trabajo para su nueva tienda en Torre Sevilla" />
	<meta name="twitter:description" content="La cadena de tiendas de ropa low cost Primark busca personal para su nueva tienda en Torre Sevilla, con una selección de personal de 200 empleados para el establecimiento que abrirá en otoño." />
	<meta name="twitter:image:src" content="http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-450x300.jpg" />
	<meta name="twitter:site" content="@portalparados" />

	<meta itemprop="name" content="Primark inicia la selección de 200 puestos de trabajo para su nueva tienda en Torre Sevilla"/>
	<meta itemprop="description" content="La cadena de tiendas de ropa low cost Primark busca personal para su nueva tienda en Torre Sevilla, con una selección de personal de 200 empleados para el establecimiento que abrirá en otoño."/>
	<meta itemprop="image" content="http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-450x300.jpg"/>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; Feed" href="http://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; RSS de los comentarios" href="http://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; Primark inicia la selección de 200 puestos de trabajo para su nueva tienda en Torre Sevilla RSS de los comentarios" href="http://www.portalparados.es/actualidad/primark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla/feed/" />
<link rel='stylesheet' id='uikit-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/uikit.gradient.min.css,wp-content/themes/portalparados/css/components/slideshow.min.css,wp-content/themes/portalparados/css/components/slidenav.min.css,wp-content/themes/portalparados/css/components/dotnav.min.css,wp-content/themes/portalparados/css/main.css&#038;ver=1475831784' type='text/css' media='all' />
<link rel='stylesheet' id='print-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/print.css&#038;ver=1475831784' type='text/css' media='print' />
<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/jquery.min.js,wp-content/themes/portalparados/js/uikit.min.js,wp-content/themes/portalparados/js/components/slideshow.min.js,wp-content/themes/portalparados/js/components/slideshow-fx.min.js&#038;ver=1475831784'></script>
<link rel='prev' title='La Diputación de Granada pone en marcha un programa de empleo para 700 jóvenes de la provincia' href='http://www.portalparados.es/autonomias/andalucia/la-diputacion-de-granada-pone-en-marcha-un-programa-de-empleo-para-700-jovenes-de-la-provincia/' />
<link rel='next' title='El SEF ofrece 219 cursos gratuitos de formación durante este mes de febrero' href='http://www.portalparados.es/autonomias/murcia/el-sef-ofrece-219-cursos-gratuitos-de-formacion-durante-este-mes-de-febrero/' />
<link rel="canonical" href="http://www.portalparados.es/actualidad/primark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla/" />
<link rel='shortlink' href='http://www.portalparados.es/?p=58035' />
<script type="text/javascript">var ajaxurl = "http://www.portalparados.es/wp-admin/admin-ajax.php"</script>			<meta property="fb:pages" content="199836410090164" />
			<meta name='description' content='La cadena de tiendas de ropa low cost Primark busca personal para su nueva tienda en Torre Sevilla, con una selección de personal de 200 empleados para el establecimiento que abrirá en otoño.' /><meta name='keywords' content='cadena, tiendas, ropa, low, cost, primark, inicia, seleccion, puestos, trabajo, tienda, torre, sevilla, ofertas, empleo,' /><link rel='amphtml' href='http://www.portalparados.es/actualidad/primark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla/amp/' />        
        <!-- widget-code {-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

   /* Megabanner */
    googletag.cmd.push(function() {
      googletag.defineSlot('/103256858/Megabanner',[728,90], 'div-gpt-ad-megabanner').defineSizeMapping([[[750,200],[[728,90]]],[[480,200],[[468,60]]],[[320,200],[[320,100]]]]).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
    
    /* Robapaginas1 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas1', [300, 250], 'div-gpt-ad-robapaginas-1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Robapaginas2 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas2', [300, 250], 'div-gpt-ad-robapaginas-2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Otro para móviles */
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6847912158080703",
        enable_page_level_ads: true
    });
</script>
<!-- widget-code }-->        
    </head>

    <body class="single single-post postid-58035 single-format-standard">
        <!-- widget-code {-->
<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=8612"></script>
<!-- widget-code }-->        
        
                    
<header id="headin" class="single">

    <div id="headout">                

        <div class="uk-grid uk-grid-collapse uk-text-center wrapper">

            <div class="uk-width-xlarge-1-10 twins uk-text-center stick-y">
                <div id="bg-ll">
                    <!--@=get_template_part('bg-left');/-->
                </div>
            </div>

            <div class="uk-width-xlarge-8-10 uk-width-1-1 uk-text-center layer bg">

                <div class="uk-grid uk-grid-collapse">

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-4 uk-width-1-3">
                        <div id="identy" class="uk-text-center uk-padding-remove">
                            <a href="/" title="Ir a Portada">
                                <img src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-es.png" alt="Logotipo de portalparados.es"/>
                            </a>
                        </div>
                        <div id="breading" class="uk-text-center uk-hidden-medium uk-hidden-small">
                            <span class="alias">www.portalparados.es <sub class="title">beta</sub></span>
                        </div>
                    </div>

                    <div class="uk-width-xlarge-3-5 uk-width-large-3-4 uk-width-2-3">
                        <div id="counting" class="uk-text-center uk-visible-xmedium">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">05/02/2018</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span> 3476528</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3766700</span></dd>
                                </dl>
                            </div>
                        </div>
                        <div id="mega-center">
                            <!-- widget-code {-->
<!-- /103256858/Megabanner -->
<div id='div-gpt-ad-megabanner'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-megabanner'); });
</script>
</div>
<!-- widget-code }-->                        </div>
                    </div>

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-5 uk-width-2-3 uk-hidden-xmedium">
                        <div id="counter" class="uk-text-center">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">05/02/2018</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span> 3476528</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3766700</span></dd>
                                </dl>
                            </div>
                        </div>
                    </div>

                </div>

            </div>

            <div class="uk-width-xlarge-1-10 twins uk-text-center">
                <div id="bg-rr">
                    <!--@get_template_part('bg-right');/-->
                </div>
            </div>

        </div>

    </div>

</header>


<div id="navs">
    
    <!-- Offcanvas menú -->
    <div id="nav-mobile" class="uk-offcanvas">
        <div class="uk-offcanvas-bar">
            <ul class="uk-nav uk-nav-offcanvas" data-uk-nav>
                <li class="navy">
                    <a class="codes redis" href="#main" title="abrir/cerrar menú">
                        Menú de Navegación
                    </a>
                </li>
                <!-- ForEach {-->

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="actualidad">
                        Actualidad 
                                            </a>
                </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="autonomias">
                        Autonomías 
                                            </a>
                </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="iniciativa">
                        Iniciativa 
                                            </a>
                </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="trabajo">
                        Busca Empleo 
                                            </a>
                </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="oposiciones">
                        Empleo Público 
                                            </a>
                </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="autoempleo">
                        Autoempleo 
                                            </a>
                </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="cursos">
                        Cursos 
                                            </a>
                </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="videos">
                        Vídeos 
                                            </a>
                </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="dudas">
                        Dudas 
                                            </a>
                </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="blog">
                        Blog 
                                            </a>
                </li>
                                <!-- MENUS }-->

                <!-- ForEach }-->
            </ul>
        </div>
    </div>


    <nav class="uk-nav-navbar uk-sticky" data-uk-sticky="{top: -90, clsactive: 'uk-sticking', getWidthFrom: '#head', animation: 'uk-animation-slide-top'}" >

        <div class="uk-container uk-container-center uk-padding-remove navy">

            <a href="#nav-mobile" class="uk-width-1-3 uk-hidden-large uk-visible-touch" data-uk-offcanvas>
                <span class="uk-icon-large uk-navbar-toggle">&nbsp;</span>
            </a>
            <a href="/" title="ir al inicio de portalparados.es" class="uk-navbar-brand">
                <div class="uk-hidden-small">PORTAL<div>PARADOS</div></div>
            </a>



            <ul id="nav-default" class="uk-navbar-nav uk-visible-large uk-hidden-touch">

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="">
                        Actualidad 
                                            </a>
                                    </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="">
                        Autonomías 
                                                    <span class="uk-icon uk-icon-arrow-circle-down"></span>
                                            </a>
                                        <div class="uk-dropdown uk-dropdown-bottom">
                        <ul class="uk-nav uk-nav-dropdown">

                            <!-- NODES {-->
                                                        <li class="andalucia ">

                                <a class="child-andalucia " href="http://www.portalparados.es/andalucia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Andalucía                                </a>

                            </li>
                                                        <li class="aragon ">

                                <a class="child-aragon " href="http://www.portalparados.es/aragon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Aragón                                </a>

                            </li>
                                                        <li class="asturias ">

                                <a class="child-asturias " href="http://www.portalparados.es/asturias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Asturias                                </a>

                            </li>
                                                        <li class="baleares ">

                                <a class="child-baleares " href="http://www.portalparados.es/baleares/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Baleares                                </a>

                            </li>
                                                        <li class="canarias ">

                                <a class="child-canarias " href="http://www.portalparados.es/canarias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Canarias                                </a>

                            </li>
                                                        <li class="cantabria ">

                                <a class="child-cantabria " href="http://www.portalparados.es/cantabria/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cantabria                                </a>

                            </li>
                                                        <li class="castilla-la-mancha ">

                                <a class="child-castilla-la-mancha " href="http://www.portalparados.es/castilla-la-mancha/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla La Mancha                                </a>

                            </li>
                                                        <li class="castilla-y-leon ">

                                <a class="child-castilla-y-leon " href="http://www.portalparados.es/castilla-y-leon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla y León                                </a>

                            </li>
                                                        <li class="cataluna ">

                                <a class="child-cataluna " href="http://www.portalparados.es/cataluna/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cataluña                                </a>

                            </li>
                                                        <li class="ceuta ">

                                <a class="child-ceuta " href="http://www.portalparados.es/ceuta/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Ceuta                                </a>

                            </li>
                                                        <li class="comunidad-valenciana ">

                                <a class="child-comunidad-valenciana " href="http://www.portalparados.es/comunidad-valenciana/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Comunidad Valenciana                                </a>

                            </li>
                                                        <li class="extremadura ">

                                <a class="child-extremadura " href="http://www.portalparados.es/extremadura/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Extremadura                                </a>

                            </li>
                                                        <li class="galicia ">

                                <a class="child-galicia " href="http://www.portalparados.es/galicia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Galicia                                </a>

                            </li>
                                                        <li class="la-rioja ">

                                <a class="child-la-rioja " href="http://www.portalparados.es/la-rioja/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    La Rioja                                </a>

                            </li>
                                                        <li class="madrid ">

                                <a class="child-madrid " href="http://www.portalparados.es/madrid/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Madrid                                </a>

                            </li>
                                                        <li class="melilla ">

                                <a class="child-melilla " href="http://www.portalparados.es/melilla/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Melilla                                </a>

                            </li>
                                                        <li class="murcia ">

                                <a class="child-murcia " href="http://www.portalparados.es/murcia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Murcia                                </a>

                            </li>
                                                        <li class="navarra ">

                                <a class="child-navarra " href="http://www.portalparados.es/navarra/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Navarra                                </a>

                            </li>
                                                        <li class="pais-vasco ">

                                <a class="child-pais-vasco " href="http://www.portalparados.es/pais-vasco/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    País Vasco                                </a>

                            </li>
                                                        <!-- NODES }-->

                        </ul>
                    </div>
                                    </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="">
                        Iniciativa 
                                            </a>
                                    </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="">
                        Busca Empleo 
                                            </a>
                                    </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="">
                        Empleo Público 
                                            </a>
                                    </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="">
                        Autoempleo 
                                            </a>
                                    </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="">
                        Cursos 
                                            </a>
                                    </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="">
                        Vídeos 
                                            </a>
                                    </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="">
                        Dudas 
                                            </a>
                                    </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="">
                        Blog 
                                            </a>
                                    </li>
                                <!-- MENUS }-->

            </ul>

            <div class="uk-navbar-flip">

                <div class="uk-button-dropdown" data-uk-dropdown="{delay: 300}" aria-expanded="true" role="menu">
                    <a class="uk-icon-medium uk-icon-share-alt" href="#share" title="Compartir Página"></a>
                    <div class="uk-dropdown">
                        <div class="uk-label">
                            Compartir con:
                        </div>
                        <ul id="share" class="uk-nav uk-nav-dropdown uk-text-right">
                                                        <li>
                                <a target="_blank" class="pop-share" title="Compartir con Twitter"  data-popup="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fprimark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla%2F&text=Primark+inicia+la+selecci%C3%B3n+de+200+puestos+de+trabajo+para+su+nueva+tienda+en+Torre+Sevilla">Twitter</a>
                            </li>
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Facebook" data-popup="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fprimark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla%2F">Facebook</a>
                                                            </li>
                            <li>
                                <a target="_blank" class="lnk-share" title="Compartir por Correo Electrónico"    data-linked="mailto:?subject=Portalparados%3A+Actualidad+Empleo+Cursos+Oposiciones&body=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fprimark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla%2F+++Primark+inicia+la+selecci%C3%B3n+de+200+puestos+de+trabajo+para+su+nueva+tienda+en+Torre+Sevilla">Email</a>
                            </li>
                            <!-- no-share-url
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Watsapp"  data-popup="http://whatsapp://send?text=Primark+inicia+la+selecci%C3%B3n+de+200+puestos+de+trabajo+para+su+nueva+tienda+en+Torre+Sevilla%5Cnhttp%253A%252F%252Fwww.portalparados.es%252Factualidad%252Fprimark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla%252F">Whatsapp</a>
                            </li>
                            /-->
                        </ul>
                    </div>
                </div>
                <div class="uk-button-dropdown uk-visible-touch">
                    <a class="icon" title="Compartir con Whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fprimark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla%2F" data-action="share/whatsapp/share" >
                        <span class="uk-icon-medium uk-icon-whatsapp"></span>
                    </a>
                </div>
                <ul class="uk-navbar-nav">
                    <li>
                        <a class="icon" href="https://twitter.com/portalparados" target="_blank">
                            <span class="uk-icon-medium uk-icon-twitter"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://www.facebook.com/Portalparados.es" target="_blank">
                            <span class="uk-icon-medium uk-icon-facebook"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="" target="_blank">
                            <span class="uk-icon-medium uk-icon-linkedin"></span>
                        </a>
                    </li>
                </ul>

            </div>

        </div>

        <div class="uk-clearfix">
            <progress max="1" value="0"></progress>
        </div>

    </nav>

</div>

<div id="top">
    <a href="#main" title="Subir arriba">
        <span class="uk-icon-button uk-icon-arrow-circle-up uk-icon-medium"> </span>
    </a>
</div>
        

        

<div id="main"  class="tp_post">

    <div class="uk-grid uk-grid-collapse wrapper">

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-left" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

        <div class="uk-width-xlarge-8-10 uk-width-1-1 layer bg">
        <!-- @bg {-->

        
            
            <div class="uk-grid uk-grid-collapse pupu">
                <div class="uk-width-xlarge-3-10 uk-push-xlarge-7-10 uk-width-large-1-3 uk-push-large-2-3 uk-width-medium-1-2 uk-push-medium-1-2 uk-width-1-1 cols">
                    <div id="menu-column">
                        <div class="widget widget-ad-robapaginas1"><!-- /103256858/Robapaginas1 -->
<div id='div-gpt-ad-robapaginas-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-1'); });
</script>
</div></div>
            <div class="sticky-post">
                                <div id="sticky-actualidad">
                    <div class="sticky-container sticky-right uk-animation-slide-top" >
                        <div class="sticky-category">
                            <div class="sticky-name category">
                                <a href="http://www.portalparados.es/actualidad/" title="Actualidad" class="tag tag-actualidad alias">
                                    Actualidad                                </a>
                                <a class="uk-visible-small sticky-toggle tag-actualidad" title="Desplegar/Plegar Actualidad"
                                   data-uk-toggle="{target:'.sticky-actualidad', cls:'uk-visible-small uk-hidden-small'}" >
                                    <span class="uk-icon uk-icon-angle-down"> </span>
                                </a>
                            </div>
                        </div>
                        <div class="uk-grid sticky-actualidad uk-hidden-small">

                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Europcar organiza entrevistas de trabajo en varias ciudades para cubrir 300 empleos de la temporada de verano" href="http://www.portalparados.es/actualidad/europcar-organiza-entrevistas-de-trabajo-en-varias-ciudades-para-cubrir-300-empleos-de-la-temporada-de-verano/" >
                                                                Europcar organiza entrevistas de trabajo en varias ciudades para cubrir 300 empleos de la temporada de verano                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Europcar organiza entrevistas de trabajo en varias ciudades para cubrir 300 empleos de la temporada de verano" href="http://www.portalparados.es/actualidad/europcar-organiza-entrevistas-de-trabajo-en-varias-ciudades-para-cubrir-300-empleos-de-la-temporada-de-verano/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/europcar_51_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="europcar organiza entrevistas trabajo varias ciudades cubrir empleos temporada verano" srcset="http://www.portalparados.es/wp-content/uploads/europcar_51_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/europcar_51_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/europcar_51_original-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/europcar_51_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/europcar_51_original.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Oferta de empleo para responsable de marketing y comunicación en la D.O La Rioja" href="http://www.portalparados.es/actualidad/oferta-de-empleo-para-responsable-de-marketing-y-comunicacion-en-la-d-o-la-rioja/" >
                                                                Oferta de empleo para responsable de marketing y comunicación en la D.O La Rioja                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Oferta de empleo para responsable de marketing y comunicación en la D.O La Rioja" href="http://www.portalparados.es/actualidad/oferta-de-empleo-para-responsable-de-marketing-y-comunicacion-en-la-d-o-la-rioja/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/vino-rioja-150x106.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oferta empleo responsable marketing comunicacion rioja" srcset="http://www.portalparados.es/wp-content/uploads/vino-rioja-150x106.jpg 150w, http://www.portalparados.es/wp-content/uploads/vino-rioja-320x226.jpg 320w, http://www.portalparados.es/wp-content/uploads/vino-rioja-768x543.jpg 768w, http://www.portalparados.es/wp-content/uploads/vino-rioja-450x318.jpg 450w, http://www.portalparados.es/wp-content/uploads/vino-rioja.jpg 848w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Agrolab Group creará entre 140 y 160 puestos de trabajo en Burgos" href="http://www.portalparados.es/actualidad/agrolab-group-creara-entre-140-y-160-puestos-de-trabajo-en-burgos/" >
                                                                Agrolab Group creará entre 140 y 160 puestos de trabajo en Burgos                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Agrolab Group creará entre 140 y 160 puestos de trabajo en Burgos" href="http://www.portalparados.es/actualidad/agrolab-group-creara-entre-140-y-160-puestos-de-trabajo-en-burgos/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/agrolab-group-150x63.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="agrolab group creara entre puestos trabajo burgos" srcset="http://www.portalparados.es/wp-content/uploads/agrolab-group-150x63.png 150w, http://www.portalparados.es/wp-content/uploads/agrolab-group-320x135.png 320w, http://www.portalparados.es/wp-content/uploads/agrolab-group-768x324.png 768w, http://www.portalparados.es/wp-content/uploads/agrolab-group-450x190.png 450w, http://www.portalparados.es/wp-content/uploads/agrolab-group.png 1399w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Ampliado el plazo para optar a las 5.000 Becas Santander de prácticas en pymes para universitarios" href="http://www.portalparados.es/actualidad/ampliado-el-plazo-para-optar-a-las-5-000-becas-santander-de-practicas-en-pymes-para-universitarios/" >
                                                                Ampliado el plazo para optar a las 5.000 Becas Santander de prácticas en pymes para universitarios                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Ampliado el plazo para optar a las 5.000 Becas Santander de prácticas en pymes para universitarios" href="http://www.portalparados.es/actualidad/ampliado-el-plazo-para-optar-a-las-5-000-becas-santander-de-practicas-en-pymes-para-universitarios/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/becasbsantanderpracticas_90_original-150x77.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ampliado plazo optar becas santander practicas pymes universitarios" srcset="http://www.portalparados.es/wp-content/uploads/becasbsantanderpracticas_90_original-150x77.jpg 150w, http://www.portalparados.es/wp-content/uploads/becasbsantanderpracticas_90_original-320x164.jpg 320w, http://www.portalparados.es/wp-content/uploads/becasbsantanderpracticas_90_original-768x394.jpg 768w, http://www.portalparados.es/wp-content/uploads/becasbsantanderpracticas_90_original-450x231.jpg 450w, http://www.portalparados.es/wp-content/uploads/becasbsantanderpracticas_90_original.jpg 1268w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Convocatoria de empleo para técnicos de gestión de Fondos FEDER en Andalucía" href="http://www.portalparados.es/actualidad/convocatoria-de-empleo-para-tecnicos-de-gestion-de-fondos-feder-en-andalucia/" >
                                                                Convocatoria de empleo para técnicos de gestión de Fondos FEDER en Andalucía                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Convocatoria de empleo para técnicos de gestión de Fondos FEDER en Andalucía" href="http://www.portalparados.es/actualidad/convocatoria-de-empleo-para-tecnicos-de-gestion-de-fondos-feder-en-andalucia/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/extenda_15_original-150x103.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="convocatoria empleo tecnicos gestion fondos feder andalucia" srcset="http://www.portalparados.es/wp-content/uploads/extenda_15_original-150x103.jpg 150w, http://www.portalparados.es/wp-content/uploads/extenda_15_original-320x220.jpg 320w, http://www.portalparados.es/wp-content/uploads/extenda_15_original-768x528.jpg 768w, http://www.portalparados.es/wp-content/uploads/extenda_15_original-450x309.jpg 450w, http://www.portalparados.es/wp-content/uploads/extenda_15_original.jpg 1309w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Oferta de empleo para auxiliares administrativos en la empresa turística Thomas Cook" href="http://www.portalparados.es/actualidad/oferta-de-empleo-para-auxiliares-administrativos-en-la-empresa-turistica-thomas-cook/" >
                                                                Oferta de empleo para auxiliares administrativos en la empresa turística Thomas Cook                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Oferta de empleo para auxiliares administrativos en la empresa turística Thomas Cook" href="http://www.portalparados.es/actualidad/oferta-de-empleo-para-auxiliares-administrativos-en-la-empresa-turistica-thomas-cook/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/thomas-cook-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oferta empleo auxiliares administrativos empresa turistica thomas" srcset="http://www.portalparados.es/wp-content/uploads/thomas-cook-150x150.jpg 150w, http://www.portalparados.es/wp-content/uploads/thomas-cook-320x320.jpg 320w, http://www.portalparados.es/wp-content/uploads/thomas-cook-768x768.jpg 768w, http://www.portalparados.es/wp-content/uploads/thomas-cook-450x450.jpg 450w, http://www.portalparados.es/wp-content/uploads/thomas-cook.jpg 958w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El paro aumentó en enero en 63.747 personas y los afiliados a la Seguridad Social disminuyeron en 178.000" href="http://www.portalparados.es/actualidad/el-paro-aumento-en-enero-en-63-747-personas-y-los-afiliados-a-la-seguridad-social-disminuyeron-en-178-000/" >
                                                                El paro aumentó en enero en 63.747 personas y los afiliados a la Seguridad Social disminuyeron en 178.000                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El paro aumentó en enero en 63.747 personas y los afiliados a la Seguridad Social disminuyeron en 178.000" href="http://www.portalparados.es/actualidad/el-paro-aumento-en-enero-en-63-747-personas-y-los-afiliados-a-la-seguridad-social-disminuyeron-en-178-000/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/colaparo4_10_original-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aumento enero personas afiliados seguridad social disminuyeron" srcset="http://www.portalparados.es/wp-content/uploads/colaparo4_10_original-150x84.jpg 150w, http://www.portalparados.es/wp-content/uploads/colaparo4_10_original-320x179.jpg 320w, http://www.portalparados.es/wp-content/uploads/colaparo4_10_original-768x430.jpg 768w, http://www.portalparados.es/wp-content/uploads/colaparo4_10_original-450x252.jpg 450w, http://www.portalparados.es/wp-content/uploads/colaparo4_10_original.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Torrot ya se puede instalar en la Zona Franca de Cádiz para crear 200 puestos de trabajo" href="http://www.portalparados.es/actualidad/torrot-ya-se-puede-instalar-en-la-zona-franca-de-cadiz-para-crear-200-puestos-de-trabajo/" >
                                                                Torrot ya se puede instalar en la Zona Franca de Cádiz para crear 200 puestos de trabajo                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Torrot ya se puede instalar en la Zona Franca de Cádiz para crear 200 puestos de trabajo" href="http://www.portalparados.es/actualidad/torrot-ya-se-puede-instalar-en-la-zona-franca-de-cadiz-para-crear-200-puestos-de-trabajo/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/torrot-velocipedo-150x83.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="torrot puede instalar franca cadiz crear puestos trabajo" srcset="http://www.portalparados.es/wp-content/uploads/torrot-velocipedo-150x83.jpg 150w, http://www.portalparados.es/wp-content/uploads/torrot-velocipedo-320x178.jpg 320w, http://www.portalparados.es/wp-content/uploads/torrot-velocipedo-768x427.jpg 768w, http://www.portalparados.es/wp-content/uploads/torrot-velocipedo-450x250.jpg 450w, http://www.portalparados.es/wp-content/uploads/torrot-velocipedo-e1517402375240.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Galletas Gullón publica una oferta de empleo para cien operarios de producción en Aguilar de Campoo (Palencia)" href="http://www.portalparados.es/actualidad/galletas-gullon-publica-una-oferta-de-empleo-para-cien-operarios-de-produccion-en-aguilar-de-campoo-palencia/" >
                                                                Galletas Gullón publica una oferta de empleo para cien operarios de producción en Aguilar de Campoo (Palencia)                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Galletas Gullón publica una oferta de empleo para cien operarios de producción en Aguilar de Campoo (Palencia)" href="http://www.portalparados.es/actualidad/galletas-gullon-publica-una-oferta-de-empleo-para-cien-operarios-de-produccion-en-aguilar-de-campoo-palencia/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-150x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="galletas gullon publica oferta empleo operarios produccion aguilar campoo palencia" srcset="http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-150x93.jpg 150w, http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-320x197.jpg 320w, http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-768x474.jpg 768w, http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-450x278.jpg 450w, http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-e1487673313526.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Espuña creará 70 nuevos puestos de trabajo con la ampliación de sus instalaciones en Teruel" href="http://www.portalparados.es/actualidad/espuna-creara-70-nuevos-puestos-de-trabajo-con-la-ampliacion-de-sus-instalaciones-en-teruel/" >
                                                                Espuña creará 70 nuevos puestos de trabajo con la ampliación de sus instalaciones en Teruel                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Espuña creará 70 nuevos puestos de trabajo con la ampliación de sus instalaciones en Teruel" href="http://www.portalparados.es/actualidad/espuna-creara-70-nuevos-puestos-de-trabajo-con-la-ampliacion-de-sus-instalaciones-en-teruel/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/espuna-150x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="espuna creara nuevos puestos trabajo ampliacion instalaciones teruel" srcset="http://www.portalparados.es/wp-content/uploads/espuna-150x90.jpg 150w, http://www.portalparados.es/wp-content/uploads/espuna-320x192.jpg 320w, http://www.portalparados.es/wp-content/uploads/espuna-768x461.jpg 768w, http://www.portalparados.es/wp-content/uploads/espuna-450x270.jpg 450w, http://www.portalparados.es/wp-content/uploads/espuna-e1517399675662.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                        
                        </div>
                    </div>
                </div>
                            </div>

            <div class="ajax_hits_widget_container"><h2 class="widgettitle">Lo más leído</h2>
<ul><li class="item-num-1 item-id-57883"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-por-el-boe-durante-la-ultima-semana-30-de-enero-de-2018/" title="Convocatorias de empleo público difundidas por el BOE durante la última semana (30 de enero de 2018)">
<img src="http://www.portalparados.es/wp-content/uploads/BOE_22_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="BOE_22_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/BOE_22_original-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/BOE_22_original-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/BOE_22_original-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/BOE_22_original-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/BOE_22_original.jpg 960w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-por-el-boe-durante-la-ultima-semana-30-de-enero-de-2018/" title="Convocatorias de empleo público difundidas por el BOE durante la última semana (30 de enero de 2018)">Convocatorias de empleo público difundidas por el BOE durante la última semana (30 de enero de 2018)</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-2 item-id-57880"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/madrid/convocatoria-de-oposiciones-para-tecnicos-superiores-de-empleo-de-la-comunidad-de-madrid/" title="Convocatoria de oposiciones para Técnicos Superiores de Empleo de la Comunidad de Madrid">
<img src="http://www.portalparados.es/wp-content/uploads/banderamadrid_1_original-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="banderamadrid_1_original" srcset="http://www.portalparados.es/wp-content/uploads/banderamadrid_1_original-150x75.jpg 150w, http://www.portalparados.es/wp-content/uploads/banderamadrid_1_original-320x161.jpg 320w, http://www.portalparados.es/wp-content/uploads/banderamadrid_1_original-768x385.jpg 768w, http://www.portalparados.es/wp-content/uploads/banderamadrid_1_original-450x226.jpg 450w, http://www.portalparados.es/wp-content/uploads/banderamadrid_1_original.jpg 1385w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/madrid/convocatoria-de-oposiciones-para-tecnicos-superiores-de-empleo-de-la-comunidad-de-madrid/" title="Convocatoria de oposiciones para Técnicos Superiores de Empleo de la Comunidad de Madrid">Convocatoria de oposiciones para Técnicos Superiores de Empleo de la Comunidad de Madrid</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-3 item-id-57938"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatoria-de-oposiciones-2018-para-la-seguridad-social-auditores-contabilidad-y-abogados/" title="Convocatoria de oposiciones 2018 para la Seguridad Social: auditores, contabilidad y abogados">
<img src="http://www.portalparados.es/wp-content/uploads/tesoreria-seguridad-social-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tesoreria-seguridad-social" srcset="http://www.portalparados.es/wp-content/uploads/tesoreria-seguridad-social-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/tesoreria-seguridad-social-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/tesoreria-seguridad-social-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/tesoreria-seguridad-social-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/tesoreria-seguridad-social-e1514386397634.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatoria-de-oposiciones-2018-para-la-seguridad-social-auditores-contabilidad-y-abogados/" title="Convocatoria de oposiciones 2018 para la Seguridad Social: auditores, contabilidad y abogados">Convocatoria de oposiciones 2018 para la Seguridad Social: auditores, contabilidad y abogados</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-4 item-id-57933"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/madrid/bolsa-de-trabajo-para-tecnicos-especialistas-en-obras-y-construccion-en-la-comunidad-de-madrid/" title="Bolsa de trabajo para técnicos especialistas en obras y construcción en la Comunidad de Madrid">
<img src="http://www.portalparados.es/wp-content/uploads/alba%C3%B1iles-construccion-150x101.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="albaniles-construccion" srcset="http://www.portalparados.es/wp-content/uploads/alba&ntilde;iles-construccion-150x101.jpg 150w, http://www.portalparados.es/wp-content/uploads/alba&ntilde;iles-construccion-320x215.jpg 320w, http://www.portalparados.es/wp-content/uploads/alba&ntilde;iles-construccion-768x515.jpg 768w, http://www.portalparados.es/wp-content/uploads/alba&ntilde;iles-construccion-450x302.jpg 450w, http://www.portalparados.es/wp-content/uploads/alba&ntilde;iles-construccion-e1517487919333.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/madrid/bolsa-de-trabajo-para-tecnicos-especialistas-en-obras-y-construccion-en-la-comunidad-de-madrid/" title="Bolsa de trabajo para técnicos especialistas en obras y construcción en la Comunidad de Madrid">Bolsa de trabajo para técnicos especialistas en obras y construcción en la Comunidad de Madrid</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-5 item-id-57918"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/galletas-gullon-publica-una-oferta-de-empleo-para-cien-operarios-de-produccion-en-aguilar-de-campoo-palencia/" title="Galletas Gullón publica una oferta de empleo para cien operarios de producción en Aguilar de Campoo (Palencia)">
<img src="http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-150x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="galletasgullon_53_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-150x93.jpg 150w, http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-320x197.jpg 320w, http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-768x474.jpg 768w, http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-450x278.jpg 450w, http://www.portalparados.es/wp-content/uploads/galletasgullon_53_original-e1487673313526.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/galletas-gullon-publica-una-oferta-de-empleo-para-cien-operarios-de-produccion-en-aguilar-de-campoo-palencia/" title="Galletas Gullón publica una oferta de empleo para cien operarios de producción en Aguilar de Campoo (Palencia)">Galletas Gullón publica una oferta de empleo para cien operarios de producción en Aguilar de Campoo (Palencia)</a>   
            </div>                                       
        </div>
    </div>
</div></li></ul></div>                    </div>
                </div>
                <main class="uk-width-xlarge-7-10 uk-pull-xlarge-3-10 uk-width-large-2-3 uk-pull-large-1-3 uk-width-medium-1-2 uk-pull-medium-1-2 uk-width-1-1 row">
                    <div id="main-content" class="uk-container">
                        <section class="single">
    <article class="post">
        <header class="uk-grid" data-uk-grid-margin>
                        <div class="uk-width-large-2-3 uk-width-1-1">
                <div data-image="http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-450x300.jpg" class="no-parallax" data-uk-parallax="{bg: '-115'}"  style="width: 100%; height: 100%; min-height:300px; background-image: url('http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-450x300.jpg'); background-repeat: no-repeat" >
                    
<img src="http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-450x300.jpg" class="uk-hidden wp-post-image" alt="La cadena de tiendas de ropa low cost Primark busca personal para su nueva tienda en Torre Sevilla, con una selecci&oacute;n de personal de 200 empleados para el establecimiento que abrir&aacute; en oto&ntilde;o." srcset="http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/primarkespana_46_original-e1479690872648.jpg 800w" sizes="(max-width: 450px) 100vw, 450px">
                </div>
            </div>
            <div class="uk-width-large-1-3 uk-width-1-1">
                <h1 class="title">
                    <a class="redis" href="http://www.portalparados.es/actualidad/primark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla/" title="Primark inicia la selección de 200 puestos de trabajo para su nueva tienda en Torre Sevilla" target="_self">
                        Primark inicia la selección de 200 puestos de trabajo para su nueva tienda en Torre Sevilla                    </a>
                </h1>
                <div class="meta-data alias small">
                    <div class="the-author">
                        portalparados.es                                            </div>
                    <div class="the-date">
                        05/02/2018                                                <a class="uk-badge" title="Primark inicia la selección de 200 puestos de trabajo para su nueva tienda en Torre Sevilla Hits" href="http://www.portalparados.es/actualidad/primark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla/'#comments" data-uk-smooth-scroll="">
                            <span class="uk-icon-star uk-icon"></span>&nbsp;<span class="comment-number-over">172</span>
                        </a>
                                            </div>
                </div>
                <p class="alias">
                    La cadena de tiendas de ropa low cost Primark busca personal para su nueva tienda en Torre Sevilla, con una selección de personal de 200 empleados para el establecimiento que abrirá en otoño.                    <a href="#anchors" class="redis" data-uk-smooth-scroll="{offset: 85}">
                        <span class="uk-icon uk-icon-level-down">&nbsp;</span>
                    </a>
                                    </p>
            </div>
                    </header>
        <footer class="uk-grid-collapse">
            <div class="uk-column-small-1- uk-column-1-1 content uk-text-justify">
                <aside id="inside" class="uk-widgets"><div class="widget widget-ad-robapaginas2"><!-- /103256858/Robapaginas2 -->
<div id='div-gpt-ad-robapaginas-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-2'); });
</script>
</div></div>        <div id="educaweb" class="uk-widget uk-widget-6">
            <code>#cursos-widget</code>
            <!--cursos-widget/-->
        </div>
        
        <script type="text/javascript">
            //<![CDATA[
            jQuery(document).ready(function(){
    
                var params = {'CatFormacID': '30300'};
                
                //params = params.replace(/undefined/gi, '');

                jQuery.ajax({
                        url: 'http://www.portalparados.es/wp-admin/admin-ajax.php?action=educaweb_widget', 
                        data: { 'action': 'educaweb_widget', 'json': params },
                        success: function(data) {
                            jQuery('#educaweb').html(data);
                            jQuery('[name="json_cursos"]').text(params);
                        }
                });

            });
            //]]>
        </script>
        
        </aside><br/><span id="anchors"></span>
<p>La cadena de tiendas de ropa low cost Primark busca personal para su nueva tienda en Torre Sevilla, con una selecci&oacute;n de personal de 200 empleados para el establecimiento que abrir&aacute; en oto&ntilde;o.</p>
<p>&nbsp;</p>
<p>Los empleos, cuyas ofertas est&aacute;n disponibles <a href="https://es.empleos.primark.com/">en la web de Primark</a>, se desarrollar&iacute;an en una tienda de m&aacute;s de 5.000 metros cuadrados de espacio comercial, que contar&iacute;a con dos grandes plantas.</p>
<p>&nbsp;</p>
<p>Seg&uacute;n ha informado la multinacional irlandesa, el &aacute;rea para empleados dispondr&iacute;a de espacios abiertos, y servicios modernos y de comodidad, como un espacio habilitado para cafeter&iacute;a y una cocina completamente equipada, buscando que los nuevos empleados se sientan &ldquo;<em>como en casa</em>&rdquo;. [<a href="http://www.portalparados.es/cursos"><strong>Solicita informaci&oacute;n sobre cursos de formaci&oacute;n a distancia</strong></a>]</p>
<p>&nbsp;</p>
<p>La directora del &aacute;rea People &amp; Culture de Primark Iberia, Juana Rodero, ha asegurado que se sienten muy &ldquo;satisfechos de la pr&oacute;xima apertura en esta tienda&rdquo; en Torre Sevilla, en la que buscar&aacute;n candidatos con &ldquo;<em>energ&iacute;a y entusiasmo</em>&rdquo;, que tengan &ldquo;<em>un papel vital en el &eacute;xito de nuestra tienda</em>&rdquo;. &ldquo;<em>Ofrecemos un entorno de trabajo din&aacute;mico y acogedor con grandes oportunidades de carrera</em>&rdquo;, ha se&ntilde;alado.</p>
<p>&nbsp;</p>
<p>Este proceso de selecci&oacute;n se une al que ya est&aacute; realizando<a href="http://www.portalparados.es/actualidad/primark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-de-valencia/"> Primark para cubrir otros 200 puestos de trabajo</a> que formar&aacute;n la plantilla de esta empresa en una tienda de Valencia.</p>
<p>&nbsp;</p>
<p>Si quieres encontrar trabajo en Sevilla, puedes visitar adem&aacute;s <a href="http://www.portalparados.es/trabajo/">nuestro Busca Empleo </a>para acceder a ofertas en decenas de portales de internet.</p>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=58035&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>                <hr class="uk-clearfix uk-gutter"/>
            </div> 
            <div class="uk-width-1-1 category uk-text-center">
                <div class="category salt">
                    <a href="/actualidad" class="tag tag-actualidad alias small" title="Actualidad: Actualidad (7035)">Actualidad</a><a href="/andalucia" class="tag tag-autonomias alias small" title="Andalucía: Andalucía (499)">Andalucía</a>                </div>
                <div class="tag salt">
                                        <a class="uk-badge codes redis" title="Empleo Primark(6)" href="http://www.portalparados.es/tag/empleo-primark/">
                        Empleo Primark                     </a>
                                        <a class="uk-badge codes redis" title="Trabajo Dependientes(42)" href="http://www.portalparados.es/tag/trabajo-dependientes/">
                        Trabajo Dependientes                     </a>
                                        <a class="uk-badge codes redis" title="Trabajo Sevilla(38)" href="http://www.portalparados.es/tag/trabajo-sevilla/">
                        Trabajo Sevilla                     </a>
                                    </div>
                <hr/>
            </div>
            <div class="uk-width-1-1">
                <div class="outside-sidebar">
                    <div class="widget widget-google-contenido-relacionado"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6847912158080703"
     data-ad-slot="6206694247"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                </div>
            </div>
            <div class="uk-width-1-1 comments salt">
                
<div id="comments" class="comments-area">
    
    <p class="uk-alert alias">
        <span class="uk-icon-rss-square redis"> </span> 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            Boletín de noticias: 
        </a> 
        te ofrecemos la posibilidad de estar al tanto de las novedades que te ofrecemos desde las secciones informativas. 
        Pulsa 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            aquí 
        </a> 
        para registrarte.
    </p>
    
    <div class="uk-alert uk-alert-success">
    
    
        				<div id="respond" class="comment-respond">
			<div id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/primark-inicia-la-seleccion-de-200-puestos-de-trabajo-para-su-nueva-tienda-en-torre-sevilla/#respond" style="display:none;">Cancelar respuesta</a></small></div>				<form action="http://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='58035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		           
    </div>

</div>
            </div>

        </footer>
        
        
    </article>
</section>
                    </div>
                </main>
            </div>

            
        
        <!-- @bg }-->
        </div>

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-right" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

                <br/>
    </div>

</div>


    
    
<footer id="foot">
    <div  id="credits" class="uk-container uk-container-center uk-block">

        <ul class="uk-subnav uk-subnav-line uk-contrast">
            <li>
                <a href="/aviso-legal" title="Avios Legal">Aviso Legal</a>
            </li>
            <li>
                <a href="/cookies" title="Uso de cookies">Uso de Cookies</a>
            </li>
            <li>
                <a href="/contacto" title="contacto">Contacto</a>
            </li>
        </ul>
        <div id="ads" class="uk-text-center">
            <a href="#" title="">
                <img class="para2" src="http://www.portalparados.es/wp-content/themes/portalparados/images/branding.svg" alt="Icono portalparados.es" width="30" height="30" />
            </a>
            &nbsp;
            <a href="#" title="" class="uk-subnav-disabled">Portalparados &COPY; 2018</a>
            <br/><!--@fb::image/-->
            <img class="uk-hidden" src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-image.jpg" alt="Portalparados.ES" >
        </div>
    </div>
</footer>

<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/components/parallax.min.js,wp-content/themes/portalparados/js/components/grid.min.js,wp-content/themes/portalparados/js/components/accordion.min.js,wp-content/themes/portalparados/js/components/sticky.min.js,wp-content/themes/portalparados/js/init.js,wp-content/themes/portalparados/js/theme.js&#038;ver=1475831784'></script>

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-9977836-1', 'portalparados.es');
            ga('send', 'pageview');
        </script>
    <!-- widget-code {-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/55162/tag"></script>
<!-- widget-code }-->        
        <!-- iKreate (publicidad) /--><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        
    </body>
</html>