<!DOCTYPE html>
<html lang="es-ES" itemscope itemtype="http://schema.org/WebPage">
    <head>
                <title>  Oferta de empleo en GPEX para programadores informáticos</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="robots" content="index, follow, noarchive" />
        <!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link type="image/x-icon" href="http://www.portalparados.es/wp-content/themes/portalparados/images/favicon.png" rel="shortcut icon"/>
        <link href="http://www.portalparados.es/wp-content/themes/portalparados/images/apple-touch-icon.png" rel="apple-touch-icon-precomposed">
        <link rel="alternate" type="application/atom+xml" title="Atom Feeds" href="http://www.portalparados.es/feed/atom/" />
        
	<meta name="title" content="Oferta de empleo en GPEX para programadores informáticos" />
	<meta name="keywords" content="sociedad, gestion, publica, extremadura, plazas, empleo, programador, senior, areas, tecnologias, informacion, comunicacion, ofertas, trabajo" />
	<meta name="description" content="La Sociedad de Gestión Pública de Extremadura (GPEX) oferta dos plazas de empleo, de programador sénior para el Área de Tecnologías de la Información y las Comunicaciones." />
	<meta name="link" content="http://www.portalparados.es/actualidad/oferta-de-empleo-en-gpex-para-programadores-informaticos/" />
	<meta name="image" content="http://www.portalparados.es/wp-content/uploads/gpex-extremadura-450x180.jpg" />
	<meta name="date" content="16/10/2017" />

	<meta property="og:url" content="http://www.portalparados.es/actualidad/oferta-de-empleo-en-gpex-para-programadores-informaticos/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oferta de empleo en GPEX para programadores informáticos" />
	<meta property="og:description" content="La Sociedad de Gestión Pública de Extremadura (GPEX) oferta dos plazas de empleo, de programador sénior para el Área de Tecnologías de la Información y las Comunicaciones." />
	<meta property="og:image" content="http://www.portalparados.es/wp-content/uploads/gpex-extremadura-450x180.jpg" />

	<meta name="twitter:title" content="Oferta de empleo en GPEX para programadores informáticos" />
	<meta name="twitter:description" content="La Sociedad de Gestión Pública de Extremadura (GPEX) oferta dos plazas de empleo, de programador sénior para el Área de Tecnologías de la Información y las Comunicaciones." />
	<meta name="twitter:image:src" content="http://www.portalparados.es/wp-content/uploads/gpex-extremadura-450x180.jpg" />
	<meta name="twitter:site" content="@portalparados" />

	<meta itemprop="name" content="Oferta de empleo en GPEX para programadores informáticos"/>
	<meta itemprop="description" content="La Sociedad de Gestión Pública de Extremadura (GPEX) oferta dos plazas de empleo, de programador sénior para el Área de Tecnologías de la Información y las Comunicaciones."/>
	<meta itemprop="image" content="http://www.portalparados.es/wp-content/uploads/gpex-extremadura-450x180.jpg"/>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; Feed" href="http://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; RSS de los comentarios" href="http://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; Oferta de empleo en GPEX para programadores informáticos RSS de los comentarios" href="http://www.portalparados.es/actualidad/oferta-de-empleo-en-gpex-para-programadores-informaticos/feed/" />
<link rel='stylesheet' id='uikit-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/uikit.gradient.min.css,wp-content/themes/portalparados/css/components/slideshow.min.css,wp-content/themes/portalparados/css/components/slidenav.min.css,wp-content/themes/portalparados/css/components/dotnav.min.css,wp-content/themes/portalparados/css/main.css&#038;ver=1475831784' type='text/css' media='all' />
<link rel='stylesheet' id='print-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/print.css&#038;ver=1475831784' type='text/css' media='print' />
<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/jquery.min.js,wp-content/themes/portalparados/js/uikit.min.js,wp-content/themes/portalparados/js/components/slideshow.min.js,wp-content/themes/portalparados/js/components/slideshow-fx.min.js&#038;ver=1475831784'></script>
<link rel='prev' title='La Rioja convoca tres becas para formar a especialistas en asuntos relacionados con Acción Exterior' href='http://www.portalparados.es/autonomias/la-rioja/la-rioja-convoca-tres-becas-para-formar-a-especialistas-en-asuntos-relacionados-con-accion-exterior/' />
<link rel='next' title='Castilla y León destinará 10 millones de euros en 2018 para la orientación de parados de larga duración' href='http://www.portalparados.es/autonomias/castilla-y-leon/castilla-y-leon-destinara-10-millones-de-euros-en-2018-para-la-orientacion-de-parados-de-larga-duracion/' />
<link rel="canonical" href="http://www.portalparados.es/actualidad/oferta-de-empleo-en-gpex-para-programadores-informaticos/" />
<link rel='shortlink' href='http://www.portalparados.es/?p=55558' />
<script type="text/javascript">var ajaxurl = "http://www.portalparados.es/wp-admin/admin-ajax.php"</script>			<meta property="fb:pages" content="199836410090164" />
			<meta name='description' content='La Sociedad de Gestión Pública de Extremadura (GPEX) oferta dos plazas de empleo, de programador sénior para el Área de Tecnologías de la Información y las Comunicaciones.' /><meta name='keywords' content='sociedad, gestion, publica, extremadura, plazas, empleo, programador, senior, areas, tecnologias, informacion, comunicacion, ofertas, trabajo' /><link rel='amphtml' href='http://www.portalparados.es/actualidad/oferta-de-empleo-en-gpex-para-programadores-informaticos/amp/' />        
        <!-- widget-code {-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

   /* Megabanner */
    googletag.cmd.push(function() {
      googletag.defineSlot('/103256858/Megabanner',[728,90], 'div-gpt-ad-megabanner').defineSizeMapping([[[750,200],[[728,90]]],[[480,200],[[468,60]]],[[320,200],[[320,100]]]]).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
    
    /* Robapaginas1 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas1', [300, 250], 'div-gpt-ad-robapaginas-1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Robapaginas2 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas2', [300, 250], 'div-gpt-ad-robapaginas-2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Otro para móviles */
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6847912158080703",
        enable_page_level_ads: true
    });
</script>
<!-- widget-code }-->        
    </head>

    <body class="single single-post postid-55558 single-format-standard">
        <!-- widget-code {-->
<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=8612"></script>
<!-- widget-code }-->        
        
                    
<header id="headin" class="single">

    <div id="headout">                

        <div class="uk-grid uk-grid-collapse uk-text-center wrapper">

            <div class="uk-width-xlarge-1-10 twins uk-text-center stick-y">
                <div id="bg-ll">
                    <!--@=get_template_part('bg-left');/-->
                </div>
            </div>

            <div class="uk-width-xlarge-8-10 uk-width-1-1 uk-text-center layer bg">

                <div class="uk-grid uk-grid-collapse">

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-4 uk-width-1-3">
                        <div id="identy" class="uk-text-center uk-padding-remove">
                            <a href="/" title="Ir a Portada">
                                <img src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-es.png" alt="Logotipo de portalparados.es"/>
                            </a>
                        </div>
                        <div id="breading" class="uk-text-center uk-hidden-medium uk-hidden-small">
                            <span class="alias">www.portalparados.es <sub class="title">beta</sub></span>
                        </div>
                    </div>

                    <div class="uk-width-xlarge-3-5 uk-width-large-3-4 uk-width-2-3">
                        <div id="counting" class="uk-text-center uk-visible-xmedium">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">17/10/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3410182</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3914300</span></dd>
                                </dl>
                            </div>
                        </div>
                        <div id="mega-center">
                            <!-- widget-code {-->
<!-- /103256858/Megabanner -->
<div id='div-gpt-ad-megabanner'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-megabanner'); });
</script>
</div>
<!-- widget-code }-->                        </div>
                    </div>

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-5 uk-width-2-3 uk-hidden-xmedium">
                        <div id="counter" class="uk-text-center">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">17/10/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3410182</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3914300</span></dd>
                                </dl>
                            </div>
                        </div>
                    </div>

                </div>

            </div>

            <div class="uk-width-xlarge-1-10 twins uk-text-center">
                <div id="bg-rr">
                    <!--@get_template_part('bg-right');/-->
                </div>
            </div>

        </div>

    </div>

</header>


<div id="navs">
    
    <!-- Offcanvas menú -->
    <div id="nav-mobile" class="uk-offcanvas">
        <div class="uk-offcanvas-bar">
            <ul class="uk-nav uk-nav-offcanvas" data-uk-nav>
                <li class="navy">
                    <a class="codes redis" href="#main" title="abrir/cerrar menú">
                        Menú de Navegación
                    </a>
                </li>
                <!-- ForEach {-->

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="actualidad">
                        Actualidad 
                                            </a>
                </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="autonomias">
                        Autonomías 
                                            </a>
                </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="iniciativa">
                        Iniciativa 
                                            </a>
                </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="trabajo">
                        Busca Empleo 
                                            </a>
                </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="oposiciones">
                        Empleo Público 
                                            </a>
                </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="autoempleo">
                        Autoempleo 
                                            </a>
                </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="cursos">
                        Cursos 
                                            </a>
                </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="videos">
                        Vídeos 
                                            </a>
                </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="dudas">
                        Dudas 
                                            </a>
                </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="blog">
                        Blog 
                                            </a>
                </li>
                                <!-- MENUS }-->

                <!-- ForEach }-->
            </ul>
        </div>
    </div>


    <nav class="uk-nav-navbar uk-sticky" data-uk-sticky="{top: -90, clsactive: 'uk-sticking', getWidthFrom: '#head', animation: 'uk-animation-slide-top'}" >

        <div class="uk-container uk-container-center uk-padding-remove navy">

            <a href="#nav-mobile" class="uk-width-1-3 uk-hidden-large uk-visible-touch" data-uk-offcanvas>
                <span class="uk-icon-large uk-navbar-toggle">&nbsp;</span>
            </a>
            <a href="/" title="ir al inicio de portalparados.es" class="uk-navbar-brand">
                <div class="uk-hidden-small">PORTAL<div>PARADOS</div></div>
            </a>



            <ul id="nav-default" class="uk-navbar-nav uk-visible-large uk-hidden-touch">

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="">
                        Actualidad 
                                            </a>
                                    </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="">
                        Autonomías 
                                                    <span class="uk-icon uk-icon-arrow-circle-down"></span>
                                            </a>
                                        <div class="uk-dropdown uk-dropdown-bottom">
                        <ul class="uk-nav uk-nav-dropdown">

                            <!-- NODES {-->
                                                        <li class="andalucia ">

                                <a class="child-andalucia " href="http://www.portalparados.es/andalucia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Andalucía                                </a>

                            </li>
                                                        <li class="aragon ">

                                <a class="child-aragon " href="http://www.portalparados.es/aragon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Aragón                                </a>

                            </li>
                                                        <li class="asturias ">

                                <a class="child-asturias " href="http://www.portalparados.es/asturias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Asturias                                </a>

                            </li>
                                                        <li class="baleares ">

                                <a class="child-baleares " href="http://www.portalparados.es/baleares/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Baleares                                </a>

                            </li>
                                                        <li class="canarias ">

                                <a class="child-canarias " href="http://www.portalparados.es/canarias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Canarias                                </a>

                            </li>
                                                        <li class="cantabria ">

                                <a class="child-cantabria " href="http://www.portalparados.es/cantabria/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cantabria                                </a>

                            </li>
                                                        <li class="castilla-la-mancha ">

                                <a class="child-castilla-la-mancha " href="http://www.portalparados.es/castilla-la-mancha/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla La Mancha                                </a>

                            </li>
                                                        <li class="castilla-y-leon ">

                                <a class="child-castilla-y-leon " href="http://www.portalparados.es/castilla-y-leon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla y León                                </a>

                            </li>
                                                        <li class="cataluna ">

                                <a class="child-cataluna " href="http://www.portalparados.es/cataluna/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cataluña                                </a>

                            </li>
                                                        <li class="ceuta ">

                                <a class="child-ceuta " href="http://www.portalparados.es/ceuta/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Ceuta                                </a>

                            </li>
                                                        <li class="comunidad-valenciana ">

                                <a class="child-comunidad-valenciana " href="http://www.portalparados.es/comunidad-valenciana/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Comunidad Valenciana                                </a>

                            </li>
                                                        <li class="extremadura ">

                                <a class="child-extremadura " href="http://www.portalparados.es/extremadura/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Extremadura                                </a>

                            </li>
                                                        <li class="galicia ">

                                <a class="child-galicia " href="http://www.portalparados.es/galicia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Galicia                                </a>

                            </li>
                                                        <li class="la-rioja ">

                                <a class="child-la-rioja " href="http://www.portalparados.es/la-rioja/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    La Rioja                                </a>

                            </li>
                                                        <li class="madrid ">

                                <a class="child-madrid " href="http://www.portalparados.es/madrid/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Madrid                                </a>

                            </li>
                                                        <li class="melilla ">

                                <a class="child-melilla " href="http://www.portalparados.es/melilla/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Melilla                                </a>

                            </li>
                                                        <li class="murcia ">

                                <a class="child-murcia " href="http://www.portalparados.es/murcia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Murcia                                </a>

                            </li>
                                                        <li class="navarra ">

                                <a class="child-navarra " href="http://www.portalparados.es/navarra/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Navarra                                </a>

                            </li>
                                                        <li class="pais-vasco ">

                                <a class="child-pais-vasco " href="http://www.portalparados.es/pais-vasco/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    País Vasco                                </a>

                            </li>
                                                        <!-- NODES }-->

                        </ul>
                    </div>
                                    </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="">
                        Iniciativa 
                                            </a>
                                    </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="">
                        Busca Empleo 
                                            </a>
                                    </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="">
                        Empleo Público 
                                            </a>
                                    </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="">
                        Autoempleo 
                                            </a>
                                    </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="">
                        Cursos 
                                            </a>
                                    </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="">
                        Vídeos 
                                            </a>
                                    </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="">
                        Dudas 
                                            </a>
                                    </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="">
                        Blog 
                                            </a>
                                    </li>
                                <!-- MENUS }-->

            </ul>

            <div class="uk-navbar-flip">

                <div class="uk-button-dropdown" data-uk-dropdown="{delay: 300}" aria-expanded="true" role="menu">
                    <a class="uk-icon-medium uk-icon-share-alt" href="#share" title="Compartir Página"></a>
                    <div class="uk-dropdown">
                        <div class="uk-label">
                            Compartir con:
                        </div>
                        <ul id="share" class="uk-nav uk-nav-dropdown uk-text-right">
                                                        <li>
                                <a target="_blank" class="pop-share" title="Compartir con Twitter"  data-popup="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Foferta-de-empleo-en-gpex-para-programadores-informaticos%2F&text=Oferta+de+empleo+en+GPEX+para+programadores+inform%C3%A1ticos">Twitter</a>
                            </li>
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Facebook" data-popup="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Foferta-de-empleo-en-gpex-para-programadores-informaticos%2F">Facebook</a>
                                                            </li>
                            <li>
                                <a target="_blank" class="lnk-share" title="Compartir por Correo Electrónico"    data-linked="mailto:?subject=Portalparados%3A+Actualidad+Empleo+Cursos+Oposiciones&body=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Foferta-de-empleo-en-gpex-para-programadores-informaticos%2F+++Oferta+de+empleo+en+GPEX+para+programadores+inform%C3%A1ticos">Email</a>
                            </li>
                            <!-- no-share-url
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Watsapp"  data-popup="http://whatsapp://send?text=Oferta+de+empleo+en+GPEX+para+programadores+inform%C3%A1ticos%5Cnhttp%253A%252F%252Fwww.portalparados.es%252Factualidad%252Foferta-de-empleo-en-gpex-para-programadores-informaticos%252F">Whatsapp</a>
                            </li>
                            /-->
                        </ul>
                    </div>
                </div>
                <div class="uk-button-dropdown uk-visible-touch">
                    <a class="icon" title="Compartir con Whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Foferta-de-empleo-en-gpex-para-programadores-informaticos%2F" data-action="share/whatsapp/share" >
                        <span class="uk-icon-medium uk-icon-whatsapp"></span>
                    </a>
                </div>
                <ul class="uk-navbar-nav">
                    <li>
                        <a class="icon" href="https://twitter.com/portalparados" target="_blank">
                            <span class="uk-icon-medium uk-icon-twitter"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://www.facebook.com/Portalparados.es" target="_blank">
                            <span class="uk-icon-medium uk-icon-facebook"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://es.linkedin.com/in/portalparados-web-9a98b520" target="_blank">
                            <span class="uk-icon-medium uk-icon-linkedin"></span>
                        </a>
                    </li>
                </ul>

            </div>

        </div>

        <div class="uk-clearfix">
            <progress max="1" value="0"></progress>
        </div>

    </nav>

</div>

<div id="top">
    <a href="#main" title="Subir arriba">
        <span class="uk-icon-button uk-icon-arrow-circle-up uk-icon-medium"> </span>
    </a>
</div>
        

        

<div id="main"  class="tp_post">

    <div class="uk-grid uk-grid-collapse wrapper">

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-left" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

        <div class="uk-width-xlarge-8-10 uk-width-1-1 layer bg">
        <!-- @bg {-->

        
            
            <div class="uk-grid uk-grid-collapse pupu">
                <div class="uk-width-xlarge-3-10 uk-push-xlarge-7-10 uk-width-large-1-3 uk-push-large-2-3 uk-width-medium-1-2 uk-push-medium-1-2 uk-width-1-1 cols">
                    <div id="menu-column">
                        <div class="widget widget-ad-robapaginas1"><!-- /103256858/Robapaginas1 -->
<div id='div-gpt-ad-robapaginas-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-1'); });
</script>
</div></div>
            <div class="sticky-post">
                                <div id="sticky-actualidad">
                    <div class="sticky-container sticky-right uk-animation-slide-top" >
                        <div class="sticky-category">
                            <div class="sticky-name category">
                                <a href="http://www.portalparados.es/actualidad/" title="Actualidad" class="tag tag-actualidad alias">
                                    Actualidad                                </a>
                                <a class="uk-visible-small sticky-toggle tag-actualidad" title="Desplegar/Plegar Actualidad"
                                   data-uk-toggle="{target:'.sticky-actualidad', cls:'uk-visible-small uk-hidden-small'}" >
                                    <span class="uk-icon uk-icon-angle-down"> </span>
                                </a>
                            </div>
                        </div>
                        <div class="uk-grid sticky-actualidad uk-hidden-small">

                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Congreso de los Diputados convalidará este jueves la prórroga del Plan Prepara" href="http://www.portalparados.es/actualidad/el-congreso-de-los-diputados-convalidara-este-jueves-la-prorroga-del-plan-prepara/" >
                                                                El Congreso de los Diputados convalidará este jueves la prórroga del Plan Prepara                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Congreso de los Diputados convalidará este jueves la prórroga del Plan Prepara" href="http://www.portalparados.es/actualidad/el-congreso-de-los-diputados-convalidara-este-jueves-la-prorroga-del-plan-prepara/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/congresodiputados_28_original-150x101.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="congreso diputados convalidara jueves prorroga prepara" srcset="http://www.portalparados.es/wp-content/uploads/congresodiputados_28_original-150x101.jpg 150w, http://www.portalparados.es/wp-content/uploads/congresodiputados_28_original-320x216.jpg 320w, http://www.portalparados.es/wp-content/uploads/congresodiputados_28_original-768x519.jpg 768w, http://www.portalparados.es/wp-content/uploads/congresodiputados_28_original-450x304.jpg 450w, http://www.portalparados.es/wp-content/uploads/congresodiputados_28_original-e1480941680407.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="¿Qué empresas han generado un mayor número de puestos de trabajo en España entre 2015 y 2016?" href="http://www.portalparados.es/actualidad/que-empresas-han-generado-un-mayor-numero-de-puestos-de-trabajo-en-espana-entre-2015-y-2016/" >
                                                                ¿Qué empresas han generado un mayor número de puestos de trabajo en España entre 2015 y 2016?                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="¿Qué empresas han generado un mayor número de puestos de trabajo en España entre 2015 y 2016?" href="http://www.portalparados.es/actualidad/que-empresas-han-generado-un-mayor-numero-de-puestos-de-trabajo-en-espana-entre-2015-y-2016/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/grupoantolin_11_original-150x98.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="empresas generado mayor numero puestos trabajo espa&ntilde;a entre" srcset="http://www.portalparados.es/wp-content/uploads/grupoantolin_11_original-150x98.jpg 150w, http://www.portalparados.es/wp-content/uploads/grupoantolin_11_original-320x209.jpg 320w, http://www.portalparados.es/wp-content/uploads/grupoantolin_11_original-768x502.jpg 768w, http://www.portalparados.es/wp-content/uploads/grupoantolin_11_original-450x294.jpg 450w, http://www.portalparados.es/wp-content/uploads/grupoantolin_11_original-e1508176827788.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Bolsa de empleo extraordinaria para buscar a profesores de un centenar de especialidades en Andalucía" href="http://www.portalparados.es/actualidad/bolsa-de-empleo-extraordinaria-para-buscar-a-profesores-de-un-centenar-de-especialidades-en-andalucia/" >
                                                                Bolsa de empleo extraordinaria para buscar a profesores de un centenar de especialidades en Andalucía                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Bolsa de empleo extraordinaria para buscar a profesores de un centenar de especialidades en Andalucía" href="http://www.portalparados.es/actualidad/bolsa-de-empleo-extraordinaria-para-buscar-a-profesores-de-un-centenar-de-especialidades-en-andalucia/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/aula_89_original-150x106.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bolsa empleo extraordinaria buscar profesores centenar especialidades andalucia" srcset="http://www.portalparados.es/wp-content/uploads/aula_89_original-150x106.jpg 150w, http://www.portalparados.es/wp-content/uploads/aula_89_original-320x226.jpg 320w, http://www.portalparados.es/wp-content/uploads/aula_89_original-768x543.jpg 768w, http://www.portalparados.es/wp-content/uploads/aula_89_original-450x318.jpg 450w, http://www.portalparados.es/wp-content/uploads/aula_89_original-e1476091201210.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Ronal Ibérica creará 100 puestos de trabajo en su nueva plataforma logística de Teruel" href="http://www.portalparados.es/actualidad/ronal-iberica-creara-100-puestos-de-trabajo-en-su-nueva-plataforma-logistica-de-teruel/" >
                                                                Ronal Ibérica creará 100 puestos de trabajo en su nueva plataforma logística de Teruel                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Ronal Ibérica creará 100 puestos de trabajo en su nueva plataforma logística de Teruel" href="http://www.portalparados.es/actualidad/ronal-iberica-creara-100-puestos-de-trabajo-en-su-nueva-plataforma-logistica-de-teruel/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/Ronal-Iberica-150x87.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ronal iberica creara puestos trabajo nueva plataforma logistica teruel" srcset="http://www.portalparados.es/wp-content/uploads/Ronal-Iberica-150x87.jpg 150w, http://www.portalparados.es/wp-content/uploads/Ronal-Iberica-320x185.jpg 320w, http://www.portalparados.es/wp-content/uploads/Ronal-Iberica-768x445.jpg 768w, http://www.portalparados.es/wp-content/uploads/Ronal-Iberica-450x261.jpg 450w, http://www.portalparados.es/wp-content/uploads/Ronal-Iberica-e1507722513849.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Bolsa de empleo para conductores de tranvía en Metrotenerife" href="http://www.portalparados.es/actualidad/bolsa-de-empleo-para-conductores-de-tranvia-en-metrotenerife/" >
                                                                Bolsa de empleo para conductores de tranvía en Metrotenerife                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Bolsa de empleo para conductores de tranvía en Metrotenerife" href="http://www.portalparados.es/actualidad/bolsa-de-empleo-para-conductores-de-tranvia-en-metrotenerife/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/metrotenerife-150x111.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bolsa empleo conductores tranvia metrotenerife" srcset="http://www.portalparados.es/wp-content/uploads/metrotenerife-150x111.jpg 150w, http://www.portalparados.es/wp-content/uploads/metrotenerife-320x236.jpg 320w, http://www.portalparados.es/wp-content/uploads/metrotenerife-768x567.jpg 768w, http://www.portalparados.es/wp-content/uploads/metrotenerife-450x332.jpg 450w, http://www.portalparados.es/wp-content/uploads/metrotenerife-e1507719067478.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Entrevistas de trabajo de Air Nostrum en Valencia el próximo 28 de abril para auxiliares de vuelo" href="http://www.portalparados.es/actualidad/entrevistas-de-trabajo-de-air-nostrum-en-valencia-el-proximo-28-de-abril-para-auxiliares-de-vuelo/" >
                                                                Entrevistas de trabajo de Air Nostrum en Valencia el próximo 28 de abril para auxiliares de vuelo                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Entrevistas de trabajo de Air Nostrum en Valencia el próximo 28 de abril para auxiliares de vuelo" href="http://www.portalparados.es/actualidad/entrevistas-de-trabajo-de-air-nostrum-en-valencia-el-proximo-28-de-abril-para-auxiliares-de-vuelo/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="entrevistas trabajo nostrum valencia proximo abril auxiliares vuelo" srcset="http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/airnostrum_93_original-e1476318441397.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Aramón abre su web de empleo para cubrir 130 puestos de trabajo en las estaciones de esquí aragonesas" href="http://www.portalparados.es/actualidad/aramon-abre-su-web-de-empleo-para-cubrir-130-puestos-de-trabajo-en-las-estaciones-de-esqui-aragonesas/" >
                                                                Aramón abre su web de empleo para cubrir 130 puestos de trabajo en las estaciones de esquí aragonesas                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Aramón abre su web de empleo para cubrir 130 puestos de trabajo en las estaciones de esquí aragonesas" href="http://www.portalparados.es/actualidad/aramon-abre-su-web-de-empleo-para-cubrir-130-puestos-de-trabajo-en-las-estaciones-de-esqui-aragonesas/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/aramon_58_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aramon empleo cubrir puestos trabajo estaciones esqui aragonesas" srcset="http://www.portalparados.es/wp-content/uploads/aramon_58_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/aramon_58_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/aramon_58_original-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/aramon_58_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/aramon_58_original-e1476345218864.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="La fabricación de un nuevo vehículo en la planta de PSA en Vigo permitirá crear 1.500 puestos de trabajo" href="http://www.portalparados.es/actualidad/la-fabricacion-de-un-nuevo-vehiculo-en-la-planta-de-psa-en-vigo-permitira-crear-1-500-puestos-de-trabajo/" >
                                                                La fabricación de un nuevo vehículo en la planta de PSA en Vigo permitirá crear 1.500 puestos de trabajo                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="La fabricación de un nuevo vehículo en la planta de PSA en Vigo permitirá crear 1.500 puestos de trabajo" href="http://www.portalparados.es/actualidad/la-fabricacion-de-un-nuevo-vehiculo-en-la-planta-de-psa-en-vigo-permitira-crear-1-500-puestos-de-trabajo/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/peugeotcitroen_33_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fabricacion nuevo vehiculo planta permitira crear puestos trabajo" srcset="http://www.portalparados.es/wp-content/uploads/peugeotcitroen_33_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/peugeotcitroen_33_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/peugeotcitroen_33_original-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/peugeotcitroen_33_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/peugeotcitroen_33_original-e1507634494733.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Aqualia incia la selección para cubrir vacantes de empleo en el complejo deportivo de Guijuelo (Salamanca)" href="http://www.portalparados.es/actualidad/aqualia-incia-la-seleccion-para-cubrir-vacantes-de-empleo-en-el-complejo-deportivo-de-guijuelo-salamanca/" >
                                                                Aqualia incia la selección para cubrir vacantes de empleo en el complejo deportivo de Guijuelo (Salamanca)                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Aqualia incia la selección para cubrir vacantes de empleo en el complejo deportivo de Guijuelo (Salamanca)" href="http://www.portalparados.es/actualidad/aqualia-incia-la-seleccion-para-cubrir-vacantes-de-empleo-en-el-complejo-deportivo-de-guijuelo-salamanca/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/aqualia-150x79.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aqualia incia seleccion cubrir vacantes empleo complejo deportivo guijuelo salamanca" srcset="http://www.portalparados.es/wp-content/uploads/aqualia-150x79.jpg 150w, http://www.portalparados.es/wp-content/uploads/aqualia-320x169.jpg 320w, http://www.portalparados.es/wp-content/uploads/aqualia-768x405.jpg 768w, http://www.portalparados.es/wp-content/uploads/aqualia-450x237.jpg 450w, http://www.portalparados.es/wp-content/uploads/aqualia.jpg 1020w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Se reactiva el Plan Prepara hasta abril de 2018" href="http://www.portalparados.es/actualidad/se-reactiva-el-plan-prepara-hasta-abril-de-2018/" >
                                                                Se reactiva el Plan Prepara hasta abril de 2018                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Se reactiva el Plan Prepara hasta abril de 2018" href="http://www.portalparados.es/actualidad/se-reactiva-el-plan-prepara-hasta-abril-de-2018/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/euros2_4_original-150x94.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="reactiva prepara hasta abril" srcset="http://www.portalparados.es/wp-content/uploads/euros2_4_original-150x94.jpg 150w, http://www.portalparados.es/wp-content/uploads/euros2_4_original-320x200.jpg 320w, http://www.portalparados.es/wp-content/uploads/euros2_4_original-768x479.jpg 768w, http://www.portalparados.es/wp-content/uploads/euros2_4_original-450x281.jpg 450w, http://www.portalparados.es/wp-content/uploads/euros2_4_original.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                        
                        </div>
                    </div>
                </div>
                            </div>

            <div class="ajax_hits_widget_container"><h2 class="widgettitle">Lo más leído</h2>
<ul><li class="item-num-1 item-id-55486"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-durante-la-ultima-semana-por-el-boe-10-de-octubre-de-2017/" title="Convocatorias de empleo público difundidas durante la última semana por el BOE (10 de octubre de 2017)">
<img src="http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oposiciones4_61_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-320x214.jpg 320w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-768x514.jpg 768w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-450x301.jpg 450w, http://www.portalparados.es/wp-content/uploads/oposiciones4_61_original-e1476196305540.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-durante-la-ultima-semana-por-el-boe-10-de-octubre-de-2017/" title="Convocatorias de empleo público difundidas durante la última semana por el BOE (10 de octubre de 2017)">Convocatorias de empleo público difundidas durante la última semana por el BOE (10 de octubre de 2017)</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-2 item-id-55529"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/bolsa-de-empleo-extraordinaria-para-buscar-a-profesores-de-un-centenar-de-especialidades-en-andalucia/" title="Bolsa de empleo extraordinaria para buscar a profesores de un centenar de especialidades en Andalucía">
<img src="http://www.portalparados.es/wp-content/uploads/aula_89_original-150x106.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aula_89_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/aula_89_original-150x106.jpg 150w, http://www.portalparados.es/wp-content/uploads/aula_89_original-320x226.jpg 320w, http://www.portalparados.es/wp-content/uploads/aula_89_original-768x543.jpg 768w, http://www.portalparados.es/wp-content/uploads/aula_89_original-450x318.jpg 450w, http://www.portalparados.es/wp-content/uploads/aula_89_original-e1476091201210.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/bolsa-de-empleo-extraordinaria-para-buscar-a-profesores-de-un-centenar-de-especialidades-en-andalucia/" title="Bolsa de empleo extraordinaria para buscar a profesores de un centenar de especialidades en Andalucía">Bolsa de empleo extraordinaria para buscar a profesores de un centenar de especialidades en Andalucía</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-3 item-id-55482"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocadas-oposiciones-para-cubrir-358-plazas-de-tecnicos-de-hacienda/" title="Convocadas oposiciones para cubrir 358 plazas de técnicos de Hacienda">
<img src="http://www.portalparados.es/wp-content/uploads/agenciatributaria_41_original-150x87.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="agenciatributaria_41_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/agenciatributaria_41_original-150x87.jpg 150w, http://www.portalparados.es/wp-content/uploads/agenciatributaria_41_original-320x186.jpg 320w, http://www.portalparados.es/wp-content/uploads/agenciatributaria_41_original-768x447.jpg 768w, http://www.portalparados.es/wp-content/uploads/agenciatributaria_41_original-450x262.jpg 450w, http://www.portalparados.es/wp-content/uploads/agenciatributaria_41_original.jpg 1447w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocadas-oposiciones-para-cubrir-358-plazas-de-tecnicos-de-hacienda/" title="Convocadas oposiciones para cubrir 358 plazas de técnicos de Hacienda">Convocadas oposiciones para cubrir 358 plazas de técnicos de Hacienda</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-4 item-id-55521"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/castilla-la-mancha/castilla-la-mancha-convocara-en-marzo-de-2018-oposiciones-para-profesores-de-secundaria-y-fp/" title="Castilla La Mancha convocará en marzo de 2018 oposiciones para profesores de secundaria y FP">
<img src="http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-150x105.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PROFESORADO_75_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-150x105.jpg 150w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-320x223.jpg 320w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-768x536.jpg 768w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-450x314.jpg 450w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-e1476626487789.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/castilla-la-mancha/castilla-la-mancha-convocara-en-marzo-de-2018-oposiciones-para-profesores-de-secundaria-y-fp/" title="Castilla La Mancha convocará en marzo de 2018 oposiciones para profesores de secundaria y FP">Castilla La Mancha convocará en marzo de 2018 oposiciones para profesores de secundaria y FP</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-5 item-id-55461"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/comunidad-valenciana/la-diputacion-de-alicante-ofrecera-218-plazas-de-empleo-publico/" title="La Diputación de Alicante ofrecerá 218 plazas de empleo público">
<img src="http://www.portalparados.es/wp-content/uploads/dipualicante_69_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="dipualicante_69_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/dipualicante_69_original-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/dipualicante_69_original-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/dipualicante_69_original-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/dipualicante_69_original-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/dipualicante_69_original-e1507629084601.jpg 799w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/comunidad-valenciana/la-diputacion-de-alicante-ofrecera-218-plazas-de-empleo-publico/" title="La Diputación de Alicante ofrecerá 218 plazas de empleo público">La Diputación de Alicante ofrecerá 218 plazas de empleo público</a>   
            </div>                                       
        </div>
    </div>
</div></li></ul></div>                    </div>
                </div>
                <main class="uk-width-xlarge-7-10 uk-pull-xlarge-3-10 uk-width-large-2-3 uk-pull-large-1-3 uk-width-medium-1-2 uk-pull-medium-1-2 uk-width-1-1 row">
                    <div id="main-content" class="uk-container">
                        <section class="single">
    <article class="post">
        <header class="uk-grid" data-uk-grid-margin>
                        <div class="uk-width-large-2-3 uk-width-1-1">
                <div data-image="http://www.portalparados.es/wp-content/uploads/gpex-extremadura-450x180.jpg" class="no-parallax" data-uk-parallax="{bg: '-115'}"  style="width: 100%; height: 100%; min-height:180px; background-image: url('http://www.portalparados.es/wp-content/uploads/gpex-extremadura-450x180.jpg'); background-repeat: no-repeat" >
                    
<img src="http://www.portalparados.es/wp-content/uploads/gpex-extremadura-450x180.jpg" class="uk-hidden wp-post-image" alt="La Sociedad de Gesti&oacute;n P&uacute;blica de Extremadura (GPEX) oferta dos plazas de empleo, de programador s&eacute;nior para el &Aacute;rea de Tecnolog&iacute;as de la Informaci&oacute;n y las Comunicaciones." srcset="http://www.portalparados.es/wp-content/uploads/gpex-extremadura-450x180.jpg 450w, http://www.portalparados.es/wp-content/uploads/gpex-extremadura-150x60.jpg 150w, http://www.portalparados.es/wp-content/uploads/gpex-extremadura-320x128.jpg 320w, http://www.portalparados.es/wp-content/uploads/gpex-extremadura-768x307.jpg 768w, http://www.portalparados.es/wp-content/uploads/gpex-extremadura-e1482256869757.jpg 800w" sizes="(max-width: 450px) 100vw, 450px">
                </div>
            </div>
            <div class="uk-width-large-1-3 uk-width-1-1">
                <h1 class="title">
                    <a class="redis" href="http://www.portalparados.es/actualidad/oferta-de-empleo-en-gpex-para-programadores-informaticos/" title="Oferta de empleo en GPEX para programadores informáticos" target="_self">
                        Oferta de empleo en GPEX para programadores informáticos                    </a>
                </h1>
                <div class="meta-data alias small">
                    <div class="the-author">
                        portalparados.es                                            </div>
                    <div class="the-date">
                        16/10/2017                                                <a class="uk-badge" title="Oferta de empleo en GPEX para programadores informáticos Hits" href="http://www.portalparados.es/actualidad/oferta-de-empleo-en-gpex-para-programadores-informaticos/'#comments" data-uk-smooth-scroll="">
                            <span class="uk-icon-star uk-icon"></span>&nbsp;<span class="comment-number-over">44</span>
                        </a>
                                            </div>
                </div>
                <p class="alias">
                    La Sociedad de Gestión Pública de Extremadura (GPEX) oferta dos plazas de empleo, de programador sénior para el Área de Tecnologías de la Información y las Comunicaciones.                    <a href="#anchors" class="redis" data-uk-smooth-scroll="{offset: 85}">
                        <span class="uk-icon uk-icon-level-down">&nbsp;</span>
                    </a>
                                    </p>
            </div>
                    </header>
        <footer class="uk-grid-collapse">
            <div class="uk-column-small-1- uk-column-1-1 content uk-text-justify">
                <aside id="inside" class="uk-widgets"><div class="widget widget-ad-robapaginas2"><!-- /103256858/Robapaginas2 -->
<div id='div-gpt-ad-robapaginas-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-2'); });
</script>
</div></div>        <div id="educaweb" class="uk-widget uk-widget-6">
            <code>#cursos-widget</code>
            <!--cursos-widget/-->
        </div>
        
        <script type="text/javascript">
            //<![CDATA[
            jQuery(document).ready(function(){
    
                var params = {'TemaID': '15','CatFormacID': '30201'};
                
                //params = params.replace(/undefined/gi, '');

                jQuery.ajax({
                        url: 'http://www.portalparados.es/wp-admin/admin-ajax.php?action=educaweb_widget', 
                        data: { 'action': 'educaweb_widget', 'json': params },
                        success: function(data) {
                            jQuery('#educaweb').html(data);
                            jQuery('[name="json_cursos"]').text(params);
                        }
                });

            });
            //]]>
        </script>
        
        </aside><br/><span id="anchors"></span>
<p>La Sociedad de Gesti&oacute;n P&uacute;blica de Extremadura (GPEX) oferta dos plazas de empleo, de programador s&eacute;nior para el &Aacute;rea de Tecnolog&iacute;as de la Informaci&oacute;n y las Comunicaciones.</p>
<p>&nbsp;</p>
<p>La primera de las plazas ofertadas est&aacute; destinada al desarrollo e implementaci&oacute;n de un m&oacute;dulo en la herramienta de gesti&oacute;n de las necesidades h&iacute;dricas de zonas regables, mientras que la segunda est&aacute; destinada a <strong>la ejecuci&oacute;n de tareas de programaci&oacute;n derivadas de los gastos FEADER</strong>.</p>
<p>&nbsp;</p>
<p>Entre los requisitos exigidos para los dos puestos se solicita estar <strong>en posesi&oacute;n de la titulaci&oacute;n en Ingenier&iacute;a T&eacute;cnica de la rama de Inform&aacute;tica/Telem&aacute;tica</strong> o grado universitario equivalente. [<a href="http://www.portalparados.es/cursos"><strong>Solicita informaci&oacute;n sobre M&aacute;steres Universitarios en Inform&aacute;tica y TIC</strong></a>]</p>
<p>&nbsp;</p>
<p>El plazo de presentaci&oacute;n de candidaturas finaliza el pr&oacute;ximo 17 de octubre de 2017 y puedes acceder a la oferta de empleo <a href="http://www.gpex.es">a trav&eacute;s del Portal del Candidato del GPEX</a>.</p>
<p>&nbsp;</p>
<p>Si quieres encontrar trabajo en Extremadura, puedes visitar <a href="http://www.portalparados.es/trabajo/">nuestro Busca Empleo</a> para acceder a ofertas en decenas de portales de internet.</p>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=55558&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>                <hr class="uk-clearfix uk-gutter"/>
            </div> 
            <div class="uk-width-1-1 category uk-text-center">
                <div class="category salt">
                    <a href="/actualidad" class="tag tag-actualidad alias small" title="Actualidad: Actualidad (6861)">Actualidad</a><a href="/extremadura" class="tag tag-autonomias alias small" title="Extremadura: Extremadura (152)">Extremadura</a>                </div>
                <div class="tag salt">
                                        <a class="uk-badge codes redis" title="Empleo GPEX(9)" href="http://www.portalparados.es/tag/empleo-gpex/">
                        Empleo GPEX                     </a>
                                        <a class="uk-badge codes redis" title="Trabajo Extremadura(35)" href="http://www.portalparados.es/tag/trabajo-extremadura/">
                        Trabajo Extremadura                     </a>
                                        <a class="uk-badge codes redis" title="Trabajo Informática(31)" href="http://www.portalparados.es/tag/trabajo-informatica/">
                        Trabajo Informática                     </a>
                                    </div>
                <hr/>
            </div>
            <div class="uk-width-1-1">
                <div class="outside-sidebar">
                    <div class="widget widget-ikreate"><div data-spklw-widget="widget-57c6831c4f105"></div>
<br/></div>                </div>
            </div>
            <div class="uk-width-1-1 comments salt">
                
<div id="comments" class="comments-area">
    
    <p class="uk-alert alias">
        <span class="uk-icon-rss-square redis"> </span> 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            Boletín de noticias: 
        </a> 
        te ofrecemos la posibilidad de estar al tanto de las novedades que te ofrecemos desde las secciones informativas. 
        Pulsa 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            aquí 
        </a> 
        para registrarte.
    </p>
    
    <div class="uk-alert uk-alert-success">
    
    
        				<div id="respond" class="comment-respond">
			<div id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/oferta-de-empleo-en-gpex-para-programadores-informaticos/#respond" style="display:none;">Cancelar respuesta</a></small></div>				<form action="http://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='55558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		           
    </div>

</div>
            </div>

        </footer>
        
        
    </article>
</section>
                    </div>
                </main>
            </div>

            
        
        <!-- @bg }-->
        </div>

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-right" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

                <br/>
    </div>

</div>


    
    
<footer id="foot">
    <div  id="credits" class="uk-container uk-container-center uk-block">

        <ul class="uk-subnav uk-subnav-line uk-contrast">
            <li>
                <a href="/aviso-legal" title="Avios Legal">Aviso Legal</a>
            </li>
            <li>
                <a href="/cookies" title="Uso de cookies">Uso de Cookies</a>
            </li>
            <li>
                <a href="/contacto" title="contacto">Contacto</a>
            </li>
        </ul>
        <div id="ads" class="uk-text-center">
            <a href="#" title="">
                <img class="para2" src="http://www.portalparados.es/wp-content/themes/portalparados/images/branding.svg" alt="Icono portalparados.es" width="30" height="30" />
            </a>
            &nbsp;
            <a href="#" title="" class="uk-subnav-disabled">Portalparados &COPY; 2017</a>
            <br/><!--@fb::image/-->
            <img class="uk-hidden" src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-image.jpg" alt="Portalparados.ES" >
        </div>
    </div>
</footer>

<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/components/parallax.min.js,wp-content/themes/portalparados/js/components/grid.min.js,wp-content/themes/portalparados/js/components/accordion.min.js,wp-content/themes/portalparados/js/components/sticky.min.js,wp-content/themes/portalparados/js/init.js,wp-content/themes/portalparados/js/theme.js&#038;ver=1475831784'></script>

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-9977836-1', 'portalparados.es');
            ga('send', 'pageview');
        </script>
    <!-- widget-code {-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/55162/tag"></script>
<!-- widget-code }-->        
        <!-- iKreate (publicidad) /--><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        
    </body>
</html>