<!DOCTYPE html>
<html lang="es-ES" itemscope itemtype="http://schema.org/WebPage">
    <head>
                <title>  El paro ha aumentado en 17.200 personas durante el primer trimestre de 2017, según la EPA</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="robots" content="index, follow, noarchive" />
        <!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link type="image/x-icon" href="http://www.portalparados.es/wp-content/themes/portalparados/images/favicon.png" rel="shortcut icon"/>
        <link href="http://www.portalparados.es/wp-content/themes/portalparados/images/apple-touch-icon.png" rel="apple-touch-icon-precomposed">
        <link rel="alternate" type="application/atom+xml" title="Atom Feeds" href="http://www.portalparados.es/feed/atom/" />
        
	<meta name="title" content="El paro ha aumentado en 17.200 personas durante el primer trimestre de 2017, según la EPA" />
	<meta name="keywords" content="paro, aumenta, primer, trimestre, 2017, encuesta, poblacion, activa, epa, instituto, nacional, estadistica, ine, parados, desempleados, empleo, trabajo, ocupados, servicios, industria, construccion, agricultura," />
	<meta name="description" content="El paro ha aumentado durante el primer trimestre de 2017 en 17.200 personas, según la Encuesta de Población Activa que ha dado a conocer hoy el Instituto Nacional de Estadística. El número total de parados se sitúa en 4.255.000 al final de este periodo." />
	<meta name="link" content="http://www.portalparados.es/actualidad/el-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa/" />
	<meta name="image" content="http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-450x321.jpg" />
	<meta name="date" content="27/04/2017" />

	<meta property="og:url" content="http://www.portalparados.es/actualidad/el-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El paro ha aumentado en 17.200 personas durante el primer trimestre de 2017, según la EPA" />
	<meta property="og:description" content="El paro ha aumentado durante el primer trimestre de 2017 en 17.200 personas, según la Encuesta de Población Activa que ha dado a conocer hoy el Instituto Nacional de Estadística. El número total de parados se sitúa en 4.255.000 al final de este periodo." />
	<meta property="og:image" content="http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-450x321.jpg" />

	<meta name="twitter:title" content="El paro ha aumentado en 17.200 personas durante el primer trimestre de 2017, según la EPA" />
	<meta name="twitter:description" content="El paro ha aumentado durante el primer trimestre de 2017 en 17.200 personas, según la Encuesta de Población Activa que ha dado a conocer hoy el Instituto Nacional de Estadística. El número total de parados se sitúa en 4.255.000 al final de este periodo." />
	<meta name="twitter:image:src" content="http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-450x321.jpg" />
	<meta name="twitter:site" content="@portalparados" />

	<meta itemprop="name" content="El paro ha aumentado en 17.200 personas durante el primer trimestre de 2017, según la EPA"/>
	<meta itemprop="description" content="El paro ha aumentado durante el primer trimestre de 2017 en 17.200 personas, según la Encuesta de Población Activa que ha dado a conocer hoy el Instituto Nacional de Estadística. El número total de parados se sitúa en 4.255.000 al final de este periodo."/>
	<meta itemprop="image" content="http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-450x321.jpg"/>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; Feed" href="http://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; RSS de los comentarios" href="http://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; El paro ha aumentado en 17.200 personas durante el primer trimestre de 2017, según la EPA RSS de los comentarios" href="http://www.portalparados.es/actualidad/el-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa/feed/" />
<link rel='stylesheet' id='uikit-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/uikit.gradient.min.css,wp-content/themes/portalparados/css/components/slideshow.min.css,wp-content/themes/portalparados/css/components/slidenav.min.css,wp-content/themes/portalparados/css/components/dotnav.min.css,wp-content/themes/portalparados/css/main.css&#038;ver=1475831784' type='text/css' media='all' />
<link rel='stylesheet' id='print-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/print.css&#038;ver=1475831784' type='text/css' media='print' />
<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/jquery.min.js,wp-content/themes/portalparados/js/uikit.min.js,wp-content/themes/portalparados/js/components/slideshow.min.js,wp-content/themes/portalparados/js/components/slideshow-fx.min.js&#038;ver=1475831784'></script>
<link rel='prev' title='Así han cambiado las cuotas de los autónomos' href='http://www.portalparados.es/autoempleo/asi-han-cambiado-las-cuotas-de-los-autonomos/' />
<link rel='next' title='Abierto el plazo para optar a 590 puestos de trabajo en el Ayuntamiento de Talavera de la Reina (Toledo)' href='http://www.portalparados.es/autonomias/castilla-la-mancha/abierto-el-plazo-para-optar-a-590-puestos-de-trabajo-en-el-ayuntamiento-de-talavera-de-la-reina-toledo/' />
<link rel="canonical" href="http://www.portalparados.es/actualidad/el-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa/" />
<link rel='shortlink' href='http://www.portalparados.es/?p=52301' />
<script type="text/javascript">var ajaxurl = "http://www.portalparados.es/wp-admin/admin-ajax.php"</script>			<meta property="fb:pages" content="199836410090164" />
			<meta name='description' content='El paro ha aumentado durante el primer trimestre de 2017 en 17.200 personas, según la Encuesta de Población Activa que ha dado a conocer hoy el Instituto Nacional de Estadística. El número total de parados se sitúa en 4.255.000 al final de este periodo.' /><meta name='keywords' content='paro, aumenta, primer, trimestre, 2017, encuesta, poblacion, activa, epa, instituto, nacional, estadistica, ine, parados, desempleados, empleo, trabajo, ocupados, servicios, industria, construccion, agricultura,' /><link rel='amphtml' href='http://www.portalparados.es/actualidad/el-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa/amp/' />        
        <!-- widget-code {-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

   /* Megabanner */
    googletag.cmd.push(function() {
      googletag.defineSlot('/103256858/Megabanner',[728,90], 'div-gpt-ad-megabanner').defineSizeMapping([[[750,200],[[728,90]]],[[480,200],[[468,60]]],[[320,200],[[320,100]]]]).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
    
    /* Robapaginas1 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas1', [300, 250], 'div-gpt-ad-robapaginas-1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Robapaginas2 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas2', [300, 250], 'div-gpt-ad-robapaginas-2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Otro para móviles */
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6847912158080703",
        enable_page_level_ads: true
    });
</script>
<!-- widget-code }-->        
    </head>

    <body class="single single-post postid-52301 single-format-standard">
        <!-- widget-code {-->
<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=8612"></script>
<!-- widget-code }-->        
        
                    
<header id="headin" class="single">

    <div id="headout">                

        <div class="uk-grid uk-grid-collapse uk-text-center wrapper">

            <div class="uk-width-xlarge-1-10 twins uk-text-center stick-y">
                <div id="bg-ll">
                    <!--@=get_template_part('bg-left');/-->
                </div>
            </div>

            <div class="uk-width-xlarge-8-10 uk-width-1-1 uk-text-center layer bg">

                <div class="uk-grid uk-grid-collapse">

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-4 uk-width-1-3">
                        <div id="identy" class="uk-text-center uk-padding-remove">
                            <a href="/" title="Ir a Portada">
                                <img src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-es.png" alt="Logotipo de portalparados.es"/>
                            </a>
                        </div>
                        <div id="breading" class="uk-text-center uk-hidden-medium uk-hidden-small">
                            <span class="alias">www.portalparados.es <sub class="title">beta</sub></span>
                        </div>
                    </div>

                    <div class="uk-width-xlarge-3-5 uk-width-large-3-4 uk-width-2-3">
                        <div id="counting" class="uk-text-center uk-visible-xmedium">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">27/04/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3702317</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>4255000</span></dd>
                                </dl>
                            </div>
                        </div>
                        <div id="mega-center">
                            <!-- widget-code {-->
<!-- /103256858/Megabanner -->
<div id='div-gpt-ad-megabanner'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-megabanner'); });
</script>
</div>
<!-- widget-code }-->                        </div>
                    </div>

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-5 uk-width-2-3 uk-hidden-xmedium">
                        <div id="counter" class="uk-text-center">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">27/04/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3702317</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>4255000</span></dd>
                                </dl>
                            </div>
                        </div>
                    </div>

                </div>

            </div>

            <div class="uk-width-xlarge-1-10 twins uk-text-center">
                <div id="bg-rr">
                    <!--@get_template_part('bg-right');/-->
                </div>
            </div>

        </div>

    </div>

</header>


<div id="navs">
    
    <!-- Offcanvas menú -->
    <div id="nav-mobile" class="uk-offcanvas">
        <div class="uk-offcanvas-bar">
            <ul class="uk-nav uk-nav-offcanvas" data-uk-nav>
                <li class="navy">
                    <a class="codes redis" href="#main" title="abrir/cerrar menú">
                        Menú de Navegación
                    </a>
                </li>
                <!-- ForEach {-->

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="actualidad">
                        Actualidad 
                                            </a>
                </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="autonomias">
                        Autonomías 
                                            </a>
                </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="iniciativa">
                        Iniciativa 
                                            </a>
                </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="trabajo">
                        Busca Empleo 
                                            </a>
                </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="oposiciones">
                        Empleo Público 
                                            </a>
                </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="autoempleo">
                        Autoempleo 
                                            </a>
                </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="cursos">
                        Cursos 
                                            </a>
                </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="videos">
                        Vídeos 
                                            </a>
                </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="dudas">
                        Dudas 
                                            </a>
                </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="blog">
                        Blog 
                                            </a>
                </li>
                                <!-- MENUS }-->

                <!-- ForEach }-->
            </ul>
        </div>
    </div>


    <nav class="uk-nav-navbar uk-sticky" data-uk-sticky="{top: -90, clsactive: 'uk-sticking', getWidthFrom: '#head', animation: 'uk-animation-slide-top'}" >

        <div class="uk-container uk-container-center uk-padding-remove navy">

            <a href="#nav-mobile" class="uk-width-1-3 uk-hidden-large uk-visible-touch" data-uk-offcanvas>
                <span class="uk-icon-large uk-navbar-toggle">&nbsp;</span>
            </a>
            <a href="/" title="ir al inicio de portalparados.es" class="uk-navbar-brand">
                <div class="uk-hidden-small">PORTAL<div>PARADOS</div></div>
            </a>



            <ul id="nav-default" class="uk-navbar-nav uk-visible-large uk-hidden-touch">

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="">
                        Actualidad 
                                            </a>
                                    </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="">
                        Autonomías 
                                                    <span class="uk-icon uk-icon-arrow-circle-down"></span>
                                            </a>
                                        <div class="uk-dropdown uk-dropdown-bottom">
                        <ul class="uk-nav uk-nav-dropdown">

                            <!-- NODES {-->
                                                        <li class="andalucia ">

                                <a class="child-andalucia " href="http://www.portalparados.es/andalucia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Andalucía                                </a>

                            </li>
                                                        <li class="aragon ">

                                <a class="child-aragon " href="http://www.portalparados.es/aragon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Aragón                                </a>

                            </li>
                                                        <li class="asturias ">

                                <a class="child-asturias " href="http://www.portalparados.es/asturias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Asturias                                </a>

                            </li>
                                                        <li class="baleares ">

                                <a class="child-baleares " href="http://www.portalparados.es/baleares/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Baleares                                </a>

                            </li>
                                                        <li class="canarias ">

                                <a class="child-canarias " href="http://www.portalparados.es/canarias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Canarias                                </a>

                            </li>
                                                        <li class="cantabria ">

                                <a class="child-cantabria " href="http://www.portalparados.es/cantabria/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cantabria                                </a>

                            </li>
                                                        <li class="castilla-la-mancha ">

                                <a class="child-castilla-la-mancha " href="http://www.portalparados.es/castilla-la-mancha/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla La Mancha                                </a>

                            </li>
                                                        <li class="castilla-y-leon ">

                                <a class="child-castilla-y-leon " href="http://www.portalparados.es/castilla-y-leon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla y León                                </a>

                            </li>
                                                        <li class="cataluna ">

                                <a class="child-cataluna " href="http://www.portalparados.es/cataluna/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cataluña                                </a>

                            </li>
                                                        <li class="ceuta ">

                                <a class="child-ceuta " href="http://www.portalparados.es/ceuta/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Ceuta                                </a>

                            </li>
                                                        <li class="comunidad-valenciana ">

                                <a class="child-comunidad-valenciana " href="http://www.portalparados.es/comunidad-valenciana/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Comunidad Valenciana                                </a>

                            </li>
                                                        <li class="extremadura ">

                                <a class="child-extremadura " href="http://www.portalparados.es/extremadura/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Extremadura                                </a>

                            </li>
                                                        <li class="galicia ">

                                <a class="child-galicia " href="http://www.portalparados.es/galicia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Galicia                                </a>

                            </li>
                                                        <li class="la-rioja ">

                                <a class="child-la-rioja " href="http://www.portalparados.es/la-rioja/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    La Rioja                                </a>

                            </li>
                                                        <li class="madrid ">

                                <a class="child-madrid " href="http://www.portalparados.es/madrid/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Madrid                                </a>

                            </li>
                                                        <li class="melilla ">

                                <a class="child-melilla " href="http://www.portalparados.es/melilla/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Melilla                                </a>

                            </li>
                                                        <li class="murcia ">

                                <a class="child-murcia " href="http://www.portalparados.es/murcia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Murcia                                </a>

                            </li>
                                                        <li class="navarra ">

                                <a class="child-navarra " href="http://www.portalparados.es/navarra/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Navarra                                </a>

                            </li>
                                                        <li class="pais-vasco ">

                                <a class="child-pais-vasco " href="http://www.portalparados.es/pais-vasco/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    País Vasco                                </a>

                            </li>
                                                        <!-- NODES }-->

                        </ul>
                    </div>
                                    </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="">
                        Iniciativa 
                                            </a>
                                    </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="">
                        Busca Empleo 
                                            </a>
                                    </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="">
                        Empleo Público 
                                            </a>
                                    </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="">
                        Autoempleo 
                                            </a>
                                    </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="">
                        Cursos 
                                            </a>
                                    </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="">
                        Vídeos 
                                            </a>
                                    </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="">
                        Dudas 
                                            </a>
                                    </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="">
                        Blog 
                                            </a>
                                    </li>
                                <!-- MENUS }-->

            </ul>

            <div class="uk-navbar-flip">

                <div class="uk-button-dropdown" data-uk-dropdown="{delay: 300}" aria-expanded="true" role="menu">
                    <a class="uk-icon-medium uk-icon-share-alt" href="#share" title="Compartir Página"></a>
                    <div class="uk-dropdown">
                        <div class="uk-label">
                            Compartir con:
                        </div>
                        <ul id="share" class="uk-nav uk-nav-dropdown uk-text-right">
                                                        <li>
                                <a target="_blank" class="pop-share" title="Compartir con Twitter"  data-popup="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fel-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa%2F&text=El+paro+ha+aumentado+en+17.200+personas+durante+el+primer+trimestre+de+2017%2C+seg%C3%BAn+la+EPA">Twitter</a>
                            </li>
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Facebook" data-popup="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fel-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa%2F">Facebook</a>
                                                            </li>
                            <li>
                                <a target="_blank" class="lnk-share" title="Compartir por Correo Electrónico"    data-linked="mailto:?subject=Portalparados%3A+Actualidad+Empleo+Cursos+Oposiciones&body=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fel-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa%2F+++El+paro+ha+aumentado+en+17.200+personas+durante+el+primer+trimestre+de+2017%2C+seg%C3%BAn+la+EPA">Email</a>
                            </li>
                            <!-- no-share-url
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Watsapp"  data-popup="http://whatsapp://send?text=El+paro+ha+aumentado+en+17.200+personas+durante+el+primer+trimestre+de+2017%2C+seg%C3%BAn+la+EPA%5Cnhttp%253A%252F%252Fwww.portalparados.es%252Factualidad%252Fel-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa%252F">Whatsapp</a>
                            </li>
                            /-->
                        </ul>
                    </div>
                </div>
                <div class="uk-button-dropdown uk-visible-touch">
                    <a class="icon" title="Compartir con Whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fel-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa%2F" data-action="share/whatsapp/share" >
                        <span class="uk-icon-medium uk-icon-whatsapp"></span>
                    </a>
                </div>
                <ul class="uk-navbar-nav">
                    <li>
                        <a class="icon" href="https://twitter.com/portalparados" target="_blank">
                            <span class="uk-icon-medium uk-icon-twitter"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://www.facebook.com/Portalparados.es" target="_blank">
                            <span class="uk-icon-medium uk-icon-facebook"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://es.linkedin.com/in/portalparados-web-9a98b520" target="_blank">
                            <span class="uk-icon-medium uk-icon-linkedin"></span>
                        </a>
                    </li>
                </ul>

            </div>

        </div>

        <div class="uk-clearfix">
            <progress max="1" value="0"></progress>
        </div>

    </nav>

</div>

<div id="top">
    <a href="#main" title="Subir arriba">
        <span class="uk-icon-button uk-icon-arrow-circle-up uk-icon-medium"> </span>
    </a>
</div>
        

        

<div id="main"  class="tp_post">

    <div class="uk-grid uk-grid-collapse wrapper">

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-left" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

        <div class="uk-width-xlarge-8-10 uk-width-1-1 layer bg">
        <!-- @bg {-->

        
            
            <div class="uk-grid uk-grid-collapse pupu">
                <div class="uk-width-xlarge-3-10 uk-push-xlarge-7-10 uk-width-large-1-3 uk-push-large-2-3 uk-width-medium-1-2 uk-push-medium-1-2 uk-width-1-1 cols">
                    <div id="menu-column">
                        <div class="widget widget-ad-robapaginas1"><!-- /103256858/Robapaginas1 -->
<div id='div-gpt-ad-robapaginas-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-1'); });
</script>
</div></div>
            <div class="sticky-post">
                                <div id="sticky-actualidad">
                    <div class="sticky-container sticky-right uk-animation-slide-top" >
                        <div class="sticky-category">
                            <div class="sticky-name category">
                                <a href="http://www.portalparados.es/actualidad/" title="Actualidad" class="tag tag-actualidad alias">
                                    Actualidad                                </a>
                                <a class="uk-visible-small sticky-toggle tag-actualidad" title="Desplegar/Plegar Actualidad"
                                   data-uk-toggle="{target:'.sticky-actualidad', cls:'uk-visible-small uk-hidden-small'}" >
                                    <span class="uk-icon uk-icon-angle-down"> </span>
                                </a>
                            </div>
                        </div>
                        <div class="uk-grid sticky-actualidad uk-hidden-small">

                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Amazon creará 620 empleos adicionales de profesionales tecnológicos en Castellbisbal y El Prat de Llobregat" href="http://www.portalparados.es/actualidad/amazon-creara-620-empleos-adicionales-de-profesionales-tecnologicos-en-castellbisbal-y-el-prat-de-llobregat/" >
                                                                Amazon creará 620 empleos adicionales de profesionales tecnológicos en Castellbisbal y El Prat de Llobregat                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Amazon creará 620 empleos adicionales de profesionales tecnológicos en Castellbisbal y El Prat de Llobregat" href="http://www.portalparados.es/actualidad/amazon-creara-620-empleos-adicionales-de-profesionales-tecnologicos-en-castellbisbal-y-el-prat-de-llobregat/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/amazon-2-150x100.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="amazon creara empleos adicionales profesionales tecnologicos castellbisbal llobregat" srcset="http://www.portalparados.es/wp-content/uploads/amazon-2-150x100.jpeg 150w, http://www.portalparados.es/wp-content/uploads/amazon-2-320x213.jpeg 320w, http://www.portalparados.es/wp-content/uploads/amazon-2-768x512.jpeg 768w, http://www.portalparados.es/wp-content/uploads/amazon-2-450x300.jpeg 450w, http://www.portalparados.es/wp-content/uploads/amazon-2-e1487677175102.jpeg 1000w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="¿Quieres realizar prácticas en la sede del Instituto Cervantes en Madrid y Alcalá de Henares?" href="http://www.portalparados.es/actualidad/quieres-realizar-practicas-en-la-sede-del-instituto-cervantes-en-madrid-y-alcala-de-henares/" >
                                                                ¿Quieres realizar prácticas en la sede del Instituto Cervantes en Madrid y Alcalá de Henares?                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="¿Quieres realizar prácticas en la sede del Instituto Cervantes en Madrid y Alcalá de Henares?" href="http://www.portalparados.es/actualidad/quieres-realizar-practicas-en-la-sede-del-instituto-cervantes-en-madrid-y-alcala-de-henares/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/instituto-cervantes-1-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="quieres realizar practicas instituto cervantes madrid alcala henares" srcset="http://www.portalparados.es/wp-content/uploads/instituto-cervantes-1-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/instituto-cervantes-1-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/instituto-cervantes-1-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/instituto-cervantes-1-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/instituto-cervantes-1-e1493290682716.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="GlaxoSmithkline lanza en España su programa de empleo para universitarios sin experiencia profesional" href="http://www.portalparados.es/actualidad/glaxosmithkline-lanza-en-espana-su-programa-de-empleo-para-universitarios-sin-experiencia-profesional/" >
                                                                GlaxoSmithkline lanza en España su programa de empleo para universitarios sin experiencia profesional                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="GlaxoSmithkline lanza en España su programa de empleo para universitarios sin experiencia profesional" href="http://www.portalparados.es/actualidad/glaxosmithkline-lanza-en-espana-su-programa-de-empleo-para-universitarios-sin-experiencia-profesional/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/glaxosmithline-graduate-programme-150x108.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="glaxosmithkline lanza espa&ntilde;a programa empleo universitarios experiencia profesional" srcset="http://www.portalparados.es/wp-content/uploads/glaxosmithline-graduate-programme-150x108.jpg 150w, http://www.portalparados.es/wp-content/uploads/glaxosmithline-graduate-programme-320x231.jpg 320w, http://www.portalparados.es/wp-content/uploads/glaxosmithline-graduate-programme-768x554.jpg 768w, http://www.portalparados.es/wp-content/uploads/glaxosmithline-graduate-programme-450x324.jpg 450w, http://www.portalparados.es/wp-content/uploads/glaxosmithline-graduate-programme.jpg 1021w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="La empresa coreana de automoción KDK creará 100 nuevos puestos de trabajo en Borja (Zaragoza)" href="http://www.portalparados.es/actualidad/la-empresa-coreana-de-automocion-kdk-creara-100-nuevos-puestos-de-trabajo-en-borja-zaragoza/" >
                                                                La empresa coreana de automoción KDK creará 100 nuevos puestos de trabajo en Borja (Zaragoza)                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="La empresa coreana de automoción KDK creará 100 nuevos puestos de trabajo en Borja (Zaragoza)" href="http://www.portalparados.es/actualidad/la-empresa-coreana-de-automocion-kdk-creara-100-nuevos-puestos-de-trabajo-en-borja-zaragoza/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/kdk_79_original-150x67.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="empresa coreana automocion creara nuevos puestos trabajo borja zaragoza" srcset="http://www.portalparados.es/wp-content/uploads/kdk_79_original-150x67.jpg 150w, http://www.portalparados.es/wp-content/uploads/kdk_79_original-320x144.jpg 320w, http://www.portalparados.es/wp-content/uploads/kdk_79_original-768x344.jpg 768w, http://www.portalparados.es/wp-content/uploads/kdk_79_original-450x202.jpg 450w, http://www.portalparados.es/wp-content/uploads/kdk_79_original.jpg 776w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Grupo Bell creará 100 puestos de trabajo en una planta de productos cárnicos de Fuensalida (Toledo)" href="http://www.portalparados.es/actualidad/grupo-bell-creara-100-puestos-de-trabajo-en-una-planta-de-productos-carnicos-de-fuensalida-toledo/" >
                                                                Grupo Bell creará 100 puestos de trabajo en una planta de productos cárnicos de Fuensalida (Toledo)                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Grupo Bell creará 100 puestos de trabajo en una planta de productos cárnicos de Fuensalida (Toledo)" href="http://www.portalparados.es/actualidad/grupo-bell-creara-100-puestos-de-trabajo-en-una-planta-de-productos-carnicos-de-fuensalida-toledo/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/grupo-bell-150x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="grupo creara puestos trabajo planta productos carnicos fuensalida toledo" srcset="http://www.portalparados.es/wp-content/uploads/grupo-bell-150x78.jpg 150w, http://www.portalparados.es/wp-content/uploads/grupo-bell-320x166.jpg 320w, http://www.portalparados.es/wp-content/uploads/grupo-bell-768x398.jpg 768w, http://www.portalparados.es/wp-content/uploads/grupo-bell-450x233.jpg 450w, http://www.portalparados.es/wp-content/uploads/grupo-bell-e1493200441373.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Fedea propone una herramienta para medir la empleabilidad de cada demandante de empleo" href="http://www.portalparados.es/actualidad/fedea-propone-una-herramienta-para-medir-la-empleabilidad-de-cada-demandante-de-empleo/" >
                                                                Fedea propone una herramienta para medir la empleabilidad de cada demandante de empleo                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Fedea propone una herramienta para medir la empleabilidad de cada demandante de empleo" href="http://www.portalparados.es/actualidad/fedea-propone-una-herramienta-para-medir-la-empleabilidad-de-cada-demandante-de-empleo/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fedea propone herramienta medir empleabilidad demandante empleo" srcset="http://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-768x510.jpg 768w, http://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-450x299.jpg 450w, http://www.portalparados.es/wp-content/uploads/oficinaempleo3_63_original-e1477555535759.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Hertz cubrirá 150 puestos de trabajo de atención al cliente en toda España" href="http://www.portalparados.es/actualidad/hertz-cubrira-150-puestos-de-trabajo-de-atencion-al-cliente-en-toda-espana/" >
                                                                Hertz cubrirá 150 puestos de trabajo de atención al cliente en toda España                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Hertz cubrirá 150 puestos de trabajo de atención al cliente en toda España" href="http://www.portalparados.es/actualidad/hertz-cubrira-150-puestos-de-trabajo-de-atencion-al-cliente-en-toda-espana/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/hertz_88_original-150x79.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hertz cubrira puestos trabajo atencion cliente espa&ntilde;a" srcset="http://www.portalparados.es/wp-content/uploads/hertz_88_original-150x79.jpg 150w, http://www.portalparados.es/wp-content/uploads/hertz_88_original-320x168.jpg 320w, http://www.portalparados.es/wp-content/uploads/hertz_88_original-450x237.jpg 450w, http://www.portalparados.es/wp-content/uploads/hertz_88_original.jpg 761w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Berkeley inicia el proceso de selección de 25 empleos en su proyecto minero en la provincia de Salamanca" href="http://www.portalparados.es/actualidad/berkeley-inicia-el-proceso-de-seleccion-de-25-empleos-en-su-proyecto-minero-en-la-provincia-de-salamanca/" >
                                                                Berkeley inicia el proceso de selección de 25 empleos en su proyecto minero en la provincia de Salamanca                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Berkeley inicia el proceso de selección de 25 empleos en su proyecto minero en la provincia de Salamanca" href="http://www.portalparados.es/actualidad/berkeley-inicia-el-proceso-de-seleccion-de-25-empleos-en-su-proyecto-minero-en-la-provincia-de-salamanca/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/berkeley-mina-salamanca-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="berkeley inicia proceso seleccion empleos proyecto minero provincia salamanca" srcset="http://www.portalparados.es/wp-content/uploads/berkeley-mina-salamanca-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/berkeley-mina-salamanca-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/berkeley-mina-salamanca-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/berkeley-mina-salamanca-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/berkeley-mina-salamanca-e1493115011637.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Corte Inglés generará más de 600 puestos de trabajo en hostelería durante los próximos dos años" href="http://www.portalparados.es/actualidad/el-corte-ingles-generara-mas-de-600-puestos-de-trabajo-en-hosteleria-durante-los-proximos-dos-anos/" >
                                                                El Corte Inglés generará más de 600 puestos de trabajo en hostelería durante los próximos dos años                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Corte Inglés generará más de 600 puestos de trabajo en hostelería durante los próximos dos años" href="http://www.portalparados.es/actualidad/el-corte-ingles-generara-mas-de-600-puestos-de-trabajo-en-hosteleria-durante-los-proximos-dos-anos/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-150x77.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="corte ingles generara puestos trabajo hosteleria durante proximos" srcset="http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-150x77.jpg 150w, http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-320x165.jpg 320w, http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-768x396.jpg 768w, http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-450x232.jpg 450w, http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-e1478052763735.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="¿Quieres trabajar en Whatsapp? Vacante de empleo en el área comercial" href="http://www.portalparados.es/actualidad/quieres-trabajar-en-whatsapp-vacante-de-empleo-en-el-area-comercial/" >
                                                                ¿Quieres trabajar en Whatsapp? Vacante de empleo en el área comercial                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="¿Quieres trabajar en Whatsapp? Vacante de empleo en el área comercial" href="http://www.portalparados.es/actualidad/quieres-trabajar-en-whatsapp-vacante-de-empleo-en-el-area-comercial/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/whatsapp-150x73.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="quieres trabajar whatsapp vacante empleo comercial" srcset="http://www.portalparados.es/wp-content/uploads/whatsapp-150x73.jpg 150w, http://www.portalparados.es/wp-content/uploads/whatsapp-320x156.jpg 320w, http://www.portalparados.es/wp-content/uploads/whatsapp-768x375.jpg 768w, http://www.portalparados.es/wp-content/uploads/whatsapp-450x220.jpg 450w, http://www.portalparados.es/wp-content/uploads/whatsapp.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                        
                        </div>
                    </div>
                </div>
                            </div>

            <div class="ajax_hits_widget_container"><h2 class="widgettitle">Lo más leído</h2>
<ul><li class="item-num-1 item-id-52234"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-en-el-boe-durante-la-ultima-semana-25-de-abril-de-2017/" title="Convocatorias de empleo público difundidas en el BOE durante la última semana (25 de abril de 2017)">
<img src="http://www.portalparados.es/wp-content/uploads/oposiciones5_60_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oposiciones5_60_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/oposiciones5_60_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/oposiciones5_60_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/oposiciones5_60_original-768x511.jpg 768w, http://www.portalparados.es/wp-content/uploads/oposiciones5_60_original-450x299.jpg 450w, http://www.portalparados.es/wp-content/uploads/oposiciones5_60_original.jpg 849w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-en-el-boe-durante-la-ultima-semana-25-de-abril-de-2017/" title="Convocatorias de empleo público difundidas en el BOE durante la última semana (25 de abril de 2017)">Convocatorias de empleo público difundidas en el BOE durante la última semana (25 de abril de 2017)</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-2 item-id-52230"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/ya-te-puedes-inscribir-en-la-convocatoria-de-oposiciones-para-3-201-plazas-de-policia-nacional/" title="Ya te puedes inscribir en la convocatoria de oposiciones para 3.201 plazas de Policía Nacional">
<img src="http://www.portalparados.es/wp-content/uploads/policianacional_15_original-150x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="policianacional_15_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/policianacional_15_original-150x90.jpg 150w, http://www.portalparados.es/wp-content/uploads/policianacional_15_original-320x191.jpg 320w, http://www.portalparados.es/wp-content/uploads/policianacional_15_original-768x459.jpg 768w, http://www.portalparados.es/wp-content/uploads/policianacional_15_original-450x269.jpg 450w, http://www.portalparados.es/wp-content/uploads/policianacional_15_original-e1479688843524.jpg 880w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/ya-te-puedes-inscribir-en-la-convocatoria-de-oposiciones-para-3-201-plazas-de-policia-nacional/" title="Ya te puedes inscribir en la convocatoria de oposiciones para 3.201 plazas de Policía Nacional">Ya te puedes inscribir en la convocatoria de oposiciones para 3.201 plazas de Policía Nacional</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-3 item-id-52282"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/madrid/aprobada-la-oferta-de-empleo-publico-para-4-000-maestros-en-la-comunidad-de-madrid/" title="Aprobada la oferta de empleo público para 4.000 maestros en la Comunidad de Madrid">
<img src="http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-150x105.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PROFESORADO_75_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-150x105.jpg 150w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-320x223.jpg 320w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-768x536.jpg 768w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-450x314.jpg 450w, http://www.portalparados.es/wp-content/uploads/PROFESORADO_75_original-e1476626487789.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/autonomias/madrid/aprobada-la-oferta-de-empleo-publico-para-4-000-maestros-en-la-comunidad-de-madrid/" title="Aprobada la oferta de empleo público para 4.000 maestros en la Comunidad de Madrid">Aprobada la oferta de empleo público para 4.000 maestros en la Comunidad de Madrid</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-4 item-id-52140"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/google-ha-empezado-a-probar-la-plataforma-google-hire-para-buscar-empleo-en-internet/" title="Google ha empezado a probar la plataforma Google Hire para buscar empleo en internet">
<img src="http://www.portalparados.es/wp-content/uploads/google-hire-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="google-hire-1" srcset="http://www.portalparados.es/wp-content/uploads/google-hire-1-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/google-hire-1-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/google-hire-1-768x511.jpg 768w, http://www.portalparados.es/wp-content/uploads/google-hire-1-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/google-hire-1.jpg 999w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/google-ha-empezado-a-probar-la-plataforma-google-hire-para-buscar-empleo-en-internet/" title="Google ha empezado a probar la plataforma Google Hire para buscar empleo en internet">Google ha empezado a probar la plataforma Google Hire para buscar empleo en internet</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-5 item-id-52186"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/el-corte-ingles-generara-mas-de-600-puestos-de-trabajo-en-hosteleria-durante-los-proximos-dos-anos/" title="El Corte Inglés generará más de 600 puestos de trabajo en hostelería durante los próximos dos años">
<img src="http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-150x77.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="elcorteingles_36_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-150x77.jpg 150w, http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-320x165.jpg 320w, http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-768x396.jpg 768w, http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-450x232.jpg 450w, http://www.portalparados.es/wp-content/uploads/elcorteingles_36_original-e1478052763735.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/el-corte-ingles-generara-mas-de-600-puestos-de-trabajo-en-hosteleria-durante-los-proximos-dos-anos/" title="El Corte Inglés generará más de 600 puestos de trabajo en hostelería durante los próximos dos años">El Corte Inglés generará más de 600 puestos de trabajo en hostelería durante los próximos dos años</a>   
            </div>                                       
        </div>
    </div>
</div></li></ul></div>                    </div>
                </div>
                <main class="uk-width-xlarge-7-10 uk-pull-xlarge-3-10 uk-width-large-2-3 uk-pull-large-1-3 uk-width-medium-1-2 uk-pull-medium-1-2 uk-width-1-1 row">
                    <div id="main-content" class="uk-container">
                        <section class="single">
    <article class="post">
        <header class="uk-grid" data-uk-grid-margin>
                        <div class="uk-width-large-2-3 uk-width-1-1">
                <div data-image="http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-450x321.jpg" class="no-parallax" data-uk-parallax="{bg: '-115'}"  style="width: 100%; height: 100%; min-height:321px; background-image: url('http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-450x321.jpg'); background-repeat: no-repeat" >
                    
<img src="http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-450x321.jpg" class="uk-hidden wp-post-image" alt="El paro ha aumentado durante el primer trimestre de 2017 en 17.200 personas, seg&uacute;n la Encuesta de Poblaci&oacute;n Activa que ha dado a conocer hoy el Instituto Nacional de Estad&iacute;stica. El n&uacute;mero total de parados se sit&uacute;a en 4.255.000 al final de este periodo. &nbsp; Seg&uacute;n ha informado el INE en una nota de prensa, [&hellip;]" srcset="http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-450x321.jpg 450w, http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-150x107.jpg 150w, http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-320x228.jpg 320w, http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-768x548.jpg 768w, http://www.portalparados.es/wp-content/uploads/colaparo3_31_original-e1482943565886.jpg 800w" sizes="(max-width: 450px) 100vw, 450px">
                </div>
            </div>
            <div class="uk-width-large-1-3 uk-width-1-1">
                <h1 class="title">
                    <a class="redis" href="http://www.portalparados.es/actualidad/el-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa/" title="El paro ha aumentado en 17.200 personas durante el primer trimestre de 2017, según la EPA" target="_self">
                        El paro ha aumentado en 17.200 personas durante el primer trimestre de 2017, según la EPA                    </a>
                </h1>
                <div class="meta-data alias small">
                    <div class="the-author">
                        portalparados.es                                            </div>
                    <div class="the-date">
                        27/04/2017                                                <a class="uk-badge" title="El paro ha aumentado en 17.200 personas durante el primer trimestre de 2017, según la EPA Hits" href="http://www.portalparados.es/actualidad/el-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa/'#comments" data-uk-smooth-scroll="">
                            <span class="uk-icon-star uk-icon"></span>&nbsp;<span class="comment-number-over">26</span>
                        </a>
                                            </div>
                </div>
                <p class="alias">
                    El paro ha aumentado durante el primer trimestre de 2017 en 17.200 personas, seg&uacute;n la Encuesta de Poblaci&oacute;n Activa que ha dado a conocer hoy el Instituto Nacional de Estad&iacute;stica. El n&uacute;mero total de parados se sit&uacute;a en 4.255.000 al final de este periodo. &nbsp; Seg&uacute;n ha informado el INE en una nota de prensa, [&hellip;]                    <a href="#anchors" class="redis" data-uk-smooth-scroll="{offset: 85}">
                        <span class="uk-icon uk-icon-level-down">&nbsp;</span>
                    </a>
                                    </p>
            </div>
                    </header>
        <footer class="uk-grid-collapse">
            <div class="uk-column-small-1- uk-column-1-1 content uk-text-justify">
                <aside id="inside" class="uk-widgets"><div class="widget widget-ad-robapaginas2"><!-- /103256858/Robapaginas2 -->
<div id='div-gpt-ad-robapaginas-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-2'); });
</script>
</div></div>        <div id="educaweb" class="uk-widget uk-widget-6">
            <code>#cursos-widget</code>
            <!--cursos-widget/-->
        </div>
        
        <script type="text/javascript">
            //<![CDATA[
            jQuery(document).ready(function(){
    
                var params = {'CatFormacID': '30300'};
                
                //params = params.replace(/undefined/gi, '');

                jQuery.ajax({
                        url: 'http://www.portalparados.es/wp-admin/admin-ajax.php?action=educaweb_widget', 
                        data: { 'action': 'educaweb_widget', 'json': params },
                        success: function(data) {
                            jQuery('#educaweb').html(data);
                            jQuery('[name="json_cursos"]').text(params);
                        }
                });

            });
            //]]>
        </script>
        
        </aside><br/><span id="anchors"></span>
<p>El paro ha aumentado durante el primer trimestre de 2017 en 17.200 personas, seg&uacute;n la Encuesta de Poblaci&oacute;n Activa que ha dado a conocer hoy el Instituto Nacional de Estad&iacute;stica. El n&uacute;mero total de parados se sit&uacute;a en 4.255.000 al final de este periodo.</p>
<p>&nbsp;</p>
<p>Seg&uacute;n ha informado el INE en una nota de prensa, <strong>por sexo</strong>, el n&uacute;mero de mujeres en paro se incrementa en 21.700 este trimestre, situ&aacute;ndose en 2.164.500. Entre los hombres, el desempleo baja en 4.500, hasta 2.090.600.&nbsp; La tasa de paro femenina crece 25 cent&eacute;simas y se sit&uacute;a en el 20,51%, mientras que la masculina queda en el mismo nivel que en el trimestre anterior, 17,22%.</p>
<p>&nbsp;</p>
<p><strong>Por edad</strong>, el aumento del paro de este trimestre se concentra en el tramo de 25-54 a&ntilde;os (53.300 parados m&aacute;s). El n&uacute;mero de parados desciende en los dem&aacute;s grupos, entre los menores de 25 a&ntilde;os (22.100 parados menos) y entre los de 55 y m&aacute;s (&ndash;13.900). [<a href="http://www.portalparados.es/cursos"><strong>Solicita informaci&oacute;n sobre cursos de formaci&oacute;n a distancia</strong></a>]</p>
<p>&nbsp;</p>
<p><strong>Por nacionalidad</strong>, el paro baja en 11.300 personas entre los espa&ntilde;oles y sube en 28.600 entre los extranjeros. La tasa de paro de la poblaci&oacute;n espa&ntilde;ola es del 17,85%, mientras que la de la poblaci&oacute;n extranjera es del 25,46%.</p>
<p>&nbsp;</p>
<p>El desempleo aumenta este trimestre en todos los sectores, principalmente en los <strong>Servicios</strong> (104.800 parados m&aacute;s). El paro se reduce en 75.800 entre las personas que perdieron su empleo hace m&aacute;s de un a&ntilde;o y en 25.200 entre las que buscan su primer empleo.</p>
<p>&nbsp;</p>
<p>La evoluci&oacute;n del paro en variaci&oacute;n anual es del &ndash;11,19%. La<strong> cifra total de desempleados se ha reducido en 536.400 personas en un a&ntilde;o</strong>, con un descenso de 287.400 en los hombres y de 249.000 entre las mujeres. De todas formas, si te has incorporado recientemente a la estad&iacute;sticas, puedes sellar el paro por internet, como te explicamos aqu&iacute;.</p>
<p>&nbsp;</p>
<h2><em>Poblaci&oacute;n activa y trabajadores ocupados</em></h2>
<p>&nbsp;</p>
<p>La<strong> poblaci&oacute;n activa experimenta un descenso</strong> de 52.600 personas en el primer trimestre de 2017 y se sit&uacute;a en 22.693.300. El n&uacute;mero de hombres activos baja en 27.900, mientras que el n&uacute;mero de mujeres activas lo hace en 24.700.<br>
Por nacionalidad, el n&uacute;mero de activos disminuye en 81.200 entre los espa&ntilde;oles y aumenta en 28.500 entre los extranjeros.</p>
<p>&nbsp;</p>
<p>El n&uacute;mero de ocupados disminuye en 69.800 personas en el primer trimestre de 2017 y semsit&uacute;a en 18.438.300. La tasa de variaci&oacute;n trimestral del empleo es del &ndash;0,38%.</p>
<p>&nbsp;</p>
<p>La tasa de empleo (porcentaje de ocupados respecto de la poblaci&oacute;n de 16 y m&aacute;s a&ntilde;os) se sit&uacute;a en el 47,97%, lo que supone una reducci&oacute;n de 21 cent&eacute;simas respecto del trimestre anterior.</p>
<p>&nbsp;</p>
<p>El n&uacute;mero de ocupados aumenta este trimestre en la <strong>Agricultura</strong> (31.000 m&aacute;s) y en la <strong>Construcci&oacute;n</strong> (2.100). En cambio, desciende en los <strong>Servicios</strong> (94.700 menos) y en la <strong>Industria</strong> (8.200 menos).</p>
<p>&nbsp;</p>
<h2><em>Hogares</em></h2>
<p>&nbsp;</p>
<p>El n&uacute;mero de hogares se incrementa en 13.600 este trimestre y se sit&uacute;a en 18.500.000. De ellos, 4.733.600 son unipersonales.&nbsp; Los<strong> hogares que tienen a todos sus miembros activos en paro</strong> aumentan este trimestre en 6.900, hasta un total de 1.394.700. De ellos, 344.500 son unipersonales.</p>
<p>&nbsp;</p>
<p>Por su parte,<strong> el n&uacute;mero de hogares en los que todos sus miembros activos est&aacute;n ocupados</strong> desciende en 51.700, hasta 9.832.000. De ellos, 1.864.500 son unipersonales.</p>
<p>&nbsp;</p>
<p>En comparativa anual, el n&uacute;mero de hogares con al menos un activo en los que todos los activos est&aacute;n en paro se ha reducido en 216.200, mientras que los que tienen a todos susactivos ocupados ha crecido en 321.600.</p>
<p>&nbsp;</p>
<p>Si quieres encontrar trabajo, puedes visitar <a href="http://www.portalparados.es/trabajo/">nuestro Busca Empleo</a> para acceder a ofertas en decenas de portales de internet.</p>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=52301&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>                <hr class="uk-clearfix uk-gutter"/>
            </div> 
            <div class="uk-width-1-1 category uk-text-center">
                <div class="category salt">
                    <a href="/actualidad" class="tag tag-actualidad alias small" title="Actualidad: Actualidad (6578)">Actualidad</a>                </div>
                <div class="tag salt">
                                        <a class="uk-badge codes redis" title="Datos Paro(14)" href="http://www.portalparados.es/tag/datos-paro/">
                        Datos Paro                     </a>
                                        <a class="uk-badge codes redis" title="EPA(4)" href="http://www.portalparados.es/tag/epa/">
                        EPA                     </a>
                                        <a class="uk-badge codes redis" title="INE(1)" href="http://www.portalparados.es/tag/ine/">
                        INE                     </a>
                                    </div>
                <hr/>
            </div>
            <div class="uk-width-1-1">
                <div class="outside-sidebar">
                    <div class="widget widget-ikreate"><div data-spklw-widget="widget-57c6831c4f105"></div>
<br/></div>                </div>
            </div>
            <div class="uk-width-1-1 comments salt">
                
<div id="comments" class="comments-area">
    
    <p class="uk-alert alias">
        <span class="uk-icon-rss-square redis"> </span> 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            Boletín de noticias: 
        </a> 
        te ofrecemos la posibilidad de estar al tanto de las novedades que te ofrecemos desde las secciones informativas. 
        Pulsa 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            aquí 
        </a> 
        para registrarte.
    </p>
    
    <div class="uk-alert uk-alert-success">
    
    
        				<div id="respond" class="comment-respond">
			<div id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/el-paro-ha-aumentado-en-17-200-personas-durante-el-primer-trimestre-de-2017-segun-la-epa/#respond" style="display:none;">Cancelar respuesta</a></small></div>				<form action="http://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='52301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		           
    </div>

</div>
            </div>

        </footer>
        
        
    </article>
</section>
                    </div>
                </main>
            </div>

            
        
        <!-- @bg }-->
        </div>

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-right" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

                <br/>
    </div>

</div>


    
    
<footer id="foot">
    <div  id="credits" class="uk-container uk-container-center uk-block">

        <ul class="uk-subnav uk-subnav-line uk-contrast">
            <li>
                <a href="/aviso-legal" title="Avios Legal">Aviso Legal</a>
            </li>
            <li>
                <a href="/cookies" title="Uso de cookies">Uso de Cookies</a>
            </li>
            <li>
                <a href="/contacto" title="contacto">Contacto</a>
            </li>
        </ul>
        <div id="ads" class="uk-text-center">
            <a href="#" title="">
                <img class="para2" src="http://www.portalparados.es/wp-content/themes/portalparados/images/branding.svg" alt="Icono portalparados.es" width="30" height="30" />
            </a>
            &nbsp;
            <a href="#" title="" class="uk-subnav-disabled">Portalparados &COPY; 2017</a>
            <br/><!--@fb::image/-->
            <img class="uk-hidden" src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-image.jpg" alt="Portalparados.ES" >
        </div>
    </div>
</footer>

<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/components/parallax.min.js,wp-content/themes/portalparados/js/components/grid.min.js,wp-content/themes/portalparados/js/components/accordion.min.js,wp-content/themes/portalparados/js/components/sticky.min.js,wp-content/themes/portalparados/js/init.js,wp-content/themes/portalparados/js/theme.js&#038;ver=1475831784'></script>

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-9977836-1', 'portalparados.es');
            ga('send', 'pageview');
        </script>
    <!-- widget-code {-->
<script type="text/javascript">

if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
{
 // Mobile

window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60742
       ,lang        : "es"
       ,slot        : '.uk-grid .uk-width-large-1-3 > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,css         : "margin: 10px 0px;"
       ,mobile      : true
       ,before      : true
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);

}
else
{
  // Desktop

window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60210
       ,lang        : "es"
       ,slot        : '.uk-grid-collapse .content > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,mobile      : true
       ,css         : "margin: 15px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);

}

</script>
<!-- widget-code }-->        
        <!-- iKreate (publicidad) /--><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        
    </body>
</html>