<!DOCTYPE html>
<html lang="es-ES" itemscope itemtype="http://schema.org/WebPage">
    <head>
                <title>  Caprabo prevé la apertura de quince nuevos establecimientos este año con 100 nuevos puestos de trabajo</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="robots" content="index, follow, noarchive" />
        <!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link type="image/x-icon" href="http://www.portalparados.es/wp-content/themes/portalparados/images/favicon.png" rel="shortcut icon"/>
        <link href="http://www.portalparados.es/wp-content/themes/portalparados/images/apple-touch-icon.png" rel="apple-touch-icon-precomposed">
        <link rel="alternate" type="application/atom+xml" title="Atom Feeds" href="http://www.portalparados.es/feed/atom/" />
        
	<meta name="title" content="Caprabo prevé la apertura de quince nuevos establecimientos este año con 100 nuevos puestos de trabajo" />
	<meta name="keywords" content="caprabo, preve, abrir, quincena, supermercados, rapid, aliprox, centros, franquiciados, creacion, puestos, trabajo, ofertas, empleo, enviar, curriculum" />
	<meta name="description" content="Caprabo prevé abrir más de una quincena de supermercados este año, entre esta enseña y también Rapid y Aliprox, unas aperturas, todas ellas centros franquiciados, que supondrán la creación de un centenar de empleos." />
	<meta name="link" content="http://www.portalparados.es/actualidad/caprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo/" />
	<meta name="image" content="http://www.portalparados.es/wp-content/uploads/caprabo-ok-450x320.jpg" />
	<meta name="date" content="17/07/2017" />

	<meta property="og:url" content="http://www.portalparados.es/actualidad/caprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Caprabo prevé la apertura de quince nuevos establecimientos este año con 100 nuevos puestos de trabajo" />
	<meta property="og:description" content="Caprabo prevé abrir más de una quincena de supermercados este año, entre esta enseña y también Rapid y Aliprox, unas aperturas, todas ellas centros franquiciados, que supondrán la creación de un centenar de empleos." />
	<meta property="og:image" content="http://www.portalparados.es/wp-content/uploads/caprabo-ok-450x320.jpg" />

	<meta name="twitter:title" content="Caprabo prevé la apertura de quince nuevos establecimientos este año con 100 nuevos puestos de trabajo" />
	<meta name="twitter:description" content="Caprabo prevé abrir más de una quincena de supermercados este año, entre esta enseña y también Rapid y Aliprox, unas aperturas, todas ellas centros franquiciados, que supondrán la creación de un centenar de empleos." />
	<meta name="twitter:image:src" content="http://www.portalparados.es/wp-content/uploads/caprabo-ok-450x320.jpg" />
	<meta name="twitter:site" content="@portalparados" />

	<meta itemprop="name" content="Caprabo prevé la apertura de quince nuevos establecimientos este año con 100 nuevos puestos de trabajo"/>
	<meta itemprop="description" content="Caprabo prevé abrir más de una quincena de supermercados este año, entre esta enseña y también Rapid y Aliprox, unas aperturas, todas ellas centros franquiciados, que supondrán la creación de un centenar de empleos."/>
	<meta itemprop="image" content="http://www.portalparados.es/wp-content/uploads/caprabo-ok-450x320.jpg"/>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; Feed" href="http://www.portalparados.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; RSS de los comentarios" href="http://www.portalparados.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portalparados: Actualidad Empleo Cursos Oposiciones &raquo; Caprabo prevé la apertura de quince nuevos establecimientos este año con 100 nuevos puestos de trabajo RSS de los comentarios" href="http://www.portalparados.es/actualidad/caprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo/feed/" />
<link rel='stylesheet' id='uikit-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/uikit.gradient.min.css,wp-content/themes/portalparados/css/components/slideshow.min.css,wp-content/themes/portalparados/css/components/slidenav.min.css,wp-content/themes/portalparados/css/components/dotnav.min.css,wp-content/themes/portalparados/css/main.css&#038;ver=1475831784' type='text/css' media='all' />
<link rel='stylesheet' id='print-group-css' href='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/css/print.css&#038;ver=1475831784' type='text/css' media='print' />
<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/jquery.min.js,wp-content/themes/portalparados/js/uikit.min.js,wp-content/themes/portalparados/js/components/slideshow.min.js,wp-content/themes/portalparados/js/components/slideshow-fx.min.js&#038;ver=1475831784'></script>
<link rel='prev' title='Grupo Dia convoca un concurso para startups que puedan aportar valor a esta compañía' href='http://www.portalparados.es/autoempleo/grupo-dia-convoca-un-concurso-para-startups-que-puedan-aportar-valor-a-esta-compania/' />
<link rel="canonical" href="http://www.portalparados.es/actualidad/caprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo/" />
<link rel='shortlink' href='http://www.portalparados.es/?p=54164' />
<script type="text/javascript">var ajaxurl = "http://www.portalparados.es/wp-admin/admin-ajax.php"</script>			<meta property="fb:pages" content="199836410090164" />
			<meta name='description' content='Caprabo prevé abrir más de una quincena de supermercados este año, entre esta enseña y también Rapid y Aliprox, unas aperturas, todas ellas centros franquiciados, que supondrán la creación de un centenar de empleos.' /><meta name='keywords' content='caprabo, preve, abrir, quincena, supermercados, rapid, aliprox, centros, franquiciados, creacion, puestos, trabajo, ofertas, empleo, enviar, curriculum' /><link rel='amphtml' href='http://www.portalparados.es/actualidad/caprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo/amp/' />        
        <!-- widget-code {-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

   /* Megabanner */
    googletag.cmd.push(function() {
      googletag.defineSlot('/103256858/Megabanner',[728,90], 'div-gpt-ad-megabanner').defineSizeMapping([[[750,200],[[728,90]]],[[480,200],[[468,60]]],[[320,200],[[320,100]]]]).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
    
    /* Robapaginas1 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas1', [300, 250], 'div-gpt-ad-robapaginas-1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Robapaginas2 */
    googletag.cmd.push(function() {
        googletag.defineSlot('/103256858/Robapaginas2', [300, 250], 'div-gpt-ad-robapaginas-2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    
    /* Otro para móviles */
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6847912158080703",
        enable_page_level_ads: true
    });
</script>
<!-- widget-code }-->        
    </head>

    <body class="single single-post postid-54164 single-format-standard">
        <!-- widget-code {-->
<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=8612"></script>
<!-- widget-code }-->        
        
                    
<header id="headin" class="single">

    <div id="headout">                

        <div class="uk-grid uk-grid-collapse uk-text-center wrapper">

            <div class="uk-width-xlarge-1-10 twins uk-text-center stick-y">
                <div id="bg-ll">
                    <!--@=get_template_part('bg-left');/-->
                </div>
            </div>

            <div class="uk-width-xlarge-8-10 uk-width-1-1 uk-text-center layer bg">

                <div class="uk-grid uk-grid-collapse">

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-4 uk-width-1-3">
                        <div id="identy" class="uk-text-center uk-padding-remove">
                            <a href="/" title="Ir a Portada">
                                <img src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-es.png" alt="Logotipo de portalparados.es"/>
                            </a>
                        </div>
                        <div id="breading" class="uk-text-center uk-hidden-medium uk-hidden-small">
                            <span class="alias">www.portalparados.es <sub class="title">beta</sub></span>
                        </div>
                    </div>

                    <div class="uk-width-xlarge-3-5 uk-width-large-3-4 uk-width-2-3">
                        <div id="counting" class="uk-text-center uk-visible-xmedium">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">18/07/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3362811</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>4255000</span></dd>
                                </dl>
                            </div>
                        </div>
                        <div id="mega-center">
                            <!-- widget-code {-->
<!-- /103256858/Megabanner -->
<div id='div-gpt-ad-megabanner'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-megabanner'); });
</script>
</div>
<!-- widget-code }-->                        </div>
                    </div>

                    <div class="uk-width-xlarge-1-5 uk-width-large-1-5 uk-width-2-3 uk-hidden-xmedium">
                        <div id="counter" class="uk-text-center">
                            <p class="uk-text-center codes">
                                Nº Parados <span class="alias">18/07/2017</span>
                            </p>
                            <div class="uk-block">
                                <dl class="uk-description-list-horizontal">
                                    <dt class="uk-text-right">SEPE <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>3362811</span></dd>
                                    <dt class="uk-text-right">EPA <sub>&sum;</sub></dt>
                                    <dd class="digit"><span>4255000</span></dd>
                                </dl>
                            </div>
                        </div>
                    </div>

                </div>

            </div>

            <div class="uk-width-xlarge-1-10 twins uk-text-center">
                <div id="bg-rr">
                    <!--@get_template_part('bg-right');/-->
                </div>
            </div>

        </div>

    </div>

</header>


<div id="navs">
    
    <!-- Offcanvas menú -->
    <div id="nav-mobile" class="uk-offcanvas">
        <div class="uk-offcanvas-bar">
            <ul class="uk-nav uk-nav-offcanvas" data-uk-nav>
                <li class="navy">
                    <a class="codes redis" href="#main" title="abrir/cerrar menú">
                        Menú de Navegación
                    </a>
                </li>
                <!-- ForEach {-->

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="actualidad">
                        Actualidad 
                                            </a>
                </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="autonomias">
                        Autonomías 
                                            </a>
                </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="iniciativa">
                        Iniciativa 
                                            </a>
                </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="trabajo">
                        Busca Empleo 
                                            </a>
                </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="oposiciones">
                        Empleo Público 
                                            </a>
                </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="autoempleo">
                        Autoempleo 
                                            </a>
                </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="cursos">
                        Cursos 
                                            </a>
                </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="videos">
                        Vídeos 
                                            </a>
                </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="dudas">
                        Dudas 
                                            </a>
                </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="blog">
                        Blog 
                                            </a>
                </li>
                                <!-- MENUS }-->

                <!-- ForEach }-->
            </ul>
        </div>
    </div>


    <nav class="uk-nav-navbar uk-sticky" data-uk-sticky="{top: -90, clsactive: 'uk-sticking', getWidthFrom: '#head', animation: 'uk-animation-slide-top'}" >

        <div class="uk-container uk-container-center uk-padding-remove navy">

            <a href="#nav-mobile" class="uk-width-1-3 uk-hidden-large uk-visible-touch" data-uk-offcanvas>
                <span class="uk-icon-large uk-navbar-toggle">&nbsp;</span>
            </a>
            <a href="/" title="ir al inicio de portalparados.es" class="uk-navbar-brand">
                <div class="uk-hidden-small">PORTAL<div>PARADOS</div></div>
            </a>



            <ul id="nav-default" class="uk-navbar-nav uk-visible-large uk-hidden-touch">

                <!-- MENUS {-->
                                <li class="sub sub-actualidad " >
                    <a class="lnk lnk-actualidad " href="http://www.portalparados.es/actualidad/" title="">
                        Actualidad 
                                            </a>
                                    </li>
                                <li class="sub sub-autonomias " data-uk-dropdown="{delay: 300}" aria-expanded="true">
                    <a class="lnk lnk-autonomias " href="http://www.portalparados.es/autonomias/" title="">
                        Autonomías 
                                                    <span class="uk-icon uk-icon-arrow-circle-down"></span>
                                            </a>
                                        <div class="uk-dropdown uk-dropdown-bottom">
                        <ul class="uk-nav uk-nav-dropdown">

                            <!-- NODES {-->
                                                        <li class="andalucia ">

                                <a class="child-andalucia " href="http://www.portalparados.es/andalucia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Andalucía                                </a>

                            </li>
                                                        <li class="aragon ">

                                <a class="child-aragon " href="http://www.portalparados.es/aragon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Aragón                                </a>

                            </li>
                                                        <li class="asturias ">

                                <a class="child-asturias " href="http://www.portalparados.es/asturias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Asturias                                </a>

                            </li>
                                                        <li class="baleares ">

                                <a class="child-baleares " href="http://www.portalparados.es/baleares/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Baleares                                </a>

                            </li>
                                                        <li class="canarias ">

                                <a class="child-canarias " href="http://www.portalparados.es/canarias/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Canarias                                </a>

                            </li>
                                                        <li class="cantabria ">

                                <a class="child-cantabria " href="http://www.portalparados.es/cantabria/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cantabria                                </a>

                            </li>
                                                        <li class="castilla-la-mancha ">

                                <a class="child-castilla-la-mancha " href="http://www.portalparados.es/castilla-la-mancha/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla La Mancha                                </a>

                            </li>
                                                        <li class="castilla-y-leon ">

                                <a class="child-castilla-y-leon " href="http://www.portalparados.es/castilla-y-leon/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Castilla y León                                </a>

                            </li>
                                                        <li class="cataluna ">

                                <a class="child-cataluna " href="http://www.portalparados.es/cataluna/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Cataluña                                </a>

                            </li>
                                                        <li class="ceuta ">

                                <a class="child-ceuta " href="http://www.portalparados.es/ceuta/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Ceuta                                </a>

                            </li>
                                                        <li class="comunidad-valenciana ">

                                <a class="child-comunidad-valenciana " href="http://www.portalparados.es/comunidad-valenciana/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Comunidad Valenciana                                </a>

                            </li>
                                                        <li class="extremadura ">

                                <a class="child-extremadura " href="http://www.portalparados.es/extremadura/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Extremadura                                </a>

                            </li>
                                                        <li class="galicia ">

                                <a class="child-galicia " href="http://www.portalparados.es/galicia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Galicia                                </a>

                            </li>
                                                        <li class="la-rioja ">

                                <a class="child-la-rioja " href="http://www.portalparados.es/la-rioja/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    La Rioja                                </a>

                            </li>
                                                        <li class="madrid ">

                                <a class="child-madrid " href="http://www.portalparados.es/madrid/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Madrid                                </a>

                            </li>
                                                        <li class="melilla ">

                                <a class="child-melilla " href="http://www.portalparados.es/melilla/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Melilla                                </a>

                            </li>
                                                        <li class="murcia ">

                                <a class="child-murcia " href="http://www.portalparados.es/murcia/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Murcia                                </a>

                            </li>
                                                        <li class="navarra ">

                                <a class="child-navarra " href="http://www.portalparados.es/navarra/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    Navarra                                </a>

                            </li>
                                                        <li class="pais-vasco ">

                                <a class="child-pais-vasco " href="http://www.portalparados.es/pais-vasco/" title="">
                                    <span class="uk-icon uk-icon-chevron-circle-right small">&nbsp;</span>
                                    País Vasco                                </a>

                            </li>
                                                        <!-- NODES }-->

                        </ul>
                    </div>
                                    </li>
                                <li class="sub sub-iniciativa " >
                    <a class="lnk lnk-iniciativa " href="http://www.portalparados.es/iniciativa/" title="">
                        Iniciativa 
                                            </a>
                                    </li>
                                <li class="sub sub-trabajo " >
                    <a class="lnk lnk-trabajo " href="http://www.portalparados.es/trabajo/" title="">
                        Busca Empleo 
                                            </a>
                                    </li>
                                <li class="sub sub-oposiciones " >
                    <a class="lnk lnk-oposiciones " href="http://www.portalparados.es/oposiciones/" title="">
                        Empleo Público 
                                            </a>
                                    </li>
                                <li class="sub sub-autoempleo " >
                    <a class="lnk lnk-autoempleo " href="http://www.portalparados.es/autoempleo/" title="">
                        Autoempleo 
                                            </a>
                                    </li>
                                <li class="sub sub-cursos " >
                    <a class="lnk lnk-cursos " href="http://www.portalparados.es/cursos/" title="">
                        Cursos 
                                            </a>
                                    </li>
                                <li class="sub sub-videos " >
                    <a class="lnk lnk-videos " href="http://www.portalparados.es/videos/" title="">
                        Vídeos 
                                            </a>
                                    </li>
                                <li class="sub sub-dudas " >
                    <a class="lnk lnk-dudas " href="http://www.portalparados.es/dudas/" title="">
                        Dudas 
                                            </a>
                                    </li>
                                <li class="sub sub-blog " >
                    <a class="lnk lnk-blog " href="http://www.portalparados.es/blog/" title="">
                        Blog 
                                            </a>
                                    </li>
                                <!-- MENUS }-->

            </ul>

            <div class="uk-navbar-flip">

                <div class="uk-button-dropdown" data-uk-dropdown="{delay: 300}" aria-expanded="true" role="menu">
                    <a class="uk-icon-medium uk-icon-share-alt" href="#share" title="Compartir Página"></a>
                    <div class="uk-dropdown">
                        <div class="uk-label">
                            Compartir con:
                        </div>
                        <ul id="share" class="uk-nav uk-nav-dropdown uk-text-right">
                                                        <li>
                                <a target="_blank" class="pop-share" title="Compartir con Twitter"  data-popup="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fcaprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo%2F&text=Caprabo+prev%C3%A9+la+apertura+de+quince+nuevos+establecimientos+este+a%C3%B1o+con+100+nuevos+puestos+de+trabajo">Twitter</a>
                            </li>
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Facebook" data-popup="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fcaprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo%2F">Facebook</a>
                                                            </li>
                            <li>
                                <a target="_blank" class="lnk-share" title="Compartir por Correo Electrónico"    data-linked="mailto:?subject=Portalparados%3A+Actualidad+Empleo+Cursos+Oposiciones&body=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fcaprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo%2F+++Caprabo+prev%C3%A9+la+apertura+de+quince+nuevos+establecimientos+este+a%C3%B1o+con+100+nuevos+puestos+de+trabajo">Email</a>
                            </li>
                            <!-- no-share-url
                            <li>
                                <a target="_blank" class="pop-share" title="Compartir con Watsapp"  data-popup="http://whatsapp://send?text=Caprabo+prev%C3%A9+la+apertura+de+quince+nuevos+establecimientos+este+a%C3%B1o+con+100+nuevos+puestos+de+trabajo%5Cnhttp%253A%252F%252Fwww.portalparados.es%252Factualidad%252Fcaprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo%252F">Whatsapp</a>
                            </li>
                            /-->
                        </ul>
                    </div>
                </div>
                <div class="uk-button-dropdown uk-visible-touch">
                    <a class="icon" title="Compartir con Whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.portalparados.es%2Factualidad%2Fcaprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo%2F" data-action="share/whatsapp/share" >
                        <span class="uk-icon-medium uk-icon-whatsapp"></span>
                    </a>
                </div>
                <ul class="uk-navbar-nav">
                    <li>
                        <a class="icon" href="https://twitter.com/portalparados" target="_blank">
                            <span class="uk-icon-medium uk-icon-twitter"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://www.facebook.com/Portalparados.es" target="_blank">
                            <span class="uk-icon-medium uk-icon-facebook"></span>
                        </a>
                    </li>
                    <li>
                        <a class="icon" href="https://es.linkedin.com/in/portalparados-web-9a98b520" target="_blank">
                            <span class="uk-icon-medium uk-icon-linkedin"></span>
                        </a>
                    </li>
                </ul>

            </div>

        </div>

        <div class="uk-clearfix">
            <progress max="1" value="0"></progress>
        </div>

    </nav>

</div>

<div id="top">
    <a href="#main" title="Subir arriba">
        <span class="uk-icon-button uk-icon-arrow-circle-up uk-icon-medium"> </span>
    </a>
</div>
        

        

<div id="main"  class="tp_post">

    <div class="uk-grid uk-grid-collapse wrapper">

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-left" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

        <div class="uk-width-xlarge-8-10 uk-width-1-1 layer bg">
        <!-- @bg {-->

        
            
            <div class="uk-grid uk-grid-collapse pupu">
                <div class="uk-width-xlarge-3-10 uk-push-xlarge-7-10 uk-width-large-1-3 uk-push-large-2-3 uk-width-medium-1-2 uk-push-medium-1-2 uk-width-1-1 cols">
                    <div id="menu-column">
                        <div class="widget widget-ad-robapaginas1"><!-- /103256858/Robapaginas1 -->
<div id='div-gpt-ad-robapaginas-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-1'); });
</script>
</div></div>
            <div class="sticky-post">
                                <div id="sticky-actualidad">
                    <div class="sticky-container sticky-right uk-animation-slide-top" >
                        <div class="sticky-category">
                            <div class="sticky-name category">
                                <a href="http://www.portalparados.es/actualidad/" title="Actualidad" class="tag tag-actualidad alias">
                                    Actualidad                                </a>
                                <a class="uk-visible-small sticky-toggle tag-actualidad" title="Desplegar/Plegar Actualidad"
                                   data-uk-toggle="{target:'.sticky-actualidad', cls:'uk-visible-small uk-hidden-small'}" >
                                    <span class="uk-icon uk-icon-angle-down"> </span>
                                </a>
                            </div>
                        </div>
                        <div class="uk-grid sticky-actualidad uk-hidden-small">

                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Grupo Miquel creará 100 puestos de trabajo en una nueva plataforma logística en Torrejón de Ardoz" href="http://www.portalparados.es/actualidad/el-grupo-miquel-creara-100-puestos-de-trabajo-en-una-nueva-plataforma-logistica-en-torrejon-de-ardoz/" >
                                                                El Grupo Miquel creará 100 puestos de trabajo en una nueva plataforma logística en Torrejón de Ardoz                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Grupo Miquel creará 100 puestos de trabajo en una nueva plataforma logística en Torrejón de Ardoz" href="http://www.portalparados.es/actualidad/el-grupo-miquel-creara-100-puestos-de-trabajo-en-una-nueva-plataforma-logistica-en-torrejon-de-ardoz/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/miquel-alimentacio-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="grupo miquel creara puestos trabajo nueva plataforma logistica torrejon ardoz" srcset="http://www.portalparados.es/wp-content/uploads/miquel-alimentacio-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/miquel-alimentacio-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/miquel-alimentacio-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/miquel-alimentacio-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/miquel-alimentacio.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Empleo estudiará con las comunidades incentivos para la contratación indefinida de jóvenes" href="http://www.portalparados.es/actualidad/empleo-estudiara-con-las-comunidades-incentivos-para-la-contratacion-indefinida-de-jovenes/" >
                                                                Empleo estudiará con las comunidades incentivos para la contratación indefinida de jóvenes                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Empleo estudiará con las comunidades incentivos para la contratación indefinida de jóvenes" href="http://www.portalparados.es/actualidad/empleo-estudiara-con-las-comunidades-incentivos-para-la-contratacion-indefinida-de-jovenes/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/ministerioempleo3_opt-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="empleo estudiara comunidades incentivos contratacion indefinida jovenes" srcset="http://www.portalparados.es/wp-content/uploads/ministerioempleo3_opt-150x112.jpg 150w, http://www.portalparados.es/wp-content/uploads/ministerioempleo3_opt-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/ministerioempleo3_opt-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/ministerioempleo3_opt-450x337.jpg 450w, http://www.portalparados.es/wp-content/uploads/ministerioempleo3_opt.jpg 795w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Hard Rock creará 11.500 puestos de trabajo en un nuevo complejo de ocio y turismo en Tarragona" href="http://www.portalparados.es/actualidad/hard-rock-creara-11-500-puestos-de-trabajo-en-un-nuevo-complejo-de-ocio-y-turismo-en-tarragona/" >
                                                                Hard Rock creará 11.500 puestos de trabajo en un nuevo complejo de ocio y turismo en Tarragona                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Hard Rock creará 11.500 puestos de trabajo en un nuevo complejo de ocio y turismo en Tarragona" href="http://www.portalparados.es/actualidad/hard-rock-creara-11-500-puestos-de-trabajo-en-un-nuevo-complejo-de-ocio-y-turismo-en-tarragona/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/hardrocktenerife_29_original-150x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="creara puestos trabajo nuevo complejo turismo tarragona" srcset="http://www.portalparados.es/wp-content/uploads/hardrocktenerife_29_original-150x61.jpg 150w, http://www.portalparados.es/wp-content/uploads/hardrocktenerife_29_original-320x130.jpg 320w, http://www.portalparados.es/wp-content/uploads/hardrocktenerife_29_original-768x312.jpg 768w, http://www.portalparados.es/wp-content/uploads/hardrocktenerife_29_original-450x183.jpg 450w, http://www.portalparados.es/wp-content/uploads/hardrocktenerife_29_original.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Las empresas auxiliares de ArcelorMittal en Asturias crearán 300 puestos de trabajo este verano" href="http://www.portalparados.es/actualidad/las-empresas-auxiliares-de-arcelormittal-en-asturias-crearan-300-puestos-de-trabajo-este-verano/" >
                                                                Las empresas auxiliares de ArcelorMittal en Asturias crearán 300 puestos de trabajo este verano                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Las empresas auxiliares de ArcelorMittal en Asturias crearán 300 puestos de trabajo este verano" href="http://www.portalparados.es/actualidad/las-empresas-auxiliares-de-arcelormittal-en-asturias-crearan-300-puestos-de-trabajo-este-verano/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/arcelormittal_53_original-150x98.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="empresas auxiliares arcelormittal asturias crearan puestos trabajo verano" srcset="http://www.portalparados.es/wp-content/uploads/arcelormittal_53_original-150x98.jpg 150w, http://www.portalparados.es/wp-content/uploads/arcelormittal_53_original-320x209.jpg 320w, http://www.portalparados.es/wp-content/uploads/arcelormittal_53_original-768x501.jpg 768w, http://www.portalparados.es/wp-content/uploads/arcelormittal_53_original-450x294.jpg 450w, http://www.portalparados.es/wp-content/uploads/arcelormittal_53_original-e1481810176452.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Cabildo de Gran Canaria selecciona personal para gestionar el Fondo de Desarrollo de Canarias" href="http://www.portalparados.es/actualidad/el-cabildo-de-gran-canaria-selecciona-personal-para-gestionar-el-fondo-de-desarrollo-de-canarias/" >
                                                                El Cabildo de Gran Canaria selecciona personal para gestionar el Fondo de Desarrollo de Canarias                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Cabildo de Gran Canaria selecciona personal para gestionar el Fondo de Desarrollo de Canarias" href="http://www.portalparados.es/actualidad/el-cabildo-de-gran-canaria-selecciona-personal-para-gestionar-el-fondo-de-desarrollo-de-canarias/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/cabildo-gran-canaria-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cabildo canaria selecciona personal gestionar fondo desarrollo canarias" srcset="http://www.portalparados.es/wp-content/uploads/cabildo-gran-canaria-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/cabildo-gran-canaria-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/cabildo-gran-canaria-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/cabildo-gran-canaria-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/cabildo-gran-canaria-e1484908733475.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Écija Balompié rectifica una oferta de trabajo dirigida exclusivamente a hombres" href="http://www.portalparados.es/actualidad/el-ecija-balompie-rectifica-una-oferta-de-trabajo-dirigida-exclusivamente-a-hombres/" >
                                                                El Écija Balompié rectifica una oferta de trabajo dirigida exclusivamente a hombres                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Écija Balompié rectifica una oferta de trabajo dirigida exclusivamente a hombres" href="http://www.portalparados.es/actualidad/el-ecija-balompie-rectifica-una-oferta-de-trabajo-dirigida-exclusivamente-a-hombres/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/ecija-balompie-150x98.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ecija balompie rectifica oferta trabajo dirigida exclusivamente hombres" srcset="http://www.portalparados.es/wp-content/uploads/ecija-balompie-150x98.jpg 150w, http://www.portalparados.es/wp-content/uploads/ecija-balompie-320x208.jpg 320w, http://www.portalparados.es/wp-content/uploads/ecija-balompie-768x499.jpg 768w, http://www.portalparados.es/wp-content/uploads/ecija-balompie-450x293.jpg 450w, http://www.portalparados.es/wp-content/uploads/ecija-balompie.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Amazon creará miles de puestos de trabajo en nuevos almacenes logísticos en Getafe, Illescas y Alcobendas" href="http://www.portalparados.es/actualidad/amazon-creara-miles-de-puestos-de-trabajo-en-nuevos-almacenes-logisticos-en-getafe-illescas-y-alcobendas/" >
                                                                Amazon creará miles de puestos de trabajo en nuevos almacenes logísticos en Getafe, Illescas y Alcobendas                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Amazon creará miles de puestos de trabajo en nuevos almacenes logísticos en Getafe, Illescas y Alcobendas" href="http://www.portalparados.es/actualidad/amazon-creara-miles-de-puestos-de-trabajo-en-nuevos-almacenes-logisticos-en-getafe-illescas-y-alcobendas/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/amazon_92_original-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="amazon creara miles puestos trabajo nuevos almacenes logisticos getafe illescas alcobendas" srcset="http://www.portalparados.es/wp-content/uploads/amazon_92_original-150x84.jpg 150w, http://www.portalparados.es/wp-content/uploads/amazon_92_original-320x180.jpg 320w, http://www.portalparados.es/wp-content/uploads/amazon_92_original-768x431.jpg 768w, http://www.portalparados.es/wp-content/uploads/amazon_92_original-450x253.jpg 450w, http://www.portalparados.es/wp-content/uploads/amazon_92_original-e1477570761342.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="El Ayuntamiento de Madrid ofrece 1.500 puestos de trabajo a menores de 30 y a parados de larga duración" href="http://www.portalparados.es/actualidad/el-ayuntamiento-de-madrid-ofrece-1-500-puestos-de-trabajo-a-menores-de-30-y-a-parados-de-larga-duracion/" >
                                                                El Ayuntamiento de Madrid ofrece 1.500 puestos de trabajo a menores de 30 y a parados de larga duración                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="El Ayuntamiento de Madrid ofrece 1.500 puestos de trabajo a menores de 30 y a parados de larga duración" href="http://www.portalparados.es/actualidad/el-ayuntamiento-de-madrid-ofrece-1-500-puestos-de-trabajo-a-menores-de-30-y-a-parados-de-larga-duracion/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ayuntamiento madrid ofrece puestos trabajo menores parados larga duracion" srcset="http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Gi Group ofrece trabajo a 300 operarios de producción españoles para Peugeot en Francia" href="http://www.portalparados.es/actualidad/gi-group-ofrece-trabajo-a-300-operarios-de-produccion-espanoles-para-peugeot-en-francia/" >
                                                                Gi Group ofrece trabajo a 300 operarios de producción españoles para Peugeot en Francia                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Gi Group ofrece trabajo a 300 operarios de producción españoles para Peugeot en Francia" href="http://www.portalparados.es/actualidad/gi-group-ofrece-trabajo-a-300-operarios-de-produccion-espanoles-para-peugeot-en-francia/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/peugeotvigo_8_original-150x98.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="group ofrece trabajo operarios produccion espanoles peugeot francia" srcset="http://www.portalparados.es/wp-content/uploads/peugeotvigo_8_original-150x98.jpg 150w, http://www.portalparados.es/wp-content/uploads/peugeotvigo_8_original-320x209.jpg 320w, http://www.portalparados.es/wp-content/uploads/peugeotvigo_8_original-450x293.jpg 450w, http://www.portalparados.es/wp-content/uploads/peugeotvigo_8_original.jpg 747w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                                                        <div class="uk-width-large-1-1 uk-width-small-1-2 uk-width-1-1">
                                    <div class="sticky-item" data-uk-scrollspy="{cls:'uk-animation-fade', repeat: true, delay:350}">

                                                                                    <div class="uk-grid uk-grid-small" data-uk-margin>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-title">
                                                            <a title="Oportunidad de empleo para teleoperadores en la empresa Isalud de Barcelona" href="http://www.portalparados.es/actualidad/oportunidad-de-empleo-para-teleoperadores-en-la-empresa-isalud-de-barcelona/" >
                                                                Oportunidad de empleo para teleoperadores en la empresa Isalud de Barcelona                                                            </a>
                                                        </div>
                                                    </div>
                                                    <div class="uk-width-1-2">
                                                        <div class="sticky-thumb" data-uk-scrollspy="{cls:'uk-animation-slide-right', delay:900}">
                                                            <a title="Oportunidad de empleo para teleoperadores en la empresa Isalud de Barcelona" href="http://www.portalparados.es/actualidad/oportunidad-de-empleo-para-teleoperadores-en-la-empresa-isalud-de-barcelona/" >
                                                                
<img src="http://www.portalparados.es/wp-content/uploads/teleoperadores-5-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oportunidad empleo teleoperadores empresa isalud barcelona" srcset="http://www.portalparados.es/wp-content/uploads/teleoperadores-5-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/teleoperadores-5-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/teleoperadores-5-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/teleoperadores-5-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/teleoperadores-5.jpg 900w" sizes="(max-width: 150px) 100vw, 150px">
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                    
                                    </div>
                                </div>
                        
                        </div>
                    </div>
                </div>
                            </div>

            <div class="ajax_hits_widget_container"><h2 class="widgettitle">Lo más leído</h2>
<ul><li class="item-num-1 item-id-54106"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-durante-la-ultima-semana-en-el-boe/" title="Convocatorias de empleo público difundidas durante la última semana en el BOE (12 de Julio de 2017)">
<img src="http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-150x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oposiciones2_92_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-150x81.jpg 150w, http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-320x172.jpg 320w, http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-768x413.jpg 768w, http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-450x242.jpg 450w, http://www.portalparados.es/wp-content/uploads/oposiciones2_92_original-e1479175566724.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/convocatorias-de-empleo-publico-difundidas-durante-la-ultima-semana-en-el-boe/" title="Convocatorias de empleo público difundidas durante la última semana en el BOE (12 de Julio de 2017)">Convocatorias de empleo público difundidas durante la última semana en el BOE (12 de Julio de 2017)</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-2 item-id-54102"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/en-que-sectores-y-como-se-repartiran-las-20-000-plazas-de-empleo-publico-de-la-administracion-general-del-estado/" title="¿En qué sectores y cómo se repartirán las 20.000 plazas de empleo público de la Administración General del Estado?">
<img src="http://www.portalparados.es/wp-content/uploads/administrativo_12_original-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="administrativo_12_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/administrativo_12_original-150x113.jpg 150w, http://www.portalparados.es/wp-content/uploads/administrativo_12_original-320x240.jpg 320w, http://www.portalparados.es/wp-content/uploads/administrativo_12_original-768x576.jpg 768w, http://www.portalparados.es/wp-content/uploads/administrativo_12_original-450x338.jpg 450w, http://www.portalparados.es/wp-content/uploads/administrativo_12_original-e1499869055652.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/oposiciones/en-que-sectores-y-como-se-repartiran-las-20-000-plazas-de-empleo-publico-de-la-administracion-general-del-estado/" title="¿En qué sectores y cómo se repartirán las 20.000 plazas de empleo público de la Administración General del Estado?">¿En qué sectores y cómo se repartirán las 20.000 plazas de empleo público de la Administración General del Estado?</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-3 item-id-54098"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/amazon-creara-miles-de-puestos-de-trabajo-en-nuevos-almacenes-logisticos-en-getafe-illescas-y-alcobendas/" title="Amazon creará miles de puestos de trabajo en nuevos almacenes logísticos en Getafe, Illescas y Alcobendas">
<img src="http://www.portalparados.es/wp-content/uploads/amazon_92_original-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="amazon_92_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/amazon_92_original-150x84.jpg 150w, http://www.portalparados.es/wp-content/uploads/amazon_92_original-320x180.jpg 320w, http://www.portalparados.es/wp-content/uploads/amazon_92_original-768x431.jpg 768w, http://www.portalparados.es/wp-content/uploads/amazon_92_original-450x253.jpg 450w, http://www.portalparados.es/wp-content/uploads/amazon_92_original-e1477570761342.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/amazon-creara-miles-de-puestos-de-trabajo-en-nuevos-almacenes-logisticos-en-getafe-illescas-y-alcobendas/" title="Amazon creará miles de puestos de trabajo en nuevos almacenes logísticos en Getafe, Illescas y Alcobendas">Amazon creará miles de puestos de trabajo en nuevos almacenes logísticos en Getafe, Illescas y Alcobendas</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-4 item-id-54094"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/el-ayuntamiento-de-madrid-ofrece-1-500-puestos-de-trabajo-a-menores-de-30-y-a-parados-de-larga-duracion/" title="El Ayuntamiento de Madrid ofrece 1.500 puestos de trabajo a menores de 30 y a parados de larga duración">
<img src="http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="aytomadrid_92_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/aytomadrid_92_original.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/actualidad/el-ayuntamiento-de-madrid-ofrece-1-500-puestos-de-trabajo-a-menores-de-30-y-a-parados-de-larga-duracion/" title="El Ayuntamiento de Madrid ofrece 1.500 puestos de trabajo a menores de 30 y a parados de larga duración">El Ayuntamiento de Madrid ofrece 1.500 puestos de trabajo a menores de 30 y a parados de larga duración</a>   
            </div>                                       
        </div>
    </div>
</div></li><li class="item-num-5 item-id-54104"><div class="sticky-item">
    <div data-uk-margin="" class="uk-grid uk-grid-small">
        <div class="uk-width-1-2">
            <div class="sticky-thumb">
                <a rel="bookmark" href="http://www.portalparados.es/iniciativa/deloitte-ofrecera-el-proximo-curso-30-plazas-de-formacion-profesional-dual/" title="Deloitte ofrecerá el próximo curso 30 plazas de Formación Profesional Dual">
<img src="http://www.portalparados.es/wp-content/uploads/deloitte_39_original-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="deloitte_39_original_(archivo)" srcset="http://www.portalparados.es/wp-content/uploads/deloitte_39_original-150x100.jpg 150w, http://www.portalparados.es/wp-content/uploads/deloitte_39_original-320x213.jpg 320w, http://www.portalparados.es/wp-content/uploads/deloitte_39_original-768x512.jpg 768w, http://www.portalparados.es/wp-content/uploads/deloitte_39_original-450x300.jpg 450w, http://www.portalparados.es/wp-content/uploads/deloitte_39_original-e1477387887511.jpg 800w" sizes="(max-width: 150px) 100vw, 150px">
</a>
            </div>
        </div>
        <div class="uk-width-1-2">
            <div class="sticky-title">
                <a rel="bookmark" href="http://www.portalparados.es/iniciativa/deloitte-ofrecera-el-proximo-curso-30-plazas-de-formacion-profesional-dual/" title="Deloitte ofrecerá el próximo curso 30 plazas de Formación Profesional Dual">Deloitte ofrecerá el próximo curso 30 plazas de Formación Profesional Dual</a>   
            </div>                                       
        </div>
    </div>
</div></li></ul></div>                    </div>
                </div>
                <main class="uk-width-xlarge-7-10 uk-pull-xlarge-3-10 uk-width-large-2-3 uk-pull-large-1-3 uk-width-medium-1-2 uk-pull-medium-1-2 uk-width-1-1 row">
                    <div id="main-content" class="uk-container">
                        <section class="single">
    <article class="post">
        <header class="uk-grid" data-uk-grid-margin>
                        <div class="uk-width-large-2-3 uk-width-1-1">
                <div data-image="http://www.portalparados.es/wp-content/uploads/caprabo-ok-450x320.jpg" class="no-parallax" data-uk-parallax="{bg: '-115'}"  style="width: 100%; height: 100%; min-height:320px; background-image: url('http://www.portalparados.es/wp-content/uploads/caprabo-ok-450x320.jpg'); background-repeat: no-repeat" >
                    
<img src="http://www.portalparados.es/wp-content/uploads/caprabo-ok-450x320.jpg" class="uk-hidden wp-post-image" alt="Caprabo prev&eacute; abrir m&aacute;s de una quincena de supermercados este a&ntilde;o, entre esta ense&ntilde;a y tambi&eacute;n Rapid y Aliprox, unas aperturas, todas ellas centros franquiciados, que supondr&aacute;n la creaci&oacute;n de un centenar de empleos." srcset="http://www.portalparados.es/wp-content/uploads/caprabo-ok-450x320.jpg 450w, http://www.portalparados.es/wp-content/uploads/caprabo-ok-150x107.jpg 150w, http://www.portalparados.es/wp-content/uploads/caprabo-ok-320x228.jpg 320w, http://www.portalparados.es/wp-content/uploads/caprabo-ok-768x547.jpg 768w, http://www.portalparados.es/wp-content/uploads/caprabo-ok-e1500313302609.jpg 800w" sizes="(max-width: 450px) 100vw, 450px">
                </div>
            </div>
            <div class="uk-width-large-1-3 uk-width-1-1">
                <h1 class="title">
                    <a class="redis" href="http://www.portalparados.es/actualidad/caprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo/" title="Caprabo prevé la apertura de quince nuevos establecimientos este año con 100 nuevos puestos de trabajo" target="_self">
                        Caprabo prevé la apertura de quince nuevos establecimientos este año con 100 nuevos puestos de trabajo                    </a>
                </h1>
                <div class="meta-data alias small">
                    <div class="the-author">
                        portalparados.es                                            </div>
                    <div class="the-date">
                        17/07/2017                                                <a class="uk-badge" title="Caprabo prevé la apertura de quince nuevos establecimientos este año con 100 nuevos puestos de trabajo Hits" href="http://www.portalparados.es/actualidad/caprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo/'#comments" data-uk-smooth-scroll="">
                            <span class="uk-icon-star uk-icon"></span>&nbsp;<span class="comment-number-over">81</span>
                        </a>
                                            </div>
                </div>
                <p class="alias">
                    Caprabo prevé abrir más de una quincena de supermercados este año, entre esta enseña y también Rapid y Aliprox, unas aperturas, todas ellas centros franquiciados, que supondrán la creación de un centenar de empleos.                    <a href="#anchors" class="redis" data-uk-smooth-scroll="{offset: 85}">
                        <span class="uk-icon uk-icon-level-down">&nbsp;</span>
                    </a>
                                    </p>
            </div>
                    </header>
        <footer class="uk-grid-collapse">
            <div class="uk-column-small-1- uk-column-1-1 content uk-text-justify">
                <aside id="inside" class="uk-widgets"><div class="widget widget-ad-robapaginas2"><!-- /103256858/Robapaginas2 -->
<div id='div-gpt-ad-robapaginas-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-robapaginas-2'); });
</script>
</div></div>        <div id="educaweb" class="uk-widget uk-widget-6">
            <code>#cursos-widget</code>
            <!--cursos-widget/-->
        </div>
        
        <script type="text/javascript">
            //<![CDATA[
            jQuery(document).ready(function(){
    
                var params = {'CatFormacID': '30300'};
                
                //params = params.replace(/undefined/gi, '');

                jQuery.ajax({
                        url: 'http://www.portalparados.es/wp-admin/admin-ajax.php?action=educaweb_widget', 
                        data: { 'action': 'educaweb_widget', 'json': params },
                        success: function(data) {
                            jQuery('#educaweb').html(data);
                            jQuery('[name="json_cursos"]').text(params);
                        }
                });

            });
            //]]>
        </script>
        
        </aside><br/><span id="anchors"></span>
<p>Caprabo prev&eacute; abrir m&aacute;s de una quincena de supermercados este a&ntilde;o, entre esta ense&ntilde;a y tambi&eacute;n Rapid y Aliprox, unas aperturas, todas ellas centros franquiciados, que supondr&aacute;n la creaci&oacute;n de un centenar de empleos.</p>
<p>&nbsp;</p>
<p>As&iacute; lo ha explicado el director de Franquicias de Caprabo, Claudio Est&eacute;vez, que ha indicado que ya han abierto sus puertas siete supermercados en la primera mitad del a&ntilde;o y que est&aacute;n buscando ubicaciones para abrir dos Rapid, un Aliprox &ndash;formato lanzado en 2016 y pensado para poblaciones peque&ntilde;as&ndash; y al menos tres Caprabo pr&oacute;ximamente.</p>
<p>&nbsp;</p>
<p>&ldquo;<em>Somos muy exigentes con las ubicaciones y el perfil de los franquiciados, pero un gran porcentaje de los nuevos centros se situar&aacute;n en Barcelona por su densidad de poblaci&oacute;n</em>&ldquo;, ha indicado. [<a href="http://www.portalparados.es/cursos"><strong>Solicita informaci&oacute;n sobre cursos de formaci&oacute;n a distancia</strong></a>]</p>
<p>&nbsp;</p>
<p>El principal foco de crecimiento est&aacute; fijado en el modelo Rapid, un formato de supermercado urbano de conveniencia pensado para compras r&aacute;pidas y de art&iacute;culos para consumir en el mismo d&iacute;a que se lanz&oacute; en 2015. Si quieres trabajar en Caprabo, puedes visitar <a href="https://www.caprabo.com/es/forma-parte-de-caprabo/trabaja-con-nosotros/" target="_blank">su web de empleo</a> para informarte de sus ofertas y enviar tu curr&iacute;culum.</p>
<p>&nbsp;</p>
<p>Actualmente existen<strong> seis Rapid Caprabo, ubicados en Barcelona,</strong> que han supuesto la creaci&oacute;n de 50 puestos de trabajo, y las franquicias de este formato en cifras comparables &ndash;con apertura completa de un a&ntilde;o&ndash; registran incrementos de ventas del 20% de media.</p>
<p>&nbsp;</p>
<p>CRECIMIENTO V&Iacute;A FRANQUICIA</p>
<p>&nbsp;</p>
<p>Caprabo cerr&oacute; 2016 <strong>con medio centenar de supermercados franquiciados</strong> &ndash;formato en el que decidi&oacute; basar la expansi&oacute;n de su negocio en 2011&ndash; que han conllevado la creaci&oacute;n de 300 empleos y la incorporaci&oacute;n de m&aacute;s de 14.000 metros cuadrados de superficie comercial a su red.</p>
<p>&nbsp;</p>
<p>Adem&aacute;s, en los &uacute;ltimos seis a&ntilde;os, Caprabo y los franquiciados han invertido un total de diez millones de euros en este nuevo modelo de expansi&oacute;n v&iacute;a franquicia, proporcionando al cliente la misma oferta que en un centro propio.</p>
<p>&nbsp;</p>
<p>En total, Caprabo, que supone un 20% del negocio de Grupo Eroski, cuenta con una red de 321 supermercados <strong>repartidos en zonas estrat&eacute;gicas de Catalunya (294) y Navarra (23),</strong> y m&aacute;s de 200.000 personas compran diariamente en sus establecimientos.</p>
<p>&nbsp;</p>
<p>Si quieres encontrar trabajo, puedes visitar <a href="http://www.portalparados.es/trabajo/">nuestro Busca Empleo</a> para acceder a ofertas en decenas de portales de internet.</p>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.portalparados.es/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=54164&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>                <hr class="uk-clearfix uk-gutter"/>
            </div> 
            <div class="uk-width-1-1 category uk-text-center">
                <div class="category salt">
                    <a href="/actualidad" class="tag tag-actualidad alias small" title="Actualidad: Actualidad (6741)">Actualidad</a>                </div>
                <div class="tag salt">
                                        <a class="uk-badge codes redis" title="Empleo Caprabo(1)" href="http://www.portalparados.es/tag/empleo-caprabo/">
                        Empleo Caprabo                     </a>
                                        <a class="uk-badge codes redis" title="Trabajo Barcelona(73)" href="http://www.portalparados.es/tag/trabajo-barcelona/">
                        Trabajo Barcelona                     </a>
                                    </div>
                <hr/>
            </div>
            <div class="uk-width-1-1">
                <div class="outside-sidebar">
                    <div class="widget widget-ikreate"><div data-spklw-widget="widget-57c6831c4f105"></div>
<br/></div>                </div>
            </div>
            <div class="uk-width-1-1 comments salt">
                
<div id="comments" class="comments-area">
    
    <p class="uk-alert alias">
        <span class="uk-icon-rss-square redis"> </span> 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            Boletín de noticias: 
        </a> 
        te ofrecemos la posibilidad de estar al tanto de las novedades que te ofrecemos desde las secciones informativas. 
        Pulsa 
        <a href="/registro-boletin" title="Registrate en nuestro boletín de noticias">
            aquí 
        </a> 
        para registrarte.
    </p>
    
    <div class="uk-alert uk-alert-success">
    
    
        				<div id="respond" class="comment-respond">
			<div id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/caprabo-preve-la-apertura-de-quince-nuevos-establecimientos-este-ano-con-100-nuevos-puestos-de-trabajo/#respond" style="display:none;">Cancelar respuesta</a></small></div>				<form action="http://www.portalparados.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='54164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		           
    </div>

</div>
            </div>

        </footer>
        
        
    </article>
</section>
                    </div>
                </main>
            </div>

            
        
        <!-- @bg }-->
        </div>

        <div class="uk-width-xlarge-1-10 uk-text-center twins">
            <div id="flag-right" data-uk-sticky="{top:36}">
                <div class="widget widget-html"><a href="http://www.portalparados.es/cursos"><img class="alignnone size-full wp-image-45531" src="http://www.portalparados.es/wp-content/uploads/CursosBanner.png" alt="cursosbanner" /></a></div>            </div>
        </div>

                <br/>
    </div>

</div>


    
    
<footer id="foot">
    <div  id="credits" class="uk-container uk-container-center uk-block">

        <ul class="uk-subnav uk-subnav-line uk-contrast">
            <li>
                <a href="/aviso-legal" title="Avios Legal">Aviso Legal</a>
            </li>
            <li>
                <a href="/cookies" title="Uso de cookies">Uso de Cookies</a>
            </li>
            <li>
                <a href="/contacto" title="contacto">Contacto</a>
            </li>
        </ul>
        <div id="ads" class="uk-text-center">
            <a href="#" title="">
                <img class="para2" src="http://www.portalparados.es/wp-content/themes/portalparados/images/branding.svg" alt="Icono portalparados.es" width="30" height="30" />
            </a>
            &nbsp;
            <a href="#" title="" class="uk-subnav-disabled">Portalparados &COPY; 2017</a>
            <br/><!--@fb::image/-->
            <img class="uk-hidden" src="http://www.portalparados.es/wp-content/themes/portalparados/images/portalparados-image.jpg" alt="Portalparados.ES" >
        </div>
    </div>
</footer>

<script type='text/javascript' src='http://www.portalparados.es/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/portalparados/js/components/parallax.min.js,wp-content/themes/portalparados/js/components/grid.min.js,wp-content/themes/portalparados/js/components/accordion.min.js,wp-content/themes/portalparados/js/components/sticky.min.js,wp-content/themes/portalparados/js/init.js,wp-content/themes/portalparados/js/theme.js&#038;ver=1475831784'></script>

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-9977836-1', 'portalparados.es');
            ga('send', 'pageview');
        </script>
    <!-- widget-code {-->
<script type="text/javascript">

if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
{
 // Mobile

window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60742
       ,lang        : "es"
       ,slot        : '.uk-grid .uk-width-large-1-3 > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,css         : "margin: 10px 0px;"
       ,mobile      : true
       ,before      : true
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);

}
else
{
  // Desktop

window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60210
       ,lang        : "es"
       ,slot        : '.uk-grid-collapse .content > p'
       ,format      : "inread"
       ,minSlot     : 1
       ,mobile      : true
       ,css         : "margin: 15px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);

}

</script>
<!-- widget-code }-->        
        <!-- iKreate (publicidad) /--><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        
    </body>
</html>